<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Die heikle Revanche von Federer gegen den sanften Riesen - Tennis - Sport - az Limmattaler Zeitung</title>
  <meta name="description" content="Roger Federer freut sich an den ATP Finals auf die Revanche für die Niederlage in Wimbledon gegen Kevin Anderson. Die Ausgangslage ist heikel: Bereits ein Satzverlust könnte zum Ausscheiden führen." />
  <meta name="keywords" content="atp finals, limattal, mittelland, nachrichten, news, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Die heikle Revanche von Federer gegen den sanften Riesen" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/COHwl8L04nqUi1GGfiIwwo7nt_8/2d6082a53336cf14ba485b412d05bbed02ef7bad/teaser-medium/abschied-oder-vorstoss-in-die-halbfinals-fuer-roger-federer-ist-heute-an-den-atp-finals-jedes-szenario-denkbar" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" />
  <meta property="og:site_name" content="az Limmattaler Zeitung" />
  <meta property="og:description" content="Roger Federer freut sich an den ATP Finals auf die Revanche für die Niederlage in Wimbledon gegen Kevin Anderson. Die Ausgangslage ist heikel: Bereits ein Satzverlust könnte zum Ausscheiden führen." />

  <meta property="article:section" content="Tennis" />

  <meta property="fb:app_id" content="140154209390210" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azLimmattaler" />
  <meta property="twitter:creator" content="@azLimmattaler" />
  <meta property="twitter:domain" content="www.limmattalerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+LimmattalerzeitungChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" />
  <link rel="amphtml" href="https://amp.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.limmattalerzeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.limmattalerzeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.limmattalerzeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.limmattalerzeitung.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.limmattalerzeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.limmattalerzeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.limmattalerzeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.limmattalerzeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.limmattalerzeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133720318, "subressort": "tennis", "author": "", "ressort": "sport", "source": {"shortcut": "SI", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="185646034836447" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253901" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318","headline":"Die heikle Revanche von Federer gegen den sanften Riesen","author":"az","dateModified":"2018-11-15T06:08:28+01:00","datePublished":"2018-11-15T06:14:44+01:00","publisher":{"@type":"Organization","name":"az Limmattaler Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/logos/az_LimmattalerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-8793523804092724000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["ATP Finals"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=35"></script>
<!-- at:2018-11-15T05:32:24.701Z took:1,28 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/liz2016/page-noscript/pageview?r=&amp;d=88936.64756552778&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133720318&kind=newsarticle&product=liz2016&cityName=&cityID=&ressort=sport&subressort=tennis&author=&source=&creator=SI&contributor=SI&creationDate=2018-11-15T05:00:00+01:00&publicationDate=2018-11-15T06:14:44+01:00&modificationDate=2018-11-15T06:08:28+01:00&catchword=ATP Finals&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Die heikle Revanche von Federer gegen den sanften Riesen&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-11-15T05:32:24.701Z took:0,29 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".w37jggxuis" data-react-checksum="-957360860"><span class="header-nav__logo header-nav__logo--print" data-reactid=".w37jggxuis.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".w37jggxuis.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/logos/az_LimmattalerZeitung.svg" alt="az Limmattaler Zeitung Logo" data-reactid=".w37jggxuis.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".w37jggxuis.1"><noscript data-reactid=".w37jggxuis.1.0"></noscript><div class="header-nav__brand" data-reactid=".w37jggxuis.1.1"><div class="header-container header-container--padded" data-reactid=".w37jggxuis.1.1.0"><div class="header-nav__inner" data-reactid=".w37jggxuis.1.1.0.0"><div class="header-nav__compact" data-reactid=".w37jggxuis.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".w37jggxuis.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".w37jggxuis.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".w37jggxuis.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".w37jggxuis.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".w37jggxuis.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".w37jggxuis.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".w37jggxuis.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".w37jggxuis.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/logos/az_LimmattalerZeitung.svg" alt="az Limmattaler Zeitung Logo" data-reactid=".w37jggxuis.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".w37jggxuis.1.2"><div class="header-container header-container--toggle" data-reactid=".w37jggxuis.1.2.0"><div class="header-nav__navigation" data-reactid=".w37jggxuis.1.2.0.0"><nav class="primary-nav" data-reactid=".w37jggxuis.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".w37jggxuis.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".w37jggxuis.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$limmattal"><a class="primary-nav__link" href="/limmattal" data-reactid=".w37jggxuis.1.2.0.0.0.0.$limmattal.0">Limmattal</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".w37jggxuis.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".w37jggxuis.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".w37jggxuis.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".w37jggxuis.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".w37jggxuis.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".w37jggxuis.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".w37jggxuis.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".w37jggxuis.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".w37jggxuis.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".w37jggxuis.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".w37jggxuis.1.2.0.1.0"><ul class="meta-nav" data-reactid=".w37jggxuis.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".w37jggxuis.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.limmattalerzeitung.ch/abonnement/abo-service/" data-reactid=".w37jggxuis.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".w37jggxuis.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.limmattalerzeitung.ch/e-paper/" data-reactid=".w37jggxuis.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".w37jggxuis.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".w37jggxuis.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".w37jggxuis.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".w37jggxuis.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".w37jggxuis.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".w37jggxuis.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".w37jggxuis.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".w37jggxuis.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".w37jggxuis.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".w37jggxuis.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".w37jggxuis.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".w37jggxuis.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".w37jggxuis.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".w37jggxuis.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".w37jggxuis.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".w37jggxuis.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".w37jggxuis.1.2.0.1.2.0"><svg class="icon" data-reactid=".w37jggxuis.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".w37jggxuis.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".w37jggxuis.1.3"></noscript><div class="header-bar" data-reactid=".w37jggxuis.1.4"><div class="header-container header-container--padded" data-reactid=".w37jggxuis.1.4.0"><div class="header-bar__inner" data-reactid=".w37jggxuis.1.4.0.0"><div class="header-bar__wetter" data-reactid=".w37jggxuis.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".w37jggxuis.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".w37jggxuis.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".w37jggxuis.1.4.0.0.0.0.0.0">Dietikon</span><div class="weather-icon__icon" data-reactid=".w37jggxuis.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".w37jggxuis.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".w37jggxuis.1.4.0.0.0.0.0.2.0"><span data-reactid=".w37jggxuis.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".w37jggxuis.1.4.0.0.0.0.0.2.1"><span data-reactid=".w37jggxuis.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".w37jggxuis.1.4.0.0.1"><div class="tags tags--current" data-reactid=".w37jggxuis.1.4.0.0.1.0"><p class="tags__title" data-reactid=".w37jggxuis.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".w37jggxuis.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".w37jggxuis.1.4.0.0.1.0.1.$0"><a href="/thema/Bundesratswahlen" class="tags-item__link tags-item__link--dossier" data-reactid=".w37jggxuis.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".w37jggxuis.1.4.0.0.1.0.1.$0.0.0">Bundesratswahlen</span><svg class="icon" data-reactid=".w37jggxuis.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;liz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;limmattal&quot;,&quot;href&quot;:&quot;/limmattal&quot;,&quot;label&quot;:&quot;Limmattal&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:878,&quot;value&quot;:&quot;878&quot;,&quot;name&quot;:&quot;Dietikon&quot;,&quot;label&quot;:&quot;Dietikon&quot;,&quot;url&quot;:&quot;/gemeinde/dietikon-8953&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Bundesratswahlen&quot;,&quot;link&quot;:&quot;/thema/Bundesratswahlen&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:336,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2018-11-15T05:33:43.637Z took:10,74 url:/__component__/sport/tennis/die-heikle-revanche-gegen-den-sanften-riesen-133720318/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News LIZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-gegen-den-sanften-riesen-133720318/@@layout%3Aheader", "path": "/sport/tennis/die-heikle-revanche-gegen-den-sanften-riesen-133720318/@@layout%3Aheader", "skin_name": "liz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "liz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1nbntd15pmo" data-react-checksum="195890453"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Limmattaler Zeitung&quot;}"></span></div>
<!-- at:2018-11-15T05:32:24.707Z took:1,3 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">ATP Finals</p><h1 class="article-header__title">Die heikle Revanche von Federer gegen den sanften Riesen</h1><div class="article-header__meta"><div class="article-header__meta-text"><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2018-11-15T06:14:44+01:00"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-11-15">
            15.11.2018
          </a></span> <span class="dateformatter-time">um 06:14 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-11-15T05:15:51.029Z took:3,25 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".vo7xiqwszy" data-react-checksum="-711579546"><div class="main-asset" data-reactid=".vo7xiqwszy.0"><div class="enrichment-container--full" data-reactid=".vo7xiqwszy.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".vo7xiqwszy.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".vo7xiqwszy.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".vo7xiqwszy.0.0.0.0.1"><div class="image-asset__image" data-reactid=".vo7xiqwszy.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".vo7xiqwszy.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".vo7xiqwszy.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".vo7xiqwszy.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Abschied oder Vorstoss in die Halbfinals? Für Roger Federer ist heute an den ATP Finals jedes Szenario denkbar" title="Abschied oder Vorstoss in die Halbfinals? Für Roger Federer ist heute an den ATP Finals jedes Szenario denkbar" src="https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".vo7xiqwszy.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".vo7xiqwszy.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".vo7xiqwszy.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".vo7xiqwszy.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".vo7xiqwszy.0.0.0.0.1.1.0.1.0">Abschied oder Vorstoss in die Halbfinals? Für Roger Federer ist heute an den ATP Finals jedes Szenario denkbar</p><p class="caption__source" itemprop="author" data-reactid=".vo7xiqwszy.0.0.0.0.1.1.0.1.2">© KEYSTONE/AP/ALASTAIR GRANT</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".vo7xiqwszy.1"><p class="intro" data-reactid=".vo7xiqwszy.1.0">Roger Federer freut sich an den ATP Finals auf die Revanche für die Niederlage in Wimbledon gegen Kevin Anderson. Die Ausgangslage ist heikel: Bereits ein Satzverlust könnte zum Ausscheiden führen.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Roger Federer freut sich an den ATP Finals auf die Revanche für die Niederlage in Wimbledon gegen Kevin Anderson. Die Ausgangslage ist heikel: Bereits ein Satzverlust könnte zum Ausscheiden führen.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AQUTAKn3arqvX68weXbv0sDL8hg/2d6082a53336cf14ba485b412d05bbed02ef7bad/teaser-goldbach&quot;,&quot;title&quot;:&quot;Abschied oder Vorstoss in die Halbfinals? Für Roger Federer ist heute an den ATP Finals jedes Szenario denkbar&quot;,&quot;alt&quot;:&quot;Abschied oder Vorstoss in die Halbfinals? Für Roger Federer ist heute an den ATP Finals jedes Szenario denkbar&quot;,&quot;assetId&quot;:133720315,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Abschied oder Vorstoss in die Halbfinals? Für Roger Federer ist heute an den ATP Finals jedes Szenario denkbar&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/ALASTAIR GRANT&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-11-15T05:15:51.036Z took:6,27 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".2cjullao8dc" data-react-checksum="836102918"><div class="article-body" data-reactid=".2cjullao8dc.0"><div class="copy" data-reactid=".2cjullao8dc.0.1:$0"><p>Tennis ist eigentlich eine sehr simple Sportart. Es gibt kein Taktieren, wer gewinnt ist eine Runde weiter, wer verliert, fährt nach Hause. Einzig an den ATP Finals ist alles ein bisschen anders. Roger Federer verlor sein Auftaktspiel gegen Kei Nishikori und darf immer noch auf den Halbfinaleinzug hoffen. Umgekehrt könnte es sein, dass er heute Donnerstagabend (21.00 Uhr) gegen Kevin Anderson gewinnt und in London dennoch ausscheidet.</p>
                  <p>Federer hat dabei einen Vorteil: Er wird seine Ausgangslage kennen. &quot;Es wäre ja schon ein bisschen ein Witz, wenn ich sagen würde, die Ausgangslage sei mir egal&quot;, flüchtete sich der 37-jährige Basler nicht in die oft gebrauchte Floskel, man wolle unbeschwert spielen. Einfach gesagt ist das Szenario so: Gewinnt Kei Nishikori am Nachmittag gegen den noch sieglosen Dominic Thiem, muss Federer gegen Anderson in zwei Sätzen gewinnen, sonst ist der Japaner im Halbfinal. Verliert Nishikori, reicht Federer ein einfacher Sieg zum Weiterkommen, er wäre dann dank der gewonnenen Direktbegegnung gegen Anderson sogar Gruppensieger. Sollte Nishikori Thiem in zwei Sätzen unterliegen, würde Federer auch eine nicht allzu deutliche Niederlage zum Weiterkommen reichen.</p>
                  <h2>&quot;Es war eine Kopfsache&quot;</h2>
                  <p>Das ist aber natürlich nicht sein Ziel. &quot;Wichtig ist, dass ich gegen Kevin ein gutes Spiel zeige&quot;, betonte der Masters-Rekordsieger, der bei 16 Teilnahmen erst einmal in der Vorrunde scheiterte. &quot;Wenn es dann nicht reicht, ist es halt so. Dann habe ich den Halbfinal auch nicht verdient.&quot; Für seine ungewohnt schwache Leistung am Sonntag gegen Nishikori hatte Federer eine erstaunliche und selbstkritische Erklärung. Es lag an der Einstellung.</p>
                  <p>&quot;Man fühlt das Messer nicht gleich am Hals wie bei anderen Turnieren&quot;, stellte er fest. Er habe sich den ganzen Tag gut gefühlt, nur im Match sei er dann ein wenig genervt gewesen. &quot;In den ersten acht Games spielte Kei ja ebenfalls schrecklich. Ich hätte mir sagen sollen: Toll, ich brauche ja keinen Rhythmus, er schon. Das läuft gut für mich. Aber ich war zu negativ.&quot; Er habe sich wieder daran erinnern müssen, wie toll und was für ein Privileg es sei, in London und in dieser Arena zu spielen. &quot;Ich bin zum 16. Mal qualifiziert, vielleicht dachte ich, es sei einfach irgend ein Spiel, und das war sehr enttäuschend.&quot;</p>
                  <p>Sehr einfach war dafür die Lösung des Problems: Federer sagte am Montag das Training ab, um den Kopf zu lüften. &quot;Wichtig war nicht meine Vor- oder Rückhand oder der Aufschlag. Es war eine Kopfsache. Manchmal braucht man eine Pause.&quot; Auf der Rückfahrt ins Hotel habe er am späten Sonntagabend lange mit seinem Team geredet. &quot;Die Coaches meinten dann, ich solle es locker nehmen, einen Tag mit der Familie verbringen und dann glücklich auf den Platz zurückkommen.&quot; Und nachdem dies mit dem souveränen Sieg gegen Thiem hervorragend funktioniert hatte, machte es Federer am freien Mittwoch genau gleich.</p>
                  <h2>Revanche für Wimbledon</h2>
                  <p>Unabhängig von den Rechenspielen ist die Hürde für den Einzug in die Halbfinals aber gross. 2,03 m, um genau zu sein. Der Südafrikaner Kevin Anderson machte Federer in diesem Jahr in London schon einmal einen Strich durch die Rechnung, als er ihn im Wimbledon-Viertelfinal nach Abwehr eines Matchballs 13:11 im fünften Satz bezwang. Die vier Partien zuvor hatte alle der Schweizer gewonnen.</p>
                  <p>Am Dienstag überzeugte Anderson mit einem nahezu perfekten 6:0, 6:1-Sieg gegen Nishikori. Federer weiss, welch schwierige Aufgabe ihn am Donnerstag gegen den auf dem Platz meist so grimmigen, daneben aber ausgesprochen freundlichen Riesen erwartet. &quot;Gegen einen grossen Aufschläger wie Anderson kannst du dir ja sowieso nicht zum Ziel setzen, 6:2, 6:2 zu gewinnen&quot;, betonte er. &quot;Wenn, müsste das Ziel eher sein, in zwei Sätzen 7:6, 7:6 zu gewinnen. Wichtig ist einfach, dass ich positiv ins Spiel gehe.&quot; Und ein 7:6, 7:6 würde ja aller Wahrscheinlichkeit nach auch reichen.</p></div></div><div class="tags tags--default" data-reactid=".2cjullao8dc.1"><p class="tags__title" data-reactid=".2cjullao8dc.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".2cjullao8dc.1.1"><li class="tags-item" data-reactid=".2cjullao8dc.1.1.$0"><a href="/thema/ATP%20Finals" class="tags-item__link tags-item__link--thema" data-reactid=".2cjullao8dc.1.1.$0.0"><span class="tags-item__text" data-reactid=".2cjullao8dc.1.1.$0.0.0">ATP Finals</span></a></li></ul></div><div class="feedback-widget" data-reactid=".2cjullao8dc.3"><div class="feedback-widget__inner" data-reactid=".2cjullao8dc.3.0"><h3 class="feedback-widget__title" data-reactid=".2cjullao8dc.3.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".2cjullao8dc.3.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".2cjullao8dc.3.0.1.0"><span class="rounded-button__icon" data-reactid=".2cjullao8dc.3.0.1.0.0"><svg class="icon" data-reactid=".2cjullao8dc.3.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".2cjullao8dc.3.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABDie%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABDie%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" data-reactid=".2cjullao8dc.3.0.1.1"><span class="rounded-button__icon" data-reactid=".2cjullao8dc.3.0.1.1.0"><svg class="icon" data-reactid=".2cjullao8dc.3.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".2cjullao8dc.3.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".2cjullao8dc.4"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".2cjullao8dc.4.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".2cjullao8dc.4.0.0"><svg class="icon" data-reactid=".2cjullao8dc.4.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".2cjullao8dc.4.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".2cjullao8dc.4.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".2cjullao8dc.4.1.0"><svg class="icon" data-reactid=".2cjullao8dc.4.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".2cjullao8dc.4.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".2cjullao8dc.4.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Die%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen&amp;body=Die%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen%0D%0A%0D%0AArtikel%20Link:%20https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.limmattalerzeitung.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Die%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen&amp;body=Die%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen%0D%0A%0D%0AArtikel%20Link:%20https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.limmattalerzeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".2cjullao8dc.4.2.0"><svg class="icon" data-reactid=".2cjullao8dc.4.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".2cjullao8dc.4.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".2cjullao8dc.4.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".2cjullao8dc.4.3.0"><svg class="icon" data-reactid=".2cjullao8dc.4.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".2cjullao8dc.4.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".2cjullao8dc.5"><button data-disqus-identifier="133720318" class="button button--huge disqus-comment-count" data-reactid=".2cjullao8dc.5.0"><span class="button__label" data-reactid=".2cjullao8dc.5.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:133720318,&quot;title&quot;:&quot;Die heikle Revanche von Federer gegen den sanften Riesen&quot;,&quot;url&quot;:&quot;https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Tennis ist eigentlich eine sehr simple Sportart. Es gibt kein Taktieren, wer gewinnt ist eine Runde weiter, wer verliert, fährt nach Hause. Einzig an den ATP Finals ist alles ein bisschen anders. Roger Federer verlor sein Auftaktspiel gegen Kei Nishikori und darf immer noch auf den Halbfinaleinzug hoffen. Umgekehrt könnte es sein, dass er heute Donnerstagabend (21.00 Uhr) gegen Kevin Anderson gewinnt und in London dennoch ausscheidet.&lt;/p&gt;\n                  &lt;p&gt;Federer hat dabei einen Vorteil: Er wird seine Ausgangslage kennen. \&quot;Es wäre ja schon ein bisschen ein Witz, wenn ich sagen würde, die Ausgangslage sei mir egal\&quot;, flüchtete sich der 37-jährige Basler nicht in die oft gebrauchte Floskel, man wolle unbeschwert spielen. Einfach gesagt ist das Szenario so: Gewinnt Kei Nishikori am Nachmittag gegen den noch sieglosen Dominic Thiem, muss Federer gegen Anderson in zwei Sätzen gewinnen, sonst ist der Japaner im Halbfinal. Verliert Nishikori, reicht Federer ein einfacher Sieg zum Weiterkommen, er wäre dann dank der gewonnenen Direktbegegnung gegen Anderson sogar Gruppensieger. Sollte Nishikori Thiem in zwei Sätzen unterliegen, würde Federer auch eine nicht allzu deutliche Niederlage zum Weiterkommen reichen.&lt;/p&gt;\n                  &lt;h2&gt;\&quot;Es war eine Kopfsache\&quot;&lt;/h2&gt;\n                  &lt;p&gt;Das ist aber natürlich nicht sein Ziel. \&quot;Wichtig ist, dass ich gegen Kevin ein gutes Spiel zeige\&quot;, betonte der Masters-Rekordsieger, der bei 16 Teilnahmen erst einmal in der Vorrunde scheiterte. \&quot;Wenn es dann nicht reicht, ist es halt so. Dann habe ich den Halbfinal auch nicht verdient.\&quot; Für seine ungewohnt schwache Leistung am Sonntag gegen Nishikori hatte Federer eine erstaunliche und selbstkritische Erklärung. Es lag an der Einstellung.&lt;/p&gt;\n                  &lt;p&gt;\&quot;Man fühlt das Messer nicht gleich am Hals wie bei anderen Turnieren\&quot;, stellte er fest. Er habe sich den ganzen Tag gut gefühlt, nur im Match sei er dann ein wenig genervt gewesen. \&quot;In den ersten acht Games spielte Kei ja ebenfalls schrecklich. Ich hätte mir sagen sollen: Toll, ich brauche ja keinen Rhythmus, er schon. Das läuft gut für mich. Aber ich war zu negativ.\&quot; Er habe sich wieder daran erinnern müssen, wie toll und was für ein Privileg es sei, in London und in dieser Arena zu spielen. \&quot;Ich bin zum 16. Mal qualifiziert, vielleicht dachte ich, es sei einfach irgend ein Spiel, und das war sehr enttäuschend.\&quot;&lt;/p&gt;\n                  &lt;p&gt;Sehr einfach war dafür die Lösung des Problems: Federer sagte am Montag das Training ab, um den Kopf zu lüften. \&quot;Wichtig war nicht meine Vor- oder Rückhand oder der Aufschlag. Es war eine Kopfsache. Manchmal braucht man eine Pause.\&quot; Auf der Rückfahrt ins Hotel habe er am späten Sonntagabend lange mit seinem Team geredet. \&quot;Die Coaches meinten dann, ich solle es locker nehmen, einen Tag mit der Familie verbringen und dann glücklich auf den Platz zurückkommen.\&quot; Und nachdem dies mit dem souveränen Sieg gegen Thiem hervorragend funktioniert hatte, machte es Federer am freien Mittwoch genau gleich.&lt;/p&gt;\n                  &lt;h2&gt;Revanche für Wimbledon&lt;/h2&gt;\n                  &lt;p&gt;Unabhängig von den Rechenspielen ist die Hürde für den Einzug in die Halbfinals aber gross. 2,03 m, um genau zu sein. Der Südafrikaner Kevin Anderson machte Federer in diesem Jahr in London schon einmal einen Strich durch die Rechnung, als er ihn im Wimbledon-Viertelfinal nach Abwehr eines Matchballs 13:11 im fünften Satz bezwang. Die vier Partien zuvor hatte alle der Schweizer gewonnen.&lt;/p&gt;\n                  &lt;p&gt;Am Dienstag überzeugte Anderson mit einem nahezu perfekten 6:0, 6:1-Sieg gegen Nishikori. Federer weiss, welch schwierige Aufgabe ihn am Donnerstag gegen den auf dem Platz meist so grimmigen, daneben aber ausgesprochen freundlichen Riesen erwartet. \&quot;Gegen einen grossen Aufschläger wie Anderson kannst du dir ja sowieso nicht zum Ziel setzen, 6:2, 6:2 zu gewinnen\&quot;, betonte er. \&quot;Wenn, müsste das Ziel eher sein, in zwei Sätzen 7:6, 7:6 zu gewinnen. Wichtig ist einfach, dass ich positiv ins Spiel gehe.\&quot; Und ein 7:6, 7:6 würde ja aller Wahrscheinlichkeit nach auch reichen.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318&quot;,&quot;title&quot;:&quot;Die heikle Revanche von Federer gegen den sanften Riesen&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Roger Federer freut sich an den ATP Finals auf die Revanche für die Niederlage in Wimbledon gegen Kevin Anderson. Die Ausgangslage ist heikel: Bereits ein Satzverlust könnte zum Ausscheiden führen.&quot;,&quot;domain&quot;:&quot;https://www.limmattalerzeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;ATP Finals&quot;,&quot;link&quot;:&quot;/thema/ATP Finals&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:56}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf4Rr0SAAAAAMvdlKna9rkX8wWWByaj4zBWgNjj&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-11-15T05:15:51.030Z took:8,88 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "path": "/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133717461, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/roger-federer-steht-gegen-anderson-unter-druck-133717461" data-articleid="133717461" data-ressort="sport"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Federer gewinnt gegen Thiem" title="Federer gewinnt gegen Thiem" src="https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/DYYWPkni0gFC5Wkov9pZvvkMPIw/87e9c69f61fd42fcd1956717f74d3286b0c9c19b/remote.adjust.rotate=0&amp;remote.size.w=3112&amp;remote.size.h=2040&amp;local.crop.h=1750&amp;local.crop.w=3112&amp;local.crop.x=0&amp;local.crop.y=142&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Tennis</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Roger Federer steht gegen Anderson unter Druck</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-14T15:06:00+01:00"><span class="dateformatter-date">14.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-14T14:10:37.207Z took:3,49 url:/__component__/sport/tennis/roger-federer-steht-gegen-anderson-unter-druck-133717461/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "path": "/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133679367, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/roger-federer-erhaelt-die-chance-zur-revanche-133679367" data-articleid="133679367" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Roger Federer beim Einmarsch in die O2 Arena in London. (Archivaufnahme)" title="Roger Federer beim Einmarsch in die O2 Arena in London. (Archivaufnahme)" src="https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/Jgo5-4NqTx0OkM279Y48S5HflAE/6f270d17c851fdd82d8a0eeb807a56eed1cec387/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP Finals</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Roger Federer erhält die Chance zur Revanche</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-05T22:44:40+01:00"><span class="dateformatter-date">5.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-15T02:36:33.284Z took:5,25 url:/__component__/sport/tennis/roger-federer-erhaelt-die-chance-zur-revanche-133679367/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "path": "/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133710815, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/thiem-ich-hoffe-dass-federer-nicht-sein-bestes-tennis-spielt-133710815" data-articleid="133710815" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Gibt sich vor dem Duell mit Roger Federer kämpferisch: der Österreicher Dominic Thiem" title="Gibt sich vor dem Duell mit Roger Federer kämpferisch: der Österreicher Dominic Thiem" src="https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/ZeQWQpZbNpjzpaVsw0pV8J_4U0o/452df56bcba35820c6c700340f26028901f25d02/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP Finals</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Thiem: «Ich hoffe, dass Federer nicht sein bestes Tennis spielt»</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-13T05:11:19+01:00"><span class="dateformatter-date">13.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-13T04:12:01.714Z took:4,29 url:/__component__/sport/tennis/thiem-ich-hoffe-dass-federer-nicht-sein-bestes-tennis-spielt-133710815/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "path": "/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133702247, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/federer-und-djokovic-spielen-fuer-die-geschichte-133702247" data-articleid="133702247" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Kei Nishikori, Federers erster Gruppengegner, wartet seit viereinhalb Jahren auf einen Sieg gegen den Schweizer" title="Kei Nishikori, Federers erster Gruppengegner, wartet seit viereinhalb Jahren auf einen Sieg gegen den Schweizer" src="https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/x8jBpxLbQBnV-2zwQ5gamgk0ivo/5d1d573cd40da16ffcbeef2c38bf58f205e43ff7/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP Finals</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Federer und Djokovic spielen für die Geschichte</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-11T04:04:15+01:00"><span class="dateformatter-date">11.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-14T13:54:43.100Z took:4,50 url:/__component__/sport/tennis/federer-und-djokovic-spielen-fuer-die-geschichte-133702247/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".qquful2gsu" data-react-checksum="-1416084879"><section class="section section--default" data-reactid=".qquful2gsu.0"><div class="container" data-reactid=".qquful2gsu.0.0"><header class="section-header section-header--default" data-reactid=".qquful2gsu.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".qquful2gsu.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".qquful2gsu.0.0.0.1"><span data-reactid=".qquful2gsu.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".qquful2gsu.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".qquful2gsu.0.0.1.0"><div data-reactid=".qquful2gsu.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033" data-articleid="130412033" data-ressort="wirtschaft"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland." title="Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland." src="https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">USA</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">US-Steuerfahnder knöpfen sich Facebook vor</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-11-14T10:10:19.294Z took:3,57 url:/__component__/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".qquful2gsu.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".qquful2gsu.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".qquful2gsu.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".qquful2gsu.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/zuerich/es-fehlten-nur-20-meter-swiss-airbus-crasht-in-zuerich-beinahe-mit-drohne-133716594" data-articleid="133716594" data-ressort="limmattal" data-subressort="zuerich"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Flugverkehr</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Es fehlten nur 20 Meter: Swiss-Airbus crasht in Zürich beinahe mit Drohne</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-11-14T11:20:23+01:00"><span class="dateformatter-date">14.11.2018</span> <span class="dateformatter-time">um 11:20 Uhr</span></span></p></div></a></article>
<!-- at:2018-11-14T23:00:05.506Z took:3,32 url:/__component__/limmattal/zuerich/es-fehlten-nur-20-meter-swiss-airbus-crasht-in-zuerich-beinahe-mit-drohne-133716594/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".qquful2gsu.0.0.1.2"><div data-reactid=".qquful2gsu.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/leistungssteigerung-schnelleres-internet-fuer-schlieren-133713417" data-articleid="133713417" data-ressort="limmattal" data-subressort="region-limmattal"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Schlieren will schnelleres Internet. (Archiv)" src="https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,n-full-16x9-far 1080w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Glasfasernetz</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Leistungssteigerung: Schnelleres Internet für Schlieren</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-11-14T11:00:00+01:00"><span class="dateformatter-date">14.11.2018</span> <span class="dateformatter-time">um 11:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-11-14T21:04:38.136Z took:4,129 url:/__component__/limmattal/region-limmattal/leistungssteigerung-schnelleres-internet-fuer-schlieren-133713417/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".qquful2gsu.0.0.1.3"><div data-reactid=".qquful2gsu.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/zum-jubilaeum-die-singers-of-joy-begeistern-mit-den-groessten-hits-aus-20-jahren-chorgeschichte-133708625" data-articleid="133708625" data-ressort="limmattal" data-subressort="region-limmattal"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Die Jubiläumsshow «On Air» vereinte moderne Popsongs mit alten Klassikern." src="https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Dietikon</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Zum Jubiläum: Die «Singers of Joy» begeistern mit den grössten Hits aus 20 Jahren Chorgeschichte</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-11-13T09:00:00+01:00"><span class="dateformatter-date">13.11.2018</span> <span class="dateformatter-time">um 09:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-11-14T07:27:59.605Z took:4,40 url:/__component__/limmattal/region-limmattal/zum-jubilaeum-die-singers-of-joy-begeistern-mit-den-groessten-hits-aus-20-jahren-chorgeschichte-133708625/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".qquful2gsu.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".qquful2gsu.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:130412033,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2016-07-08T02:52:35+02:00&quot;,&quot;dateModified&quot;:&quot;2016-07-08T02:56:27+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;alt&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;assetId&quot;:130412031,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133716594,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/es-fehlten-nur-20-meter-swiss-airbus-crasht-in-zuerich-beinahe-mit-drohne-133716594&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T11:20:21+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T12:50:01+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Cnei6rHTwNPinQuG0e6UkQJ-xdU/dd13698bb1025dc873a1c1e54a7611f7fc5e9084/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=97&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Es fehlten nur 20 Meter: Swiss-Airbus crasht in Zürich beinahe mit Drohne&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Flugverkehr&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Cnei6rHTwNPinQuG0e6UkQJ-xdU/dd13698bb1025dc873a1c1e54a7611f7fc5e9084/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=97&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Swiss-Airbus aus Berlin war im Landeanflug auf die Piste 14, als plötzlich eine Drohne auftauchte. (Symbolbild/Archiv)&quot;,&quot;alt&quot;:&quot;Ein Swiss-Airbus aus Berlin war im Landeanflug auf die Piste 14, als plötzlich eine Drohne auftauchte. (Symbolbild/Archiv)&quot;,&quot;assetId&quot;:133418598,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133708625,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/zum-jubilaeum-die-singers-of-joy-begeistern-mit-den-groessten-hits-aus-20-jahren-chorgeschichte-133708625&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-12T16:40:51+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-12T16:40:52+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zum Jubiläum: Die «Singers of Joy» begeistern mit den grössten Hits aus 20 Jahren Chorgeschichte&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Dietikon&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8MnkuUhPEd1ZkISg-MXwezqyNv8/caffec6993c9e42a622c488cb9f5e6d33f87fa14/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Jubiläumsshow «On Air» vereinte moderne Popsongs mit alten Klassikern.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133707734,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133713417,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/leistungssteigerung-schnelleres-internet-fuer-schlieren-133713417&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-13T17:36:14+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T13:05:52+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Leistungssteigerung: Schnelleres Internet für Schlieren&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Glasfasernetz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/2MoRV05iHiT0WBBkhj6iRWeoQLQ/e001561526883cc09b9129c0275f70db19c64407/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Schlieren will schnelleres Internet. (Archiv)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131379500,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133716488,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;buch-buehne-kunst&quot;,&quot;link&quot;:&quot;/kultur/buch-buehne-kunst/burrneshas-wenn-albanische-jungfrauen-sich-fuer-ein-leben-als-mann-entscheiden-und-akzeptiert-werden-133716488&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T10:56:46+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T14:37:19+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/c8r2z642mTlUW8MW4kON17CEfsU/b26704c7922e4f742d6446ce9292fde6e7e6b9f1/remote.adjust.rotate=0&amp;remote.size.w=1848&amp;remote.size.h=1498&amp;local.crop.h=1498&amp;local.crop.w=1848&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Burrneshas»: Wenn albanische Jungfrauen sich für ein Leben als Mann entscheiden– und akzeptiert werden&quot;,&quot;labeltype&quot;:&quot;buch-buehne-kunst&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Phänomen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/c8r2z642mTlUW8MW4kON17CEfsU/b26704c7922e4f742d6446ce9292fde6e7e6b9f1/remote.adjust.rotate=0&amp;remote.size.w=1848&amp;remote.size.h=1498&amp;local.crop.h=1498&amp;local.crop.w=1848&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Ich fühle mich freier.» Die Burrnesha Drande, fotografiert von Pepa Hristova im 2013 erschienenen Bildband «Sworn Virgins».&quot;,&quot;alt&quot;:&quot;«Ich fühle mich freier.» Die Burrnesha Drande, fotografiert von Pepa Hristova im 2013 erschienenen Bildband «Sworn Virgins».&quot;,&quot;assetId&quot;:133716447,&quot;dimensions&quot;:{&quot;width&quot;:1848,&quot;cropped&quot;:false,&quot;height&quot;:1498},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133713522,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/mehr-oder-weniger-richter-vogt-und-neukom-liefern-sich-schlagabtausch-133713522&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-13T18:02:27+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T09:34:10+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/NDELQBin7auqrl9e0vvFEvwx23c/21918b3eb91df94ad928e3aaf84fd10f38fbf95d/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mehr oder weniger Richter? Vogt und Neukom liefern sich Schlagabtausch&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Aesch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NDELQBin7auqrl9e0vvFEvwx23c/21918b3eb91df94ad928e3aaf84fd10f38fbf95d/teaser-goldbach&quot;,&quot;title&quot;:&quot;SBI-Podiumsdiskussion Aesch 12.11.18&quot;,&quot;alt&quot;:&quot;SBI-Podiumsdiskussion Aesch 12.11.18&quot;,&quot;assetId&quot;:133715637,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133715694,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/it-probleme-bei-der-sbb-zuege-fahren-online-fahrplan-nicht-zuverlaessig-133715694&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T06:26:17+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T07:42:44+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Pc1lzr9HSQ4w-8twscG9nIAxiPc/f5d5c5785d127272da13f80bbde79bd17c1b6940/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;IT-Probleme bei der SBB: Züge fahren +++ Online-Fahrplan nicht zuverlässig&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verspätungen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Pc1lzr9HSQ4w-8twscG9nIAxiPc/f5d5c5785d127272da13f80bbde79bd17c1b6940/teaser-goldbach&quot;,&quot;title&quot;:&quot;SBB Probleme&quot;,&quot;alt&quot;:&quot;SBB Probleme&quot;,&quot;assetId&quot;:133715763,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133713925,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/brisante-filmaufnahmen-so-ueberfuehren-detektive-sozialhilfebezueger-133713925&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-13T19:30:13+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-13T19:30:22+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/mmY3Ly7wCwWMEwWgavB_TdnZVME/89155b2262cc236fb775c4bd6c5dcc0d209da7d6/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Brisante Filmaufnahmen: So überführen Detektive Sozialhilfebezüger&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Scheininvalide&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mmY3Ly7wCwWMEwWgavB_TdnZVME/89155b2262cc236fb775c4bd6c5dcc0d209da7d6/teaser-goldbach&quot;,&quot;title&quot;:&quot;Videos: So überführen Sozialdetektive Sozialhilfebezüger – zwei Beispiele.&quot;,&quot;alt&quot;:&quot;Videos: So überführen Sozialdetektive Sozialhilfebezüger – zwei Beispiele.&quot;,&quot;assetId&quot;:133712929,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133713464,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/gaunern-keine-chance-lassen-ein-seminar-fuer-aeltere-gegen-abzocke-am-telefon-133713464&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-13T17:46:48+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-13T17:47:14+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8HW3hBsxpFYLEqmnFQFLHTqpTjk/0b1f742237a2ffd184f75bd53aa695c5c729fb16/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=213&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Gaunern keine Chance lassen: Ein Seminar für Ältere gegen Abzocke am Telefon&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Geroldswil &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8HW3hBsxpFYLEqmnFQFLHTqpTjk/0b1f742237a2ffd184f75bd53aa695c5c729fb16/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=213&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Rolf Decker, Polizist und Leiter der Präventionsabteilung erklärt den Senioren in der reformierten Kirche Geroldswil, wie die Gauner am Telefon vorgehen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133713450,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133694435,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/27-vorschlaege-8-kandidaten-wer-wird-limmattaler-des-jahres-2018-133694435&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-08T22:51:15+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-13T18:32:53+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/fkX1ycjQwDhT3L9Jea3Ww92Lq5E/aa38ff00518d2e249d7d30eae474173167aa45af/remote.adjust.rotate=0&amp;remote.size.w=891&amp;remote.size.h=482&amp;local.crop.h=482&amp;local.crop.w=857&amp;local.crop.x=9&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;27 Vorschläge, 8 Kandidaten: Wer wird Limmattaler des Jahres 2018?&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wählen und gewinnen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fkX1ycjQwDhT3L9Jea3Ww92Lq5E/aa38ff00518d2e249d7d30eae474173167aa45af/remote.adjust.rotate=0&amp;remote.size.w=891&amp;remote.size.h=482&amp;local.crop.h=482&amp;local.crop.w=857&amp;local.crop.x=9&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Limmattaler des Jahres 2018 Übersicht&quot;,&quot;alt&quot;:&quot;Limmattaler des Jahres 2018 Übersicht&quot;,&quot;assetId&quot;:133694613,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133712077,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/vbz-will-in-zuerich-voruebergehend-oldtimer-trams-einsetzen-133712077&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-13T13:08:59+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-13T13:11:27+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/c0QoXvIrV5xbyrDWyV56rPqjphY/a56e6f7028a10debd0fa97acecb5e75dcb324d50/remote.adjust.rotate=0&amp;remote.size.w=1417&amp;remote.size.h=949&amp;local.crop.h=536&amp;local.crop.w=954&amp;local.crop.x=187&amp;local.crop.y=222&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;VBZ will in Zürich vorübergehend Oldtimer-Trams einsetzen&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Öffentlicher Verkehr&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/c0QoXvIrV5xbyrDWyV56rPqjphY/a56e6f7028a10debd0fa97acecb5e75dcb324d50/remote.adjust.rotate=0&amp;remote.size.w=1417&amp;remote.size.h=949&amp;local.crop.h=536&amp;local.crop.w=954&amp;local.crop.x=187&amp;local.crop.y=222&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das \&quot;Mirage\&quot;-Tram am Escherwyss-Platz.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133712078,&quot;dimensions&quot;:{&quot;width&quot;:954,&quot;cropped&quot;:true,&quot;height&quot;:536},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133713502,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/der-sprayer-von-zuerich-kann-nun-sein-projekt-im-grossmuenster-umsetzen-133713502&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-13T17:55:57+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-13T17:55:57+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0tO4e_gmJVqXheZe-GlXHdJf-3o/efe6472c3600bbfc35b6e0da149bbe8a26d37698/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=293&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der «Sprayer von Zürich» kann nun sein Projekt im Grossmünster umsetzen&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Zürich &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0tO4e_gmJVqXheZe-GlXHdJf-3o/efe6472c3600bbfc35b6e0da149bbe8a26d37698/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=293&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Das Unvermeidliche wird beantwortet mit der menschlichen Geste der Gestaltung», sagt Harald Naegeli über sein Totentanz-Projekt.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133713475,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133716561,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;,&quot;link&quot;:&quot;/panorama/people/beni-thurnheer-im-glueck-der-schnurri-der-nation-hat-zum-zweiten-mal-geheiratet-133716561&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T11:00:36+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T11:53:14+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/GA5zdkb8F5YufwXXipEOTNC4LeE/ca1351e8dd582ff3f9fefca6a8d7d44c494955f1/remote.adjust.rotate=0&amp;remote.size.w=1535&amp;remote.size.h=2126&amp;local.crop.h=526&amp;local.crop.w=935&amp;local.crop.x=260&amp;local.crop.y=58&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Beni Thurnheer im Glück: Der \&quot;Schnurri der Nation\&quot; hat zum zweiten Mal geheiratet&quot;,&quot;labeltype&quot;:&quot;people&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hochzeit&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/GA5zdkb8F5YufwXXipEOTNC4LeE/ca1351e8dd582ff3f9fefca6a8d7d44c494955f1/remote.adjust.rotate=0&amp;remote.size.w=1535&amp;remote.size.h=2126&amp;local.crop.h=526&amp;local.crop.w=935&amp;local.crop.x=260&amp;local.crop.y=58&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Happy: Beni Thurnheer und Kathrin Hildebrand. (Archiv)&quot;,&quot;alt&quot;:&quot;Happy: Beni Thurnheer und Kathrin Hildebrand. (Archiv)&quot;,&quot;assetId&quot;:126945608,&quot;dimensions&quot;:{&quot;width&quot;:935,&quot;cropped&quot;:true,&quot;height&quot;:526},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133717986,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/nach-alarm-im-swiss-cockpit-dem-drohnen-piloten-droht-gefaengnis-133717986&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T16:34:53+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T16:59:10+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/d3fSDJEIDbgIilBOdm94ZoAWCpU/f3981f85bd4d20dd4922b19e9e77fc139f4dbbaa/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach Alarm im Swiss-Cockpit: Dem Drohnen-Piloten droht Gefängnis&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Beinahe-Crash&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/d3fSDJEIDbgIilBOdm94ZoAWCpU/f3981f85bd4d20dd4922b19e9e77fc139f4dbbaa/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Swiss-Pilot in einem Airbus A319 (Archiv)&quot;,&quot;alt&quot;:&quot;Swiss-Pilot in einem Airbus A319 (Archiv)&quot;,&quot;assetId&quot;:128126090,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:480},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:130518880,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/39-dinge-die-man-in-zuerich-unbedingt-machen-muss-130518880&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2016-08-26T12:07:22+02:00&quot;,&quot;dateModified&quot;:&quot;2017-09-25T09:25:58+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/25A7FBzGp0atSLevHdK8gwqKpQk/009d4f76afcaa11abe8b4899a082afe489be6584/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;39 Dinge, die man in Zürich unbedingt machen muss&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Zürich&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/25A7FBzGp0atSLevHdK8gwqKpQk/009d4f76afcaa11abe8b4899a082afe489be6584/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:130531756,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133716600,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/polizei-verhaftet-auto-einbrecher-am-flughafen-zuerich-133716600&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T11:22:53+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T11:22:54+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7LUBrkzwODGDVu5qK-Ah5EedMrk/4fbd1b4199371115aa5ef74764f14cd4b5175bbc/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=6&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Polizei verhaftet Auto-Einbrecher am Flughafen Zürich&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gefasst&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7LUBrkzwODGDVu5qK-Ah5EedMrk/4fbd1b4199371115aa5ef74764f14cd4b5175bbc/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=6&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Diebe klauten aus dem Auto einen Laptop und Koffer. (Symbolbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:110080454,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133697503,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/die-ganze-nacht-auf-achse-im-limmattal-sie-arbeiten-wenn-andere-schlafen-133697503&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T17:27:35+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T17:34:52+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/bYykv6PEr9xb3dqNSCTH4EKiigk/7f54952837cc804e812a0cd95c4acf67ff6fe3d4/remote.adjust.rotate=0&amp;remote.size.w=836&amp;remote.size.h=470&amp;local.crop.h=470&amp;local.crop.w=836&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die ganze Nacht auf Achse im Limmattal: Sie arbeiten, wenn andere schlafen&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Nachtarbeit&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bYykv6PEr9xb3dqNSCTH4EKiigk/7f54952837cc804e812a0cd95c4acf67ff6fe3d4/remote.adjust.rotate=0&amp;remote.size.w=836&amp;remote.size.h=470&amp;local.crop.h=470&amp;local.crop.w=836&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Qazim Qupevay, Yvonne Riedel und Thomas Weber erzählen wie es ist in der Nacht zu arbeiten.&quot;,&quot;alt&quot;:&quot;Qazim Qupevay, Yvonne Riedel und Thomas Weber erzählen wie es ist in der Nacht zu arbeiten.&quot;,&quot;assetId&quot;:133697516,&quot;dimensions&quot;:{&quot;width&quot;:836,&quot;cropped&quot;:false,&quot;height&quot;:470},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133718123,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/vivienne-oesch-ist-ueberwaeltigt-von-der-unterstuetzung-ihrer-fans-sie-geben-mir-halt-133718123&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-14T17:12:48+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T17:12:49+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/SAbqyBFO5j8OAxf8GZuvTE3fS5c/98c77f6552008662b371851f0631a1fc9c9976d3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=197&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vivienne Oesch ist überwältigt von der Unterstützung ihrer Fans: \&quot;Sie geben mir Halt\&quot;&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Aesch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SAbqyBFO5j8OAxf8GZuvTE3fS5c/98c77f6552008662b371851f0631a1fc9c9976d3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=197&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Vivienne Oesch möchte nach dem Aus bei Switzerland&#39;s next Topmodel weiterhin ihre Modelträume verwirklichen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133599262,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133178357,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/sport/aegerter-findet-team-auf-den-letzten-druecker-sauber-sucht-das-super-talent-schiedsrichter-fuer-kreativitaet-bestraft-133178357&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-09-18T11:32:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-11-14T17:07:16+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/mHW9fqlVxWsZfDnVueojQMSMg70/59ebae67ec4fb0b193af2c01042b4e3b940bd8c8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=44&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Aegerter findet Team auf den letzten Drücker ++ Sauber sucht das Super-Talent ++ Schiedsrichter für Kreativität bestraft&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Sport Mix&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mHW9fqlVxWsZfDnVueojQMSMg70/59ebae67ec4fb0b193af2c01042b4e3b940bd8c8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=44&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Tagesticker Sport&quot;,&quot;alt&quot;:&quot;Tagesticker Sport&quot;,&quot;assetId&quot;:133625090,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133704390,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/turnshow-mit-dorfklatsch-der-gesamtturnverein-praesentierte-am-chraenzli-eigenheiten-des-dorfs-133704390&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-11T18:55:05+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T19:05:55+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/KDURU_KTi8DK4d8ZGBaCl4tlH_Q/e0045725afeff74e93a4622c54fd8909310ebd4d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1440&amp;focus.y=570,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Turnshow mit Dorfklatsch: Der Gesamtturnverein präsentierte am Chränzli Eigenheiten des Dorfs&quot;,&quot;labeltype&quot;:&quot;twitter-lz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Birmensdorf &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KDURU_KTi8DK4d8ZGBaCl4tlH_Q/e0045725afeff74e93a4622c54fd8909310ebd4d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1440&amp;focus.y=570,teaser-goldbach&quot;,&quot;title&quot;:&quot;Turnshow Birmensdorf 2018&quot;,&quot;alt&quot;:&quot;Turnshow Birmensdorf 2018&quot;,&quot;assetId&quot;:133704445,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[130412033,133716594,133708625,133713417,133716488,133713522,133715694,133713925,133713464,133694435,133712077,133713502,133716561,133717986,130518880,133716600,133697503,133718123,133178357,133704390],&quot;teasers&quot;:[&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;/limmattal/zuerich/es-fehlten-nur-20-meter-swiss-airbus-crasht-in-zuerich-beinahe-mit-drohne-133716594&quot;,&quot;/limmattal/region-limmattal/zum-jubilaeum-die-singers-of-joy-begeistern-mit-den-groessten-hits-aus-20-jahren-chorgeschichte-133708625&quot;,&quot;/limmattal/region-limmattal/leistungssteigerung-schnelleres-internet-fuer-schlieren-133713417&quot;,&quot;/kultur/buch-buehne-kunst/burrneshas-wenn-albanische-jungfrauen-sich-fuer-ein-leben-als-mann-entscheiden-und-akzeptiert-werden-133716488&quot;,&quot;/limmattal/region-limmattal/mehr-oder-weniger-richter-vogt-und-neukom-liefern-sich-schlagabtausch-133713522&quot;,&quot;/panorama/vermischtes/it-probleme-bei-der-sbb-zuege-fahren-online-fahrplan-nicht-zuverlaessig-133715694&quot;,&quot;/schweiz/brisante-filmaufnahmen-so-ueberfuehren-detektive-sozialhilfebezueger-133713925&quot;,&quot;/limmattal/region-limmattal/gaunern-keine-chance-lassen-ein-seminar-fuer-aeltere-gegen-abzocke-am-telefon-133713464&quot;,&quot;/limmattal/region-limmattal/27-vorschlaege-8-kandidaten-wer-wird-limmattaler-des-jahres-2018-133694435&quot;,&quot;/limmattal/zuerich/vbz-will-in-zuerich-voruebergehend-oldtimer-trams-einsetzen-133712077&quot;,&quot;/limmattal/zuerich/der-sprayer-von-zuerich-kann-nun-sein-projekt-im-grossmuenster-umsetzen-133713502&quot;,&quot;/panorama/people/beni-thurnheer-im-glueck-der-schnurri-der-nation-hat-zum-zweiten-mal-geheiratet-133716561&quot;,&quot;/wirtschaft/nach-alarm-im-swiss-cockpit-dem-drohnen-piloten-droht-gefaengnis-133717986&quot;,&quot;/limmattal/zuerich/39-dinge-die-man-in-zuerich-unbedingt-machen-muss-130518880&quot;,&quot;/limmattal/zuerich/polizei-verhaftet-auto-einbrecher-am-flughafen-zuerich-133716600&quot;,&quot;/limmattal/region-limmattal/die-ganze-nacht-auf-achse-im-limmattal-sie-arbeiten-wenn-andere-schlafen-133697503&quot;,&quot;/limmattal/region-limmattal/vivienne-oesch-ist-ueberwaeltigt-von-der-unterstuetzung-ihrer-fans-sie-geben-mir-halt-133718123&quot;,&quot;/sport/aegerter-findet-team-auf-den-letzten-druecker-sauber-sucht-das-super-talent-schiedsrichter-fuer-kreativitaet-bestraft-133178357&quot;,&quot;/limmattal/region-limmattal/turnshow-mit-dorfklatsch-der-gesamtturnverein-praesentierte-am-chraenzli-eigenheiten-des-dorfs-133704390&quot;],&quot;skin&quot;:&quot;liz2016&quot;}"></span></div>
<!-- at:2018-11-15T05:33:33.974Z took:26,30 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".d42wwhxobm" data-react-checksum="937255854"><section class="section section--dark" data-reactid=".d42wwhxobm.1"><div class="container" data-reactid=".d42wwhxobm.1.0"><header class="section-header section-header--inverted" data-reactid=".d42wwhxobm.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".d42wwhxobm.1.0.0.1"><span data-reactid=".d42wwhxobm.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".d42wwhxobm.1.0.1"><div class="top-videos__recommendation" data-reactid=".d42wwhxobm.1.0.1.0"><ul class="top-videos__list" data-reactid=".d42wwhxobm.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".d42wwhxobm.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".d42wwhxobm.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".d42wwhxobm.1.0.1.0.2.0"><span class="button__label" data-reactid=".d42wwhxobm.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605811&quot;}"></span></div>
<!-- at:2018-11-15T05:15:51.030Z took:2,20 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".tcvi5lxmag" data-react-checksum="-1722856158"><div class="article-bar__social-mobile" data-reactid=".tcvi5lxmag.0"><div class="article-bar-social-mobile" data-reactid=".tcvi5lxmag.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".tcvi5lxmag.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".tcvi5lxmag.1"><div class="article-bar-thumbs__title" data-reactid=".tcvi5lxmag.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".tcvi5lxmag.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".tcvi5lxmag.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".tcvi5lxmag.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".tcvi5lxmag.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".tcvi5lxmag.2"></div><div class="article-bar__social-desktop" data-reactid=".tcvi5lxmag.3"><ul class="article-bar-social" data-reactid=".tcvi5lxmag.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".tcvi5lxmag.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".tcvi5lxmag.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".tcvi5lxmag.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".tcvi5lxmag.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".tcvi5lxmag.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fsport%2Ftennis%2Fdie-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".tcvi5lxmag.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".tcvi5lxmag.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Die%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen&amp;body=Die%20heikle%20Revanche%20von%20Federer%20gegen%20den%20sanften%20Riesen%0D%0A%0AArtikel%20Link:%20https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".tcvi5lxmag.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".tcvi5lxmag.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".tcvi5lxmag.3.0.4.0"></button></li></ul></div><a href="/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033" class="article-bar-next-article" data-articleid="130412033" data-ressort="wirtschaft" data-reactid=".tcvi5lxmag.4"><div data-reactid=".tcvi5lxmag.4.0"><span class="article-bar-next-article__title" data-reactid=".tcvi5lxmag.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".tcvi5lxmag.4.0.1">US-Steuerfahnder knöpfen sich Facebook vor</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.limmattalerzeitung.ch/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318&quot;,&quot;article&quot;:{&quot;id&quot;:133720318,&quot;url&quot;:&quot;/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die heikle Revanche von Federer gegen den sanften Riesen&quot;,&quot;labeltype&quot;:&quot;tennis&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Roger Federer freut sich an den ATP Finals auf die Revanche für die Niederlage in Wimbledon gegen Kevin Anderson. Die Ausgangslage ist heikel: Bereits ein Satzverlust könnte zum Ausscheiden führen.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;tennis&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:130412033,&quot;url&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Online-Riese Facebook ist wegen seiner Steuerpraktiken ins Visier der US-Behörden geraten. Das Justizministerium will das Unternehmen durch eine gerichtliche Anordnung zwingen, bei einer Untersuchung des Finanzamts zu kooperieren.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133716594,&quot;url&quot;:&quot;/limmattal/zuerich/es-fehlten-nur-20-meter-swiss-airbus-crasht-in-zuerich-beinahe-mit-drohne-133716594&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Es fehlten nur 20 Meter: Swiss-Airbus crasht in Zürich beinahe mit Drohne&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Schweizerische Sicherheitsuntersuchungsstelle (Sust) hat eine Untersuchung wegen eines \&quot;schweren Vorfalls\&quot; mit einer Drohne am Flughafen Zürich eröffnet. Dabei kam eine Drohne einem Swiss-Airbus gefährlich nahe.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133708625,&quot;url&quot;:&quot;/limmattal/region-limmattal/zum-jubilaeum-die-singers-of-joy-begeistern-mit-den-groessten-hits-aus-20-jahren-chorgeschichte-133708625&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Zum Jubiläum: Die «Singers of Joy» begeistern mit den grössten Hits aus 20 Jahren Chorgeschichte&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Zu ihrer zehnten Show und dem 20-Jahre-Jubiläum ihres Chors leiten die \&quot;Singers of Joy\&quot; ihr Publikum durch eine Reise der beliebtesten und bekanntesten Lieder. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133713417,&quot;url&quot;:&quot;/limmattal/region-limmattal/leistungssteigerung-schnelleres-internet-fuer-schlieren-133713417&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Leistungssteigerung: Schnelleres Internet für Schlieren&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Stadtrat beantragt einen Kredit von 2,2 Millionen Franken, damit die Stadt über ein Glasfasernetz zusammengeschlossen werden kann. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133716488,&quot;url&quot;:&quot;/kultur/buch-buehne-kunst/burrneshas-wenn-albanische-jungfrauen-sich-fuer-ein-leben-als-mann-entscheiden-und-akzeptiert-werden-133716488&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Burrneshas»: Wenn albanische Jungfrauen sich für ein Leben als Mann entscheiden– und akzeptiert werden&quot;,&quot;labeltype&quot;:&quot;buch-buehne-kunst&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Sie kleiden sich wie Männer, sie klemmen sich ihre Zigarette hinters Ohr wie Männer, und sie werden von Männern als Männer akzeptiert. Albanische Jungfrauen, so genannte Burrneshas, sind Thema eines Stückes im Kleintheater Luzern.&quot;,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;buch-buehne-kunst&quot;},{&quot;id&quot;:133713522,&quot;url&quot;:&quot;/limmattal/region-limmattal/mehr-oder-weniger-richter-vogt-und-neukom-liefern-sich-schlagabtausch-133713522&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Mehr oder weniger Richter? Vogt und Neukom liefern sich Schlagabtausch&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Schlussspurt des Abstimmungskampfes zur Selbstbestimmungsinitiative stellen sich Nationalrat Hans-Ueli Vogt (SVP) und Kantonsrat Martin Neukom (Grüne) der Diskussion. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133715694,&quot;url&quot;:&quot;/panorama/vermischtes/it-probleme-bei-der-sbb-zuege-fahren-online-fahrplan-nicht-zuverlaessig-133715694&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;IT-Probleme bei der SBB: Züge fahren +++ Online-Fahrplan nicht zuverlässig&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Wegen eines IT-Problems war der Zugverkehr in der ganzen Schweiz am Mittwochmorgen beeinträchtigt. Die Anzeigen auf den Perrons fielen aus. Die Züge fahren, meldet die SBB, man solle sich jedoch nicht den Online-Fahrplan verlassen.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;},{&quot;id&quot;:133713925,&quot;url&quot;:&quot;/schweiz/brisante-filmaufnahmen-so-ueberfuehren-detektive-sozialhilfebezueger-133713925&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Brisante Filmaufnahmen: So überführen Detektive Sozialhilfebezüger&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Kurz vor der Abstimmung über Sozialdetektive legt Andreas Dummermuth Überwachungsvideos vor. Er wolle eine neue Scheininvalidendebatte verhindern, sagt der Präsident der Konferenz der kantonalen Ausgleichskassen.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133713464,&quot;url&quot;:&quot;/limmattal/region-limmattal/gaunern-keine-chance-lassen-ein-seminar-fuer-aeltere-gegen-abzocke-am-telefon-133713464&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Gaunern keine Chance lassen: Ein Seminar für Ältere gegen Abzocke am Telefon&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Rolf Decker, selbst Polizist, hilft Senioren, falsche Polizisten und nicht existierende Enkel per Telefon zu entlarven. Der Event kam gut an und die Senioren haben rege diskutiert. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133694435,&quot;url&quot;:&quot;/limmattal/region-limmattal/27-vorschlaege-8-kandidaten-wer-wird-limmattaler-des-jahres-2018-133694435&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;27 Vorschläge, 8 Kandidaten: Wer wird Limmattaler des Jahres 2018?&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Redaktion der Limmattaler Zeitung hat die Nominationen für den Titel Limmattaler des Jahres                                                                                                                                  vorgenommen. Nun entscheiden die geschätzten Leserinnen und Leser mit ihrer Wahl darüber, wer sich dieses Jahr den Titel holt.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133712077,&quot;url&quot;:&quot;/limmattal/zuerich/vbz-will-in-zuerich-voruebergehend-oldtimer-trams-einsetzen-133712077&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;VBZ will in Zürich vorübergehend Oldtimer-Trams einsetzen&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Das \&quot;Mirage\&quot;-Tram feiert in Zürich ein Comeback: Das Tram aus den 1960er-Jahren wird ab September 2019 vorübergehend auf den Linien 17 und 8 eingesetzt. Grund ist der knappe Fahrzeugbestand der Verkehrsbetriebe Zürich (VBZ).&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133713502,&quot;url&quot;:&quot;/limmattal/zuerich/der-sprayer-von-zuerich-kann-nun-sein-projekt-im-grossmuenster-umsetzen-133713502&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der «Sprayer von Zürich» kann nun sein Projekt im Grossmünster umsetzen&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In den 1970er- und 80er-Jahren wurde Harald Naegeli wegen seinen Strichmännchen und -weibchen als «Sprayer von Zürich» bekannt und polizeilich verfolgt. Später fand er als Künstler internationale Anerkennung. Jetzt kann der 78-Jährige in Zürich ein langersehntes Projekt realisieren: einen gesprayten Totentanz in den Türmen des Grossmünsters.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133716561,&quot;url&quot;:&quot;/panorama/people/beni-thurnheer-im-glueck-der-schnurri-der-nation-hat-zum-zweiten-mal-geheiratet-133716561&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Beni Thurnheer im Glück: Der \&quot;Schnurri der Nation\&quot; hat zum zweiten Mal geheiratet&quot;,&quot;labeltype&quot;:&quot;people&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der langjährige SRF-Moderator Beni Thurnheer hat seine Partnerin Kathrin Hildebrand geheiratet. \&quot;Ich wollte unsere Beziehung endlich legalisieren. Immerhin sind wir nun seit sechs Jahren zusammen.\&quot;&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;},{&quot;id&quot;:133717986,&quot;url&quot;:&quot;/wirtschaft/nach-alarm-im-swiss-cockpit-dem-drohnen-piloten-droht-gefaengnis-133717986&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Nach Alarm im Swiss-Cockpit: Dem Drohnen-Piloten droht Gefängnis&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Beinahe-Zusammenstoss zwischen einer Drohne und einer Swiss-Maschine wird Folgen haben. Laut dem Bundesamt für Zivilluftfahrt könnte der Drohnen-Inhaber gar hinter Gittern landen. Doch es gibt ein Problem. &quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:130518880,&quot;url&quot;:&quot;/limmattal/zuerich/39-dinge-die-man-in-zuerich-unbedingt-machen-muss-130518880&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;39 Dinge, die man in Zürich unbedingt machen muss&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In der Stadt Zürich jagt ein Grossanlass den anderen. Daneben bietet die Limmatstadt aber auch Spektakuläres, das täglich bestaunt werden kann und das man nicht verpassen sollte. Zum Beispiel diese 39 Dinge:&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133716600,&quot;url&quot;:&quot;/limmattal/zuerich/polizei-verhaftet-auto-einbrecher-am-flughafen-zuerich-133716600&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Polizei verhaftet Auto-Einbrecher am Flughafen Zürich&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Zwei Männer im Alter von 25 und 30 Jahren haben im Parkhaus des Flughafens Zürich ein Auto aufgebrochen und daraus Laptop und Koffer gestohlen. Sie flogen auf, weil sie danach auf einer Sitzgruppe im Terminal 2 ein Schläfchen machten.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133697503,&quot;url&quot;:&quot;/limmattal/region-limmattal/die-ganze-nacht-auf-achse-im-limmattal-sie-arbeiten-wenn-andere-schlafen-133697503&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die ganze Nacht auf Achse im Limmattal: Sie arbeiten, wenn andere schlafen&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Für sie beginnt der Arbeitstag, wenn andere Feierabend machen: Nachtarbeiter erzählen, wie es ist, im Limmattal die Nacht hindurch zu arbeiten. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133718123,&quot;url&quot;:&quot;/limmattal/region-limmattal/vivienne-oesch-ist-ueberwaeltigt-von-der-unterstuetzung-ihrer-fans-sie-geben-mir-halt-133718123&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Vivienne Oesch ist überwältigt von der Unterstützung ihrer Fans: \&quot;Sie geben mir Halt\&quot;&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die 18-jährige Aescherin will nach dem Rauswurf bei Switzerland’s next Topmodel weiter als Model arbeiten. Dank Switzerland&#39;s next Topmodel wurden auch Fotografen auf sie aufmerksam und haben sie gebucht. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133178357,&quot;url&quot;:&quot;/sport/aegerter-findet-team-auf-den-letzten-druecker-sauber-sucht-das-super-talent-schiedsrichter-fuer-kreativitaet-bestraft-133178357&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Aegerter findet Team auf den letzten Drücker ++ Sauber sucht das Super-Talent ++ Schiedsrichter für Kreativität bestraft&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Gerüchte, Nachrichten und Zitate – unser Ticker bietet Ihnen einen schnellen Überblick zu den spannendsten Themen aus der Sport-Welt.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133704390,&quot;url&quot;:&quot;/limmattal/region-limmattal/turnshow-mit-dorfklatsch-der-gesamtturnverein-praesentierte-am-chraenzli-eigenheiten-des-dorfs-133704390&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Turnshow mit Dorfklatsch: Der Gesamtturnverein präsentierte am Chränzli Eigenheiten des Dorfs&quot;,&quot;labeltype&quot;:&quot;twitter-lz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Was normalerweise nur am Stammtisch diskutiert wird, bot am Wochenende unter dem Motto «Euses Dorf» Stoff für eine gut zweistündige Unterhaltungsshow.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;}]}"></span></div>
<!-- at:2018-11-15T05:32:24.707Z took:22,45 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.limmattalerzeitung.ch/bonus-angebote/az-bonus-angebote/">az Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.limmattalerzeitung.ch/?_ga=1.89241939.915669037.1406107046">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2018, az Limmattaler Zeitung</p></div></div></footer>
<!-- at:2018-11-15T05:33:01.638Z took:5,6 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.3.1/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2018-11-15T05:32:24.701Z took:0,28 url:/__component__/sport/tennis/die-heikle-revanche-von-federer-gegen-den-sanften-riesen-133720318/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>