<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen - Schweiz - az Limmattaler Zeitung</title>
  <meta name="description" content="In der Schweiz ist es gemäss den Gesundheitsbehörden zu einer Häufung von Listeriose-Fällen gekommen. Dabei handelt es sich mit hoher Wahrscheinlichkeit um einen Ausbruch aufgrund einer gemeinsamen Lebensmittelquelle. Diese wird nun gesucht." />
  <meta name="keywords" content="gesundheit, limattal, mittelland, nachrichten, news, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/31cdkg0NGXcrZfLTVxqLxMm2Xok/f6784a4c6b9fa67504981a23c776c2f88a23b293/teaser-medium/in-der-schweiz-sind-in-den-letzten-jahren-immer-wieder-mit-listerien-verseuchte-lebensmittel-aus-dem-verkauf-zurueckgerufen-worden--eine-epidemie-gab-es-2005-im-kanton-neuenburg-wegen-tomme-weichkaesen--damals-starben-sogar-zwei-menschen--archivbild" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" />
  <meta property="og:site_name" content="az Limmattaler Zeitung" />
  <meta property="og:description" content="In der Schweiz ist es gemäss den Gesundheitsbehörden zu einer Häufung von Listeriose-Fällen gekommen. Dabei handelt es sich mit hoher Wahrscheinlichkeit um einen Ausbruch aufgrund einer gemeinsamen Lebensmittelquelle. Diese wird nun gesucht." />

  <meta property="article:section" content="Schweiz" />

  <meta property="fb:app_id" content="140154209390210" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azLimmattaler" />
  <meta property="twitter:creator" content="@azLimmattaler" />
  <meta property="twitter:domain" content="www.limmattalerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+LimmattalerzeitungChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" />
  <link rel="amphtml" href="https://amp.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.limmattalerzeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.limmattalerzeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.limmattalerzeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.limmattalerzeitung.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.limmattalerzeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.limmattalerzeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.limmattalerzeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.limmattalerzeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.limmattalerzeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133584877, "subressort": null, "author": "", "ressort": "schweiz", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="185646034836447" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253901" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877","headline":"Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen","author":"az","dateModified":"2018-10-15T11:14:44+02:00","datePublished":"2018-10-15T11:14:43+02:00","publisher":{"@type":"Organization","name":"az Limmattaler Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/az_LimmattalerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-8793523804092724000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Gesundheit"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=35"></script>
<!-- at:2018-10-15T09:54:47.300Z took:0,14 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/liz2016/page-noscript/pageview?r=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fnaechste-absage-regine-sauter-verzichtet-auf-bundesratskandidatur-133584921&amp;d=45884.08141778027&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133584877&kind=newsarticle&product=liz2016&cityName=&cityID=&ressort=schweiz&subressort=&author=&source=&creator=SDA&contributor=SDA&creationDate=2018-10-15T11:05:39+02:00&publicationDate=2018-10-15T11:14:43+02:00&modificationDate=2018-10-15T11:14:44+02:00&catchword=Gesundheit&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-10-15T09:54:47.302Z took:1,30 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".1sb2iljzcye" data-react-checksum="-1273040027"><span class="header-nav__logo header-nav__logo--print" data-reactid=".1sb2iljzcye.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".1sb2iljzcye.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/az_LimmattalerZeitung.svg" alt="az Limmattaler Zeitung Logo" data-reactid=".1sb2iljzcye.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".1sb2iljzcye.1"><noscript data-reactid=".1sb2iljzcye.1.0"></noscript><div class="header-nav__brand" data-reactid=".1sb2iljzcye.1.1"><div class="header-container header-container--padded" data-reactid=".1sb2iljzcye.1.1.0"><div class="header-nav__inner" data-reactid=".1sb2iljzcye.1.1.0.0"><div class="header-nav__compact" data-reactid=".1sb2iljzcye.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".1sb2iljzcye.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1sb2iljzcye.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".1sb2iljzcye.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1sb2iljzcye.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1sb2iljzcye.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".1sb2iljzcye.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1sb2iljzcye.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1sb2iljzcye.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/az_LimmattalerZeitung.svg" alt="az Limmattaler Zeitung Logo" data-reactid=".1sb2iljzcye.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1sb2iljzcye.1.2"><div class="header-container header-container--toggle" data-reactid=".1sb2iljzcye.1.2.0"><div class="header-nav__navigation" data-reactid=".1sb2iljzcye.1.2.0.0"><nav class="primary-nav" data-reactid=".1sb2iljzcye.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".1sb2iljzcye.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$limmattal"><a class="primary-nav__link" href="/limmattal" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$limmattal.0">Limmattal</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link is-active" href="/schweiz" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1sb2iljzcye.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1sb2iljzcye.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".1sb2iljzcye.1.2.0.1.0"><ul class="meta-nav" data-reactid=".1sb2iljzcye.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.limmattalerzeitung.ch/abonnement/abo-service/" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.limmattalerzeitung.ch/e-paper/" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".1sb2iljzcye.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".1sb2iljzcye.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1sb2iljzcye.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1sb2iljzcye.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1sb2iljzcye.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1sb2iljzcye.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".1sb2iljzcye.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".1sb2iljzcye.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1sb2iljzcye.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1sb2iljzcye.1.2.0.1.2.0"><svg class="icon" data-reactid=".1sb2iljzcye.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1sb2iljzcye.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".1sb2iljzcye.1.3"></noscript><div class="header-bar" data-reactid=".1sb2iljzcye.1.4"><div class="header-container header-container--padded" data-reactid=".1sb2iljzcye.1.4.0"><div class="header-bar__inner" data-reactid=".1sb2iljzcye.1.4.0.0"><div class="header-bar__wetter" data-reactid=".1sb2iljzcye.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1sb2iljzcye.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.0">Dietikon</span><div class="weather-icon__icon" data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.2.0"><span data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.2.1"><span data-reactid=".1sb2iljzcye.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1sb2iljzcye.1.4.0.0.1"><div class="tags tags--current" data-reactid=".1sb2iljzcye.1.4.0.0.1.0"><p class="tags__title" data-reactid=".1sb2iljzcye.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".1sb2iljzcye.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".1sb2iljzcye.1.4.0.0.1.0.1.$0"><a href="/thema/Karin%20Keller-Sutter" class="tags-item__link tags-item__link--dossier" data-reactid=".1sb2iljzcye.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1sb2iljzcye.1.4.0.0.1.0.1.$0.0.0">Karin Keller-Sutter</span><svg class="icon" data-reactid=".1sb2iljzcye.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;liz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;limmattal&quot;,&quot;href&quot;:&quot;/limmattal&quot;,&quot;label&quot;:&quot;Limmattal&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:878,&quot;value&quot;:&quot;878&quot;,&quot;name&quot;:&quot;Dietikon&quot;,&quot;label&quot;:&quot;Dietikon&quot;,&quot;url&quot;:&quot;/gemeinde/dietikon-8953&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Karin Keller-Sutter&quot;,&quot;link&quot;:&quot;/thema/Karin Keller-Sutter&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:18,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2018-10-15T09:54:47.555Z took:12,106 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News LIZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Aheader", "path": "/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Aheader", "skin_name": "liz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "liz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".ncgjwdtqzg" data-react-checksum="119475551"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Limmattaler Zeitung&quot;}"></span></div>
<!-- at:2018-10-15T09:54:47.314Z took:1,2 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Gesundheit</p><h1 class="article-header__title">Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2018-10-15T11:14:44+02:00">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-10-15">
            15.10.2018
          </a></span> <span class="dateformatter-time">um 11:14 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-10-15T09:14:52.801Z took:3,15 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".2bo9dlw5x8k" data-react-checksum="1936577755"><div class="main-asset" data-reactid=".2bo9dlw5x8k.0"><div class="enrichment-container--full" data-reactid=".2bo9dlw5x8k.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".2bo9dlw5x8k.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".2bo9dlw5x8k.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".2bo9dlw5x8k.0.0.0.0.1"><div class="image-asset__image" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="In der Schweiz sind in den letzten Jahren immer wieder mit Listerien verseuchte Lebensmittel aus dem Verkauf zurückgerufen worden. Eine Epidemie gab es 2005 im Kanton Neuenburg wegen &amp;quot;Tomme&amp;quot;-Weichkäsen. Damals starben sogar zwei Menschen. (Archivbild)" title="In der Schweiz sind in den letzten Jahren immer wieder mit Listerien verseuchte Lebensmittel aus dem Verkauf zurückgerufen worden. Eine Epidemie gab es 2005 im Kanton Neuenburg wegen &amp;quot;Tomme&amp;quot;-Weichkäsen. Damals starben sogar zwei Menschen. (Archivbild)" src="https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.1.0.1.0">In der Schweiz sind in den letzten Jahren immer wieder mit Listerien verseuchte Lebensmittel aus dem Verkauf zurückgerufen worden. Eine Epidemie gab es 2005 im Kanton Neuenburg wegen &quot;Tomme&quot;-Weichkäsen. Damals starben sogar zwei Menschen. (Archivbild)</p><p class="caption__source" itemprop="author" data-reactid=".2bo9dlw5x8k.0.0.0.0.1.1.0.1.2">© KEYSTONE/SANDRO CAMPARDO</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".2bo9dlw5x8k.1"><p class="intro" data-reactid=".2bo9dlw5x8k.1.0">In der Schweiz ist es gemäss den Gesundheitsbehörden zu einer Häufung von Listeriose-Fällen gekommen. Dabei handelt es sich mit hoher Wahrscheinlichkeit um einen Ausbruch aufgrund einer gemeinsamen Lebensmittelquelle. Diese wird nun gesucht.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;In der Schweiz ist es gemäss den Gesundheitsbehörden zu einer Häufung von Listeriose-Fällen gekommen. Dabei handelt es sich mit hoher Wahrscheinlichkeit um einen Ausbruch aufgrund einer gemeinsamen Lebensmittelquelle. Diese wird nun gesucht.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XVSZSSnkPJBifb14Kb9aom5enNs/f6784a4c6b9fa67504981a23c776c2f88a23b293/teaser-goldbach&quot;,&quot;title&quot;:&quot;In der Schweiz sind in den letzten Jahren immer wieder mit Listerien verseuchte Lebensmittel aus dem Verkauf zurückgerufen worden. Eine Epidemie gab es 2005 im Kanton Neuenburg wegen \&quot;Tomme\&quot;-Weichkäsen. Damals starben sogar zwei Menschen. (Archivbild)&quot;,&quot;alt&quot;:&quot;In der Schweiz sind in den letzten Jahren immer wieder mit Listerien verseuchte Lebensmittel aus dem Verkauf zurückgerufen worden. Eine Epidemie gab es 2005 im Kanton Neuenburg wegen &amp;quot;Tomme&amp;quot;-Weichkäsen. Damals starben sogar zwei Menschen. (Archivbild)&quot;,&quot;assetId&quot;:133584873,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;In der Schweiz sind in den letzten Jahren immer wieder mit Listerien verseuchte Lebensmittel aus dem Verkauf zurückgerufen worden. Eine Epidemie gab es 2005 im Kanton Neuenburg wegen \&quot;Tomme\&quot;-Weichkäsen. Damals starben sogar zwei Menschen. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/SANDRO CAMPARDO&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-10-15T09:14:52.800Z took:4,62 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".9dyolx4mdi" data-react-checksum="-597915356"><div class="article-body" data-reactid=".9dyolx4mdi.0"><div class="copy" data-reactid=".9dyolx4mdi.0.1:$0"><p>Seit Juni 2018 verzeichnet das Bundesamt für Gesundheit (BAG) eine ungewöhnliche Häufung von Listeriose-Fällen des Serotyps 4b, wie die Gesundheitsbehörde in ihrem &quot;Bulletin&quot; vom Montag bekannt gab. Die Fälle würden eine enge Verwandtschaft miteinander aufweisen und könnten als zusammengehörend beurteilt werden.</p>
                  <p>Bisher hätten zwölf solcher Fälle identifiziert werden können. Betroffen waren Menschen in den sechs Kantonen Aargau, Neuenburg, Schwyz, Tessin, Wallis und Zürich. In einem Fall sei es zu einer Mutter-Kind-Übertragung gekommen.</p>
                  <p>Das BAG hat nun in Absprache mit den Kantonen eine schweizweite Ausbruchsuntersuchung eingeleitet. Ziel ist es, die Infektionsquelle möglichst zu identifizieren und zu sanieren. Zudem hat das Bundesamt für Lebensmittelsicherheit und Veterinärwesen (BLV) die kantonalen Laboratorien in Bezug auf möglicherweise kontaminierte Lebensmittel informiert und sensibilisiert.</p>
                  <h2>Auf Rohkost verzichten</h2>
                  <p>Für Konsumentinnen und Konsumenten ist es gemäss BAG wichtig, eine gute Küchenhygiene zu pflegen und bei verderblichen Lebensmitteln auf das Haltbarkeitsdatum und die Lagertemperatur zu achten. Menschen mit einer schweren Krankheit beziehungsweise mit einem geschwächten Immunsystem sowie schwangere Frauen und Ältere sollten zudem Rohkost, rohes und halbgares Fleisch, rohen Fisch und Meerestiere, Weichkäse und Käse aus nicht pasteurisierter Milch meiden.</p>
                  <p>Listeriose ist eine seltene Infektionskrankheit, die durch ein Bakterium verursacht wird, das in der Umwelt überall vorkommt. Eine Übertragung erfolgt insbesondere durch den Verzehr kontaminierter Lebensmittel.</p>
                  <h2>Tierische und pflanzliche Quelle möglich</h2>
                  <p>Als Infektionsquellen kommen tierische Lebensmittel wie Fleisch, Wurstwaren, Fisch, Rohmilch und Milchprodukte, aber auch pflanzliche Lebensmittel wie vorgeschnittene Salate oder Früchte in Frage.</p>
                  <p>Die Inkubationszeit kann mit drei bis 70 Tagen sehr variabel sein. Während bei gesunden Menschen die Infektion meist asymptomatisch oder milde verläuft, ist bei immungeschwächten oder älteren Menschen ein schwerer Verlauf möglich. Bei schwangeren Frauen kann es auch Fehl-, Früh- oder Totgeburten geben.</p>
                  <p>In den letzten Jahren ist es auch in der Schweiz immer wieder zu Rückrufen von mit Listerien verseuchten Lebensmitteln gekommen. Für Aufsehen sorgten in der Vergangenheit vor allem grössere Ausbrüche, die auf den Genuss von Weichkäse zurückgeführt werden konnten.</p>
                  <p>So ist es 2005 im Kanton Neuenburg zu einer bedeutenden Listeriose-Epidemie gekommen, deren Ursprung in &quot;Tomme&quot;-Weichkäsen gefunden wurde. Damals mussten im Kanton zehn Menschen in Spitalpflege gebracht werden. Zudem starben zwei über 70-jährige Menschen und zwei Frauen erlitten eine Fehlgeburt.</p></div></div><div class="tags tags--default" data-reactid=".9dyolx4mdi.1"><p class="tags__title" data-reactid=".9dyolx4mdi.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".9dyolx4mdi.1.1"><li class="tags-item" data-reactid=".9dyolx4mdi.1.1.$0"><a href="/thema/Gesundheit" class="tags-item__link tags-item__link--ressort" data-reactid=".9dyolx4mdi.1.1.$0.0"><span class="tags-item__text" data-reactid=".9dyolx4mdi.1.1.$0.0.0">Gesundheit</span></a></li></ul></div><div class="feedback-widget" data-reactid=".9dyolx4mdi.3"><div class="feedback-widget__inner" data-reactid=".9dyolx4mdi.3.0"><h3 class="feedback-widget__title" data-reactid=".9dyolx4mdi.3.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".9dyolx4mdi.3.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".9dyolx4mdi.3.0.1.0"><span class="rounded-button__icon" data-reactid=".9dyolx4mdi.3.0.1.0.0"><svg class="icon" data-reactid=".9dyolx4mdi.3.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".9dyolx4mdi.3.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABGesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABGesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" data-reactid=".9dyolx4mdi.3.0.1.1"><span class="rounded-button__icon" data-reactid=".9dyolx4mdi.3.0.1.1.0"><svg class="icon" data-reactid=".9dyolx4mdi.3.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".9dyolx4mdi.3.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".9dyolx4mdi.4"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".9dyolx4mdi.4.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".9dyolx4mdi.4.0.0"><svg class="icon" data-reactid=".9dyolx4mdi.4.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".9dyolx4mdi.4.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".9dyolx4mdi.4.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".9dyolx4mdi.4.1.0"><svg class="icon" data-reactid=".9dyolx4mdi.4.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".9dyolx4mdi.4.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".9dyolx4mdi.4.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Gesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen&amp;body=Gesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen%0D%0A%0D%0AArtikel%20Link:%20https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.limmattalerzeitung.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Gesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen&amp;body=Gesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen%0D%0A%0D%0AArtikel%20Link:%20https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.limmattalerzeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".9dyolx4mdi.4.2.0"><svg class="icon" data-reactid=".9dyolx4mdi.4.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".9dyolx4mdi.4.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".9dyolx4mdi.4.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".9dyolx4mdi.4.3.0"><svg class="icon" data-reactid=".9dyolx4mdi.4.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".9dyolx4mdi.4.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".9dyolx4mdi.5"><button data-disqus-identifier="133584877" class="button button--huge disqus-comment-count" data-reactid=".9dyolx4mdi.5.0"><span class="button__label" data-reactid=".9dyolx4mdi.5.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;author&quot;:{},&quot;articleData&quot;:{&quot;id&quot;:133584877,&quot;title&quot;:&quot;Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen&quot;,&quot;url&quot;:&quot;https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Seit Juni 2018 verzeichnet das Bundesamt für Gesundheit (BAG) eine ungewöhnliche Häufung von Listeriose-Fällen des Serotyps 4b, wie die Gesundheitsbehörde in ihrem \&quot;Bulletin\&quot; vom Montag bekannt gab. Die Fälle würden eine enge Verwandtschaft miteinander aufweisen und könnten als zusammengehörend beurteilt werden.&lt;/p&gt;\n                  &lt;p&gt;Bisher hätten zwölf solcher Fälle identifiziert werden können. Betroffen waren Menschen in den sechs Kantonen Aargau, Neuenburg, Schwyz, Tessin, Wallis und Zürich. In einem Fall sei es zu einer Mutter-Kind-Übertragung gekommen.&lt;/p&gt;\n                  &lt;p&gt;Das BAG hat nun in Absprache mit den Kantonen eine schweizweite Ausbruchsuntersuchung eingeleitet. Ziel ist es, die Infektionsquelle möglichst zu identifizieren und zu sanieren. Zudem hat das Bundesamt für Lebensmittelsicherheit und Veterinärwesen (BLV) die kantonalen Laboratorien in Bezug auf möglicherweise kontaminierte Lebensmittel informiert und sensibilisiert.&lt;/p&gt;\n                  &lt;h2&gt;Auf Rohkost verzichten&lt;/h2&gt;\n                  &lt;p&gt;Für Konsumentinnen und Konsumenten ist es gemäss BAG wichtig, eine gute Küchenhygiene zu pflegen und bei verderblichen Lebensmitteln auf das Haltbarkeitsdatum und die Lagertemperatur zu achten. Menschen mit einer schweren Krankheit beziehungsweise mit einem geschwächten Immunsystem sowie schwangere Frauen und Ältere sollten zudem Rohkost, rohes und halbgares Fleisch, rohen Fisch und Meerestiere, Weichkäse und Käse aus nicht pasteurisierter Milch meiden.&lt;/p&gt;\n                  &lt;p&gt;Listeriose ist eine seltene Infektionskrankheit, die durch ein Bakterium verursacht wird, das in der Umwelt überall vorkommt. Eine Übertragung erfolgt insbesondere durch den Verzehr kontaminierter Lebensmittel.&lt;/p&gt;\n                  &lt;h2&gt;Tierische und pflanzliche Quelle möglich&lt;/h2&gt;\n                  &lt;p&gt;Als Infektionsquellen kommen tierische Lebensmittel wie Fleisch, Wurstwaren, Fisch, Rohmilch und Milchprodukte, aber auch pflanzliche Lebensmittel wie vorgeschnittene Salate oder Früchte in Frage.&lt;/p&gt;\n                  &lt;p&gt;Die Inkubationszeit kann mit drei bis 70 Tagen sehr variabel sein. Während bei gesunden Menschen die Infektion meist asymptomatisch oder milde verläuft, ist bei immungeschwächten oder älteren Menschen ein schwerer Verlauf möglich. Bei schwangeren Frauen kann es auch Fehl-, Früh- oder Totgeburten geben.&lt;/p&gt;\n                  &lt;p&gt;In den letzten Jahren ist es auch in der Schweiz immer wieder zu Rückrufen von mit Listerien verseuchten Lebensmitteln gekommen. Für Aufsehen sorgten in der Vergangenheit vor allem grössere Ausbrüche, die auf den Genuss von Weichkäse zurückgeführt werden konnten.&lt;/p&gt;\n                  &lt;p&gt;So ist es 2005 im Kanton Neuenburg zu einer bedeutenden Listeriose-Epidemie gekommen, deren Ursprung in \&quot;Tomme\&quot;-Weichkäsen gefunden wurde. Damals mussten im Kanton zehn Menschen in Spitalpflege gebracht werden. Zudem starben zwei über 70-jährige Menschen und zwei Frauen erlitten eine Fehlgeburt.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877&quot;,&quot;title&quot;:&quot;Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;In der Schweiz ist es gemäss den Gesundheitsbehörden zu einer Häufung von Listeriose-Fällen gekommen. Dabei handelt es sich mit hoher Wahrscheinlichkeit um einen Ausbruch aufgrund einer gemeinsamen Lebensmittelquelle. Diese wird nun gesucht.&quot;,&quot;domain&quot;:&quot;https://www.limmattalerzeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Gesundheit&quot;,&quot;link&quot;:&quot;/thema/Gesundheit&quot;,&quot;type&quot;:&quot;ressort&quot;,&quot;count&quot;:1179}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf4Rr0SAAAAAMvdlKna9rkX8wWWByaj4zBWgNjj&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-10-15T09:14:52.803Z took:20,150 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "path": "/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133170010, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/gesundheitsbehoerden-weiten-impfempfehlungen-gegen-zeckenbisse-aus-133170010" data-articleid="133170010" data-ressort="schweiz"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Zecke: klein und brandgefährlich. Sie kann beim Menschen eine  Hirnentzündung, die FSME, auslösen, die mit schwerwiegenden Komplikationen verbunden ist. Deshalb dürfte die Impfung gegen FSME bald auf dem nationalen Impfplan figurieren. (Archivbild)" title="Die Zecke: klein und brandgefährlich. Sie kann beim Menschen eine  Hirnentzündung, die FSME, auslösen, die mit schwerwiegenden Komplikationen verbunden ist. Deshalb dürfte die Impfung gegen FSME bald auf dem nationalen Impfplan figurieren. (Archivbild)" src="https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/CqFu_YRSNDTage-EziWqnI4F2qQ/56f125b27ba7955d956eabe0b4245579e920cf00/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Gesundheit</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Gesundheitsbehörden weiten Impfempfehlungen gegen Zeckenbisse aus</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-09-16T14:05:48+02:00"><span class="dateformatter-date">16.9.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T09:14:52.799Z took:6,49 url:/__component__/schweiz/gesundheitsbehoerden-weiten-impfempfehlungen-gegen-zeckenbisse-aus-133170010/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "path": "/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133556512, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/leben/forschung-technik/kaum-ziehen-paare-zusammen-nehmen-sie-zu-aus-einem-einfachen-grund-133556512" data-articleid="133556512" data-ressort="leben" data-subressort="forschung-technik"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Paare nehmen zu, wenn sie zusammenziehen." title="Paare nehmen zu, wenn sie zusammenziehen." src="https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/85e87nP6wiB-WfUei7Bv5_SGo4Q/16bb88ab5fa397a382e4f0b6ce76008b6b4d0017/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1-far 680w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Gesundheit</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Kaum ziehen Paare zusammen, nehmen sie zu – aus einem einfachen Grund</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-08T12:44:47+02:00"><span class="dateformatter-date">8.10.2018</span></span></p></div></a></article>
<!-- at:2018-10-14T21:02:55.743Z took:4,21 url:/__component__/schweiz/kaum-ziehen-paare-zusammen-nehmen-sie-zu-aus-einem-einfachen-grund-133556512/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "path": "/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133532888, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/wegwerfwindeln-sind-keine-gefahr-fuer-saeuglinge-und-kleinkinder-133532888" data-articleid="133532888" data-ressort="schweiz"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Baby-Hintern in der Schweiz sind weiterhin in sicheren Windeln. (Symbolbild)" title="Baby-Hintern in der Schweiz sind weiterhin in sicheren Windeln. (Symbolbild)" src="https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/Bc6lo7XZU7Nli3VcxaszIbkbzWI/f2ca937b1f613fa082080dad4203963b935e6b47/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Gesundheit</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Wegwerfwindeln sind keine Gefahr für Säuglinge und Kleinkinder</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-02T10:34:01+02:00"><span class="dateformatter-date">2.10.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T06:21:46.295Z took:4,41 url:/__component__/schweiz/wegwerfwindeln-sind-keine-gefahr-fuer-saeuglinge-und-kleinkinder-133532888/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "path": "/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/@@layout%3Anewsarticle", "skin_name": "liz2016"}, "context": {"id": 133508153, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/people/belgiens-fruehere-koenigin-paola-erleidet-schlaganfall-133508153" data-articleid="133508153" data-ressort="panorama" data-subressort="people"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die ehemalige belgische Königin Paola - hier mit ihrem Mann Albert II. (l.) und dem ehemaligen Regierenden Bürgermeister Berlins, Klaus Wowereit im Jahr 2011 - soll einen Schlaganfall erlitten haben." title="Die ehemalige belgische Königin Paola - hier mit ihrem Mann Albert II. (l.) und dem ehemaligen Regierenden Bürgermeister Berlins, Klaus Wowereit im Jahr 2011 - soll einen Schlaganfall erlitten haben." src="https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/QVstnEeyuPxGuI-mD3HIiosIqFk/cb1169744f4625d00ca5d5b077bb97adb273cc72/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Gesundheit</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Belgiens frühere Königin Paola erleidet Schlaganfall</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-09-26T12:14:03+02:00"><span class="dateformatter-date">26.9.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T09:14:52.801Z took:3,30 url:/__component__/schweiz/belgiens-fruehere-koenigin-paola-erleidet-schlaganfall-133508153/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1hxuq26sahk" data-react-checksum="-852475599"><section class="section section--default" data-reactid=".1hxuq26sahk.0"><div class="container" data-reactid=".1hxuq26sahk.0.0"><header class="section-header section-header--default" data-reactid=".1hxuq26sahk.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".1hxuq26sahk.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1hxuq26sahk.0.0.0.1"><span data-reactid=".1hxuq26sahk.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1hxuq26sahk.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".1hxuq26sahk.0.0.1.0"><div data-reactid=".1hxuq26sahk.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/robin-leutwiler-uebernimmt-den-steinerhof-ab-dem-neuen-jahr-133576464" data-articleid="133576464" data-ressort="limmattal" data-subressort="region-limmattal"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Dem «Steinerhof» blüht also nicht nur ein Leitungswechsel, sondern auch eine Renovierung. Die Schulers wollen das Restaurant, das 1982 eröffnet wurde, auf den neusten Stand bringen." title="Dem «Steinerhof» blüht also nicht nur ein Leitungswechsel, sondern auch eine Renovierung. Die Schulers wollen das Restaurant, das 1982 eröffnet wurde, auf den neusten Stand bringen." src="https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 76w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 152w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 245w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 288w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 423w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 491w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 576w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 626w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 762w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 847w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 914w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1152w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1253w, https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1355w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Urdorf</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Robin Leutwiler übernimmt den «Steinerhof» ab dem neuen Jahr</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-10-13T14:33:37.334Z took:5,29 url:/__component__/limmattal/region-limmattal/robin-leutwiler-uebernimmt-den-steinerhof-ab-dem-neuen-jahr-133576464/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1hxuq26sahk.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1hxuq26sahk.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".1hxuq26sahk.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1hxuq26sahk.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/die-linken-bemaengeln-die-schoenenwerdkreuzung-lebensbedrohliche-szenen-133581486" data-articleid="133581486" data-ressort="limmattal" data-subressort="region-limmattal"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Dietikon</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Die Linken bemängeln die Schönenwerdkreuzung: «Lebensbedrohliche Szenen» </span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-10-15T06:00:00+02:00"><span class="dateformatter-date">15.10.2018</span> <span class="dateformatter-time">um 06:00 Uhr</span></span></p></div></a></article>
<!-- at:2018-10-15T09:10:42.054Z took:4,49 url:/__component__/limmattal/region-limmattal/die-linken-bemaengeln-die-schoenenwerdkreuzung-lebensbedrohliche-szenen-133581486/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".1hxuq26sahk.0.0.1.2"><div data-reactid=".1hxuq26sahk.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/mit-grossem-jubel-entkommt-der-fc-dietikon-einem-dja-vu-133581313" data-articleid="133581313" data-ressort="limmattal" data-subressort="region-limmattal"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der FC Dietikon besiegt Wangen bei Olten mit 1:0" title="Der FC Dietikon besiegt Wangen bei Olten mit 1:0" src="https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Regionalfussball</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Mit grossem Jubel entkommt der FC Dietikon einem Déja-vu</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-10-14T12:13:45+02:00"><span class="dateformatter-date">14.10.2018</span> <span class="dateformatter-time">um 12:13 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-10-14T12:30:30.561Z took:10,37 url:/__component__/limmattal/region-limmattal/mit-grossem-jubel-entkommt-der-fc-dietikon-einem-dja-vu-133581313/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".1hxuq26sahk.0.0.1.3"><div data-reactid=".1hxuq26sahk.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/diesem-bergdietiker-hat-es-das-rugby-ei-sichtlich-angetan-133576892" data-articleid="133576892" data-ressort="limmattal" data-subressort="region-limmattal"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Steven Blondin Rugby" title="Steven Blondin Rugby" src="https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Ein etwas anderer Sport</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Diesem Bergdietiker hat es das Rugby-Ei sichtlich angetan</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-10-14T11:00:00+02:00"><span class="dateformatter-date">14.10.2018</span> <span class="dateformatter-time">um 11:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-10-15T09:31:25.666Z took:6,33 url:/__component__/limmattal/region-limmattal/diesem-bergdietiker-hat-es-das-rugby-ei-sichtlich-angetan-133576892/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1hxuq26sahk.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".1hxuq26sahk.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133576464,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/robin-leutwiler-uebernimmt-den-steinerhof-ab-dem-neuen-jahr-133576464&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T19:18:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T19:21:10+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Robin Leutwiler übernimmt den «Steinerhof» ab dem neuen Jahr&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Urdorf&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BEwQNaJc19wZeCh_MRwHtHZT21g/9e41a1ee5b6f36fd3ebc9f08334c3ee5758c6dcb/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=850&amp;local.crop.h=850&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Dem «Steinerhof» blüht also nicht nur ein Leitungswechsel, sondern auch eine Renovierung. Die Schulers wollen das Restaurant, das 1982 eröffnet wurde, auf den neusten Stand bringen.&quot;,&quot;alt&quot;:&quot;Dem «Steinerhof» blüht also nicht nur ein Leitungswechsel, sondern auch eine Renovierung. Die Schulers wollen das Restaurant, das 1982 eröffnet wurde, auf den neusten Stand bringen.&quot;,&quot;assetId&quot;:130704557,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:850},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581486,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/die-linken-bemaengeln-die-schoenenwerdkreuzung-lebensbedrohliche-szenen-133581486&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T13:03:19+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T06:38:03+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/NoAq1EvVXU9sYYoixIMKOCUNFts/deb2fc8af0f678773f7fd1d0da97f282ab45fa7d/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1013&amp;local.crop.h=1013&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Linken bemängeln die Schönenwerdkreuzung: «Lebensbedrohliche Szenen» &quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Dietikon&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NoAq1EvVXU9sYYoixIMKOCUNFts/deb2fc8af0f678773f7fd1d0da97f282ab45fa7d/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1013&amp;local.crop.h=1013&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Um über die drei Fussgängerstreifen an der Schönenwerdkreuzung zu gehen, müsse man viel zu lange warten, sagen die Kritiker.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133581484,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1013},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576892,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/diesem-bergdietiker-hat-es-das-rugby-ei-sichtlich-angetan-133576892&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T20:49:14+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T20:49:14+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Diesem Bergdietiker hat es das Rugby-Ei sichtlich angetan&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Ein etwas anderer Sport&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/E1PHf7C0B35_OfSy4PPrm1ELRy4/7c778efadd79bd22051222c5bad3dbd5ea112f68/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Steven Blondin Rugby&quot;,&quot;alt&quot;:&quot;Steven Blondin Rugby&quot;,&quot;assetId&quot;:133576886,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581313,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/mit-grossem-jubel-entkommt-der-fc-dietikon-einem-dja-vu-133581313&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T12:11:38+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T12:13:24+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mit grossem Jubel entkommt der FC Dietikon einem Déja-vu&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Regionalfussball&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_hObtu0TGeFlXG5khc6TvTQXpuE/c9315377f1c67d98505845d099e90d82dcb818d9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Der FC Dietikon besiegt Wangen bei Olten mit 1:0&quot;,&quot;alt&quot;:&quot;Der FC Dietikon besiegt Wangen bei Olten mit 1:0&quot;,&quot;assetId&quot;:133581308,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581536,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/heute-ist-der-laendler-gefragt-133581536&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T13:17:18+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T20:15:32+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/9nlcuCLiFASUdqYqS6amH4pCHyE/7b01d411f05ecb0d3be2d28661f903842c6de19c/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2124&amp;local.crop.h=1562&amp;local.crop.w=2775&amp;local.crop.x=424&amp;local.crop.y=110&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Heute ist der Ländler gefragt&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Weiningen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/9nlcuCLiFASUdqYqS6amH4pCHyE/7b01d411f05ecb0d3be2d28661f903842c6de19c/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2124&amp;local.crop.h=1562&amp;local.crop.w=2775&amp;local.crop.x=424&amp;local.crop.y=110&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die 35. Limmattaler Stubete war ein voller Erfolg&quot;,&quot;alt&quot;:&quot;Die 35. Limmattaler Stubete war ein voller Erfolg&quot;,&quot;assetId&quot;:133581513,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581896,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/bewusst-fuer-das-limmattal-entschieden-fuer-niki-boeschenstein-ist-die-naehe-zu-seiner-familie-wichtig-133581896&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T15:29:29+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T15:29:29+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uYB15AFGxK3uhHfJ7ilDTECqEoU/8b1151a896cdec737a178038197c2b538ba0d1ec/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=210&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Bewusst für das Limmattal entschieden»: Für Niki Böschenstein ist die Nähe zu seiner Familie wichtig&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Spreitenbach&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uYB15AFGxK3uhHfJ7ilDTECqEoU/8b1151a896cdec737a178038197c2b538ba0d1ec/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=210&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Kunstturnen war ein Abschnitt in Niki Böschensteins Leben, der von Disziplin und Emotionalität geprägt war, die er heute manchmal vermisst&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133581881,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:true,&quot;height&quot;:1688},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581886,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/stimmbuerger-reichen-rekurs-gegen-hardturm-stadion-abstimmung-ein-133581886&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T15:26:56+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T15:39:20+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ol85gNoR12yf0hJzEeU9UL-JRVY/c808d365f42811937927263ad2cfa02c6c89f9a8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Stimmbürger reichen Rekurs gegen Hardturm-Stadion-Abstimmung ein&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Zürich&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ol85gNoR12yf0hJzEeU9UL-JRVY/c808d365f42811937927263ad2cfa02c6c89f9a8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;So soll das Hardturm-Areal in Zürich-West dereinst aussehen: ein Fussballstadion für 18&#39;000 Zuschauer, 174 Genossenschaftswohnungen und zwei Wohn- und Bürotürme.&quot;,&quot;alt&quot;:&quot;So soll das Hardturm-Areal in Zürich-West dereinst aussehen: ein Fussballstadion für 18&#39;000 Zuschauer, 174 Genossenschaftswohnungen und zwei Wohn- und Bürotürme.&quot;,&quot;assetId&quot;:131708704,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133574175,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T12:01:04+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:45:33+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Tomatensaft sorgt bei der Swiss-Crew für rote Köpfe&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Tomatogate»&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Swiss-Crew stösst der Tomatensaft-Service sauer auf.&quot;,&quot;alt&quot;:&quot;Der Swiss-Crew stösst der Tomatensaft-Service sauer auf.&quot;,&quot;assetId&quot;:129772665,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576876,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/theater-in-der-fahrweid-diese-erben-lassen-nichts-anbrennen-133576876&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T20:43:50+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T20:47:31+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_rFBTZkurpHzf9SaSB8mkZ7Abo4/738073965b39478d4d47c2500dd4443f0de8573d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=2400&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Theater in der Fahrweid: Diese Erben lassen nichts anbrennen&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fahrweid&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_rFBTZkurpHzf9SaSB8mkZ7Abo4/738073965b39478d4d47c2500dd4443f0de8573d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=2400&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Miss Sophies Erbe&quot;,&quot;alt&quot;:&quot;Proben der Spielbühne 99 für die Produktion 2018: Miss Sophies Erbe.&quot;,&quot;assetId&quot;:133576792,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133577055,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T21:25:47+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T21:25:48+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;In zwei Jahren von der «Revolution» zum «Ausverkauf»: Die Entzauberung eines Wintermärchens&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Saas-Fee&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Wintersport in Saas-Fee: Von der Revolution blieb nicht viel übrig.&quot;,&quot;alt&quot;:&quot;Wintersport in Saas-Fee: Von der Revolution blieb nicht viel übrig.&quot;,&quot;assetId&quot;:133577051,&quot;dimensions&quot;:{&quot;width&quot;:1423,&quot;cropped&quot;:true,&quot;height&quot;:800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576526,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/von-den-traumferien-zum-hoellentrip-wo-die-meisten-schweizer-im-gefaengnis-landen-und-warum-133576526&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T19:30:36+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T19:30:37+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/U7vfTDylv8bhmI6bZMLzfR05hSc/ec28f8f1f71faf50887ee3e0f03a8e4131cfbf11/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Von den Traumferien zum Höllentrip: Wo die meisten Schweizer im Gefängnis landen – und warum&quot;,&quot;icon&quot;:&quot;map&quot;,&quot;labeltype&quot;:&quot;map&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Haft im Ausland&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/U7vfTDylv8bhmI6bZMLzfR05hSc/ec28f8f1f71faf50887ee3e0f03a8e4131cfbf11/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Französische Wärter, Schweizer Insassen: Gerade im Nachbarland sitzen viele Eidgenossen im Gefängnis.&quot;,&quot;alt&quot;:&quot;Französische Wärter, Schweizer Insassen: Gerade im Nachbarland sitzen viele Eidgenossen im Gefängnis.&quot;,&quot;assetId&quot;:133576504,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576867,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;,&quot;link&quot;:&quot;/limmattal/region-limmattal/margrith-maeder-findet-nach-60-jahren-ehe-ich-wuerde-den-namen-behalten-133576867&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T20:40:23+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T20:40:23+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/gAkHD7KjzReMS8EyT3aHNlPS7ok/2080af9deee6a7f514981d70a0bd3f079111ef04/remote.adjust.rotate=90&amp;remote.size.w=1944&amp;remote.size.h=2592&amp;local.crop.h=1002&amp;local.crop.w=1782&amp;local.crop.x=51&amp;local.crop.y=602&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Margrith Mäder findet nach 60 Jahren Ehe: «Ich würde den Namen behalten»&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Geroldswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/gAkHD7KjzReMS8EyT3aHNlPS7ok/2080af9deee6a7f514981d70a0bd3f079111ef04/remote.adjust.rotate=90&amp;remote.size.w=1944&amp;remote.size.h=2592&amp;local.crop.h=1002&amp;local.crop.w=1782&amp;local.crop.x=51&amp;local.crop.y=602&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eugen und Margrith Mäder&quot;,&quot;alt&quot;:&quot;Eugen und Margrith Mäder&quot;,&quot;assetId&quot;:133576790,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133580811,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/schiesserei-in-vereinslokal-drei-personen-notoperiert-anwohner-es-hat-5-bis-6-mal-geknallt-133580811&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T08:22:55+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T06:19:28+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hK8tpDrMsdQIAAA5RZnljFr8F_w/65e382dac0f5150d690db2b29153969bce49c89b/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=1512&amp;local.crop.h=1134&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=241&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Schiesserei in Vereinslokal: Drei Personen notoperiert ++ Anwohner: «Es hat 5 bis 6 Mal geknallt»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oberentfelden&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hK8tpDrMsdQIAAA5RZnljFr8F_w/65e382dac0f5150d690db2b29153969bce49c89b/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=1512&amp;local.crop.h=1134&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=241&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Drei Verletzte nach Schiesserei in Oberentfelden&quot;,&quot;alt&quot;:&quot;In der Nacht auf Sonntag fielen mehrere Schüsse in einem Vereinslokal. Drei Türken mussten notoperiert werden, schweben nun jedoch nicht mehr in Lebensgefahr.&quot;,&quot;assetId&quot;:133583164,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581082,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/deutscher-reisecar-auf-a2-verunglueckt-drei-schwerverletzte-27-jaehrige-ums-leben-gekommen-133581082&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T10:35:39+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:36:50+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/zoKvSfI_FW8bNTGPx0fSCqnmlMk/2abe268dd6828fc24d980fc86f8d660b5abc0b87/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1659&amp;local.crop.w=2949&amp;local.crop.x=160&amp;local.crop.y=426&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Deutscher Reisecar auf A2 verunglückt: drei Schwerverletzte – 27-Jährige ums Leben gekommen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Sigirino&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zoKvSfI_FW8bNTGPx0fSCqnmlMk/2abe268dd6828fc24d980fc86f8d660b5abc0b87/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1659&amp;local.crop.w=2949&amp;local.crop.x=160&amp;local.crop.y=426&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Deutscher Reisecar verunfallt auf A2&quot;,&quot;alt&quot;:&quot;Deutscher Reisecar verunfallt auf A2&quot;,&quot;assetId&quot;:133581112,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581855,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/radar-erhaelt-neue-huelle-ersatz-kostet-mehr-als-eine-million-franken-133581855&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T15:15:24+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T15:16:09+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/lXSx3UGZ7snyZgV38lxt53NWSPQ/66481e1022632033eed53e37f684168b93029cc6/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=1200&amp;local.crop.w=2133&amp;local.crop.x=0&amp;local.crop.y=272&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Radar erhält neue Hülle – Ersatz kostet mehr als eine Million Franken&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Boppelsen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lXSx3UGZ7snyZgV38lxt53NWSPQ/66481e1022632033eed53e37f684168b93029cc6/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=1200&amp;local.crop.w=2133&amp;local.crop.x=0&amp;local.crop.y=272&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Da einige Teile der Wetterschutzhülle der Radaranlage beschädigt sind, wird die ganze Kugel neu gebaut.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133581819,&quot;dimensions&quot;:{&quot;width&quot;:2133,&quot;cropped&quot;:true,&quot;height&quot;:1200},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133578996,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/die-afd-im-hoch-die-csu-vor-dem-debakel-was-sie-ueber-die-wahlen-in-bayern-wissen-muessen-133578996&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-13T15:29:16+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-13T15:29:39+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/i57vJ4SFIqoaG6xxSuuzIeCScGE/1d5e41417204ba566f569682009ff8a430e25b96/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2238&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=117&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die AfD im Hoch, die CSU vor dem Debakel – was Sie über die Wahlen in Bayern wissen müssen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Deutschland&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/yB1UXDr8v8Y2r70H6yZu1Vir8Jg/b1dd391002c59e92cada768fdcffaa0233b276fa/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2324&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=313&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bayern Parlamentswahlen Proteste (1)&quot;,&quot;alt&quot;:&quot;Bayern Parlamentswahlen Proteste (1)&quot;,&quot;assetId&quot;:133578991,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576632,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;,&quot;link&quot;:&quot;/limmattal/zuerich/wellenreiten-in-regensdorf-noch-eine-weitere-huerde-fuer-den-surfsee-133576632&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T20:06:53+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-13T11:31:58+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1V1yKB2l2BQTCQOL45Fsz1ytWPQ/a909a5cf9902ff7d4a5fbd86139e46c65a92dc65/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1422&amp;local.crop.h=1422&amp;local.crop.w=2528&amp;local.crop.x=238&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wellenreiten in Regensdorf: Noch eine weitere Hürde für den Surfsee&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Freizeit&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1V1yKB2l2BQTCQOL45Fsz1ytWPQ/a909a5cf9902ff7d4a5fbd86139e46c65a92dc65/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1422&amp;local.crop.h=1422&amp;local.crop.w=2528&amp;local.crop.x=238&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Regensdorfer Surfsee soll laut den Verantwortlichen nicht nur Surfbegeisterte anlocken, sondern auch zu einer grünen Oase werden.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133576327,&quot;dimensions&quot;:{&quot;width&quot;:2528,&quot;cropped&quot;:true,&quot;height&quot;:1422},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133574599,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/csu-und-spd-in-bayern-abgestraft-gruene-zweitstaerkste-kraft-politologe-ergebnis-beschaedigt-die-kanzlerin-133574599&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T14:07:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T07:52:09+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/BHh7NjJue5G45EIfOrryZFLOxnc/5421ac51ff003f8010f55e75938e777a1c3d08b8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2012&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;CSU und SPD in Bayern abgestraft, Grüne zweitstärkste Kraft ++ Politologe: «Ergebnis beschädigt die Kanzlerin»&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Landtagswahlen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BHh7NjJue5G45EIfOrryZFLOxnc/5421ac51ff003f8010f55e75938e777a1c3d08b8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2012&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bayern-Wahl&quot;,&quot;alt&quot;:&quot;Bayern-Wahl&quot;,&quot;assetId&quot;:133574643,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133575569,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/erniedrigung-bei-der-leibesvisite-junger-mann-fuehlt-sich-von-polizistin-belaestigt-133575569&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T16:39:29+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-13T12:42:43+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/H88ILy4EaNfO6PMSoCGA9KBDz04/7942654ae1c9dfac1bb56aa8f6f69517a387d305/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=112&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Erniedrigung bei der Leibesvisite: Junger Mann fühlt sich von Polizistin belästigt&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bezirksgericht Zürich&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/H88ILy4EaNfO6PMSoCGA9KBDz04/7942654ae1c9dfac1bb56aa8f6f69517a387d305/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=112&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bevor der junge Mann die Nacht in der Ausnüchterungszelle verbringen musste, wurde er einer Leibesvisitation unterzogen. Und dabei offenbar erniedrigt.&quot;,&quot;alt&quot;:&quot;Bevor der junge Mann die Nacht in der Ausnüchterungszelle verbringen musste, wurde er einer Leibesvisitation unterzogen. Und dabei offenbar erniedrigt.&quot;,&quot;assetId&quot;:133576652,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133584595,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;,&quot;link&quot;:&quot;/panorama/people/hat-es-dieser-blaue-mantel-bereits-verraten-meghan-und-harry-erwarten-ihr-erstes-kind-133584595&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-15T09:47:48+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:31:44+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/4mXiutiiI2xb4p20TXM21-k8Fsk/8fcea029a9189f60a36f687db2eee91386b3ba91/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=584&amp;local.crop.x=0&amp;local.crop.y=31&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Hat es dieser blaue Mantel bereits verraten? Meghan und Harry erwarten ihr erstes Kind&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Nachwuchs&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4mXiutiiI2xb4p20TXM21-k8Fsk/8fcea029a9189f60a36f687db2eee91386b3ba91/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=584&amp;local.crop.x=0&amp;local.crop.y=31&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Seit Wochen wird gemunkelt, jetzt ist es offiziell: Meghan Markle und Prinz Harry erwarten im Frühling 2019 ihr erstes gemeinsames Kind. Diese Meldung kommt just zum Start ihrer gemeinsamen 16-tägigen Australien-Tour.&quot;,&quot;assetId&quot;:133584947,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133576464,133581486,133576892,133581313,133581536,133581896,133581886,133574175,133576876,133577055,133576526,133576867,133580811,133581082,133581855,133578996,133576632,133574599,133575569,133584595],&quot;teasers&quot;:[&quot;/limmattal/region-limmattal/robin-leutwiler-uebernimmt-den-steinerhof-ab-dem-neuen-jahr-133576464&quot;,&quot;/limmattal/region-limmattal/die-linken-bemaengeln-die-schoenenwerdkreuzung-lebensbedrohliche-szenen-133581486&quot;,&quot;/limmattal/region-limmattal/diesem-bergdietiker-hat-es-das-rugby-ei-sichtlich-angetan-133576892&quot;,&quot;/limmattal/region-limmattal/mit-grossem-jubel-entkommt-der-fc-dietikon-einem-dja-vu-133581313&quot;,&quot;/limmattal/region-limmattal/heute-ist-der-laendler-gefragt-133581536&quot;,&quot;/limmattal/region-limmattal/bewusst-fuer-das-limmattal-entschieden-fuer-niki-boeschenstein-ist-die-naehe-zu-seiner-familie-wichtig-133581896&quot;,&quot;/limmattal/zuerich/stimmbuerger-reichen-rekurs-gegen-hardturm-stadion-abstimmung-ein-133581886&quot;,&quot;/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175&quot;,&quot;/limmattal/region-limmattal/theater-in-der-fahrweid-diese-erben-lassen-nichts-anbrennen-133576876&quot;,&quot;/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055&quot;,&quot;/schweiz/von-den-traumferien-zum-hoellentrip-wo-die-meisten-schweizer-im-gefaengnis-landen-und-warum-133576526&quot;,&quot;/limmattal/region-limmattal/margrith-maeder-findet-nach-60-jahren-ehe-ich-wuerde-den-namen-behalten-133576867&quot;,&quot;/aargau/aarau/schiesserei-in-vereinslokal-drei-personen-notoperiert-anwohner-es-hat-5-bis-6-mal-geknallt-133580811&quot;,&quot;/schweiz/deutscher-reisecar-auf-a2-verunglueckt-drei-schwerverletzte-27-jaehrige-ums-leben-gekommen-133581082&quot;,&quot;/limmattal/zuerich/radar-erhaelt-neue-huelle-ersatz-kostet-mehr-als-eine-million-franken-133581855&quot;,&quot;/ausland/die-afd-im-hoch-die-csu-vor-dem-debakel-was-sie-ueber-die-wahlen-in-bayern-wissen-muessen-133578996&quot;,&quot;/limmattal/zuerich/wellenreiten-in-regensdorf-noch-eine-weitere-huerde-fuer-den-surfsee-133576632&quot;,&quot;/ausland/csu-und-spd-in-bayern-abgestraft-gruene-zweitstaerkste-kraft-politologe-ergebnis-beschaedigt-die-kanzlerin-133574599&quot;,&quot;/schweiz/erniedrigung-bei-der-leibesvisite-junger-mann-fuehlt-sich-von-polizistin-belaestigt-133575569&quot;,&quot;/panorama/people/hat-es-dieser-blaue-mantel-bereits-verraten-meghan-und-harry-erwarten-ihr-erstes-kind-133584595&quot;],&quot;skin&quot;:&quot;liz2016&quot;}"></span></div>
<!-- at:2018-10-15T09:54:05.215Z took:17,18 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1jhy4rijzgs" data-react-checksum="-1372100219"><section class="section section--dark" data-reactid=".1jhy4rijzgs.1"><div class="container" data-reactid=".1jhy4rijzgs.1.0"><header class="section-header section-header--inverted" data-reactid=".1jhy4rijzgs.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1jhy4rijzgs.1.0.0.1"><span data-reactid=".1jhy4rijzgs.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1jhy4rijzgs.1.0.1"><div class="top-videos__recommendation" data-reactid=".1jhy4rijzgs.1.0.1.0"><ul class="top-videos__list" data-reactid=".1jhy4rijzgs.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1jhy4rijzgs.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1jhy4rijzgs.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1jhy4rijzgs.1.0.1.0.2.0"><span class="button__label" data-reactid=".1jhy4rijzgs.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605811&quot;}"></span></div>
<!-- at:2018-10-15T09:14:52.802Z took:3,22 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".17a8tkuexeq" data-react-checksum="1836026129"><div class="article-bar__social-mobile" data-reactid=".17a8tkuexeq.0"><div class="article-bar-social-mobile" data-reactid=".17a8tkuexeq.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".17a8tkuexeq.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".17a8tkuexeq.1"><div class="article-bar-thumbs__title" data-reactid=".17a8tkuexeq.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".17a8tkuexeq.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".17a8tkuexeq.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".17a8tkuexeq.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".17a8tkuexeq.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".17a8tkuexeq.2"></div><div class="article-bar__social-desktop" data-reactid=".17a8tkuexeq.3"><ul class="article-bar-social" data-reactid=".17a8tkuexeq.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".17a8tkuexeq.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".17a8tkuexeq.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".17a8tkuexeq.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".17a8tkuexeq.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".17a8tkuexeq.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fschweiz%2Fgesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".17a8tkuexeq.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".17a8tkuexeq.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Gesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen&amp;body=Gesundheitsbeh%C3%B6rden%20suchen%20Quelle%20der%20H%C3%A4ufung%20von%20Listerien-F%C3%A4llen%0D%0A%0AArtikel%20Link:%20https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".17a8tkuexeq.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".17a8tkuexeq.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".17a8tkuexeq.3.0.4.0"></button></li></ul></div><a href="/limmattal/region-limmattal/robin-leutwiler-uebernimmt-den-steinerhof-ab-dem-neuen-jahr-133576464" class="article-bar-next-article" data-articleid="133576464" data-ressort="limmattal" data-subressort="region-limmattal" data-reactid=".17a8tkuexeq.4"><div data-reactid=".17a8tkuexeq.4.0"><span class="article-bar-next-article__title" data-reactid=".17a8tkuexeq.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".17a8tkuexeq.4.0.1">Robin Leutwiler übernimmt den «Steinerhof» ab dem neuen Jahr</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.limmattalerzeitung.ch/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877&quot;,&quot;article&quot;:{&quot;id&quot;:133584877,&quot;url&quot;:&quot;/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Gesundheitsbehörden suchen Quelle der Häufung von Listerien-Fällen&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In der Schweiz ist es gemäss den Gesundheitsbehörden zu einer Häufung von Listeriose-Fällen gekommen. Dabei handelt es sich mit hoher Wahrscheinlichkeit um einen Ausbruch aufgrund einer gemeinsamen Lebensmittelquelle. Diese wird nun gesucht.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:133576464,&quot;url&quot;:&quot;/limmattal/region-limmattal/robin-leutwiler-uebernimmt-den-steinerhof-ab-dem-neuen-jahr-133576464&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Robin Leutwiler übernimmt den «Steinerhof» ab dem neuen Jahr&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Februar übernimmt Robin Leutwiler das Urdorfer Restaurant und erfüllt sich damit einen Herzenswunsch.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133581486,&quot;url&quot;:&quot;/limmattal/region-limmattal/die-linken-bemaengeln-die-schoenenwerdkreuzung-lebensbedrohliche-szenen-133581486&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die Linken bemängeln die Schönenwerdkreuzung: «Lebensbedrohliche Szenen» &quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Linken monieren, die Schönenwerdkreuzung in Dietikon habe für den Langsamverkehr keine Verbesserung gebracht.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133576892,&quot;url&quot;:&quot;/limmattal/region-limmattal/diesem-bergdietiker-hat-es-das-rugby-ei-sichtlich-angetan-133576892&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Diesem Bergdietiker hat es das Rugby-Ei sichtlich angetan&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Steven Blondin aus Bergdietikon spielt seit acht Jahren einen für die Schweiz ungewöhnlichen Sport. Seit bereits acht Jahren spielt er aktiv Rugby. Der Sport ist für ihn pure Leidenschaft. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133581313,&quot;url&quot;:&quot;/limmattal/region-limmattal/mit-grossem-jubel-entkommt-der-fc-dietikon-einem-dja-vu-133581313&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Mit grossem Jubel entkommt der FC Dietikon einem Déja-vu&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der FC Dietikon feiert gegen Wangen bei Olten dank eines Tores in der Nachspielzeit einen 1:0-Sieg.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133581536,&quot;url&quot;:&quot;/limmattal/region-limmattal/heute-ist-der-laendler-gefragt-133581536&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Heute ist der Ländler gefragt&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Formation «Schwyzerörgeler vom Föhrenwäldli» und das Restaurant Linde luden zur 35. Limmattaler Stubete . Von den 13 Musikanten reichte das Alter vom 80-jährigen Akkordeonisten bis zum 4-jährigen Rätschenspieler.&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133581896,&quot;url&quot;:&quot;/limmattal/region-limmattal/bewusst-fuer-das-limmattal-entschieden-fuer-niki-boeschenstein-ist-die-naehe-zu-seiner-familie-wichtig-133581896&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Bewusst für das Limmattal entschieden»: Für Niki Böschenstein ist die Nähe zu seiner Familie wichtig&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der ehemalige Kunstturner Niki Böschenstein gibt sein Wissen heute als Fitnesstrainer in Baden weiter. Seit dem Jahr 2011 ist er aus dem Nationalkader ausgetreten. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133581886,&quot;url&quot;:&quot;/limmattal/zuerich/stimmbuerger-reichen-rekurs-gegen-hardturm-stadion-abstimmung-ein-133581886&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Stimmbürger reichen Rekurs gegen Hardturm-Stadion-Abstimmung ein&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Rekurrenten kritisieren den Inhalt der Abstimmungszeitung und werfen der Stadt Zürich vor, falsche Informationen zu verbreiten. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133574175,&quot;url&quot;:&quot;/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Tomatensaft sorgt bei der Swiss-Crew für rote Köpfe&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Als die Fluggesellschaft Swiss kürzlich Tomatensaft auf allen Europaflügen einführte, jubelten viele Passagiere. Doch beim Kabinenpersonal gehen die Wogen hoch. Die Kritik kommt nicht von ungefähr. &quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133576876,&quot;url&quot;:&quot;/limmattal/region-limmattal/theater-in-der-fahrweid-diese-erben-lassen-nichts-anbrennen-133576876&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Theater in der Fahrweid: Diese Erben lassen nichts anbrennen&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Spielbühne 99 feiert nächste Woche mit «Miss Sophies Erbe» Premiere. Die 19. Produktion des Theatervereins aus Weiningen und der Fahrweid ist auch das Regie-Debüt für Mario Lorentz&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133577055,&quot;url&quot;:&quot;/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;In zwei Jahren von der «Revolution» zum «Ausverkauf»: Die Entzauberung eines Wintermärchens&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Saaser Bergbahnen wollten Dogmen sprengende Pioniere im Schweizer Tourismus sein. Nun flüchten sie sich in die Arme eines österreichischen Skikönigs. Von Aufstieg und Fall in einer Branche, die für die Schweiz zu einem zweiten Agrarsektor werden könnte.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133576526,&quot;url&quot;:&quot;/schweiz/von-den-traumferien-zum-hoellentrip-wo-die-meisten-schweizer-im-gefaengnis-landen-und-warum-133576526&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Von den Traumferien zum Höllentrip: Wo die meisten Schweizer im Gefängnis landen – und warum&quot;,&quot;icon&quot;:&quot;map&quot;,&quot;labeltype&quot;:&quot;map&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Manchmal endet der Wunsch nach strahlender Sonne in einer dunklen Zelle. 215 Schweizer sitzen derzeit in ausländischen Gefängnissen, wie neuste Zahlen des Bundes zeigen. Gerade jetzt, in der Ferienzeit, könnten weitere Insassen mit rotem Pass hinzukommen. &quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133576867,&quot;url&quot;:&quot;/limmattal/region-limmattal/margrith-maeder-findet-nach-60-jahren-ehe-ich-wuerde-den-namen-behalten-133576867&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Margrith Mäder findet nach 60 Jahren Ehe: «Ich würde den Namen behalten»&quot;,&quot;labeltype&quot;:&quot;region-limmattal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Eugen und Margrith Mäder aus Geroldswil feiern bald ihre diamantene Hochzeit – und ziehen Bilanz über 60 Jahre Ehe. Was sie erlebt haben und was sie anders machen würden. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;region-limmattal&quot;},{&quot;id&quot;:133580811,&quot;url&quot;:&quot;/aargau/aarau/schiesserei-in-vereinslokal-drei-personen-notoperiert-anwohner-es-hat-5-bis-6-mal-geknallt-133580811&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Schiesserei in Vereinslokal: Drei Personen notoperiert ++ Anwohner: «Es hat 5 bis 6 Mal geknallt»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Bei einer Schiesserei in einem Vereinslokal in Oberentfelden sind in der Nacht auf Sonntag drei Personen teils schwer verletzt worden. Sie befinden sich nach einer Notoperation nicht mehr in Lebensgefahr. Die Hintergründe der Tat sind noch unklar.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;},{&quot;id&quot;:133581082,&quot;url&quot;:&quot;/schweiz/deutscher-reisecar-auf-a2-verunglueckt-drei-schwerverletzte-27-jaehrige-ums-leben-gekommen-133581082&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Deutscher Reisecar auf A2 verunglückt: drei Schwerverletzte – 27-Jährige ums Leben gekommen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Beim schweren Unfall eines deutschen Reisecars am Sonntagmorgen im Tessin mit anfänglich 15 Verletzten ist am Abend eine 27-jährige Frau aus Deutschland gestorben. Von den insgesamt 25 Personen im Bus blieben nach Angaben der Tessiner Kantonspolizei zehn unverletzt.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133581855,&quot;url&quot;:&quot;/limmattal/zuerich/radar-erhaelt-neue-huelle-ersatz-kostet-mehr-als-eine-million-franken-133581855&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Radar erhält neue Hülle – Ersatz kostet mehr als eine Million Franken&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Warum die Radarkugel auf dem Lägerngrat in Boppelsen beschädigt ist, ist unbekannt – ihr Ersatz kostet mehr als eine Million Franken&quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133578996,&quot;url&quot;:&quot;/ausland/die-afd-im-hoch-die-csu-vor-dem-debakel-was-sie-ueber-die-wahlen-in-bayern-wissen-muessen-133578996&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die AfD im Hoch, die CSU vor dem Debakel – was Sie über die Wahlen in Bayern wissen müssen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Morgen Sonntag wird in Bayern das Parlament neu gewählt und damit voraussichtlich die AfD in den Landtag einziehen. Das Wichtigste im Überblick.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133576632,&quot;url&quot;:&quot;/limmattal/zuerich/wellenreiten-in-regensdorf-noch-eine-weitere-huerde-fuer-den-surfsee-133576632&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wellenreiten in Regensdorf: Noch eine weitere Hürde für den Surfsee&quot;,&quot;labeltype&quot;:&quot;zuerich&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der geplante Surfsee soll der Furttaler Gemeinde Regensdorf Schub verleihen, sind sich die Gemeindeverantwortlichen sicher. Der Gemeinderat informiert die Bevölkerung am 16. Oktober darüber – sobald der Umweltverträglichkeitsbericht vorliegt. &quot;,&quot;ressort&quot;:&quot;limmattal&quot;,&quot;subressort&quot;:&quot;zuerich&quot;},{&quot;id&quot;:133574599,&quot;url&quot;:&quot;/ausland/csu-und-spd-in-bayern-abgestraft-gruene-zweitstaerkste-kraft-politologe-ergebnis-beschaedigt-die-kanzlerin-133574599&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;CSU und SPD in Bayern abgestraft, Grüne zweitstärkste Kraft ++ Politologe: «Ergebnis beschädigt die Kanzlerin»&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Wahlen in wirtschaftsstärksten Bundesland können zur Schicksalswahl für die Koalition um Kanzlerin Angela Merkel werden. Alle News und Reaktionen hier im Newsticker.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133575569,&quot;url&quot;:&quot;/schweiz/erniedrigung-bei-der-leibesvisite-junger-mann-fuehlt-sich-von-polizistin-belaestigt-133575569&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Erniedrigung bei der Leibesvisite: Junger Mann fühlt sich von Polizistin belästigt&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Ein 23-jähriger Mann musste sich für eine Leibesvisitation auf dem Polizeiposten ausziehen. Hat ihn eine Beamtin dabei ausgelacht? Ein Fall für den Richter.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133584595,&quot;url&quot;:&quot;/panorama/people/hat-es-dieser-blaue-mantel-bereits-verraten-meghan-und-harry-erwarten-ihr-erstes-kind-133584595&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Hat es dieser blaue Mantel bereits verraten? Meghan und Harry erwarten ihr erstes Kind&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Nur rund fünf Monate nach der Traumhochzeit in Windsor ist es so weit: Meghan ist schwanger. In der Gerüchteküche brodelte es bereits länger, der weite blaue Mantel, den Meghan am Wochenende zur Trauung von Prinzessin Eugenie trug, goss erneut Öl ins Feuer.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;}]}"></span></div>
<!-- at:2018-10-15T09:54:47.313Z took:9,26 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.limmattalerzeitung.ch/bonus-angebote/az-bonus-angebote/">az Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.limmattalerzeitung.ch/?_ga=1.89241939.915669037.1406107046">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2018, az Limmattaler Zeitung</p></div></div></footer>
<!-- at:2018-10-15T09:53:55.498Z took:7,10 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2018-10-15T09:54:47.300Z took:0,28 url:/__component__/schweiz/gesundheitsbehoerden-suchen-quelle-der-haeufung-von-listerien-faellen-133584877/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>