<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Die Kapo Zürich kauft einen Unterwasser-Suchroboter</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Die Kapo Zürich kauft einen Unterwasser-Suchroboter"><meta data-n-head="ssr" data-hid="description" name="description" content="Die Kantonspolizei Zürich kann künftig bei der Suche nach vermissten Personen auch einen Unterwasser-Suchroboter einsetzen. Auch ein neues Einsatzschiff wird derzeit beschafft."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter,Zürich»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-10-06T16:37:11+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-10-06T16:37:11+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="140154209390210"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="185646034836447"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Die Kapo Zürich kauft einen Unterwasser-Suchroboter"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=750&amp;height=422&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=750,422,x0,y51&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="750"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="422"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die Kantonspolizei Zürich kann künftig bei der Suche nach vermissten Personen auch einen Unterwasser-Suchroboter einsetzen. Auch ein neues Einsatzschiff wird derzeit beschafft."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Die Kapo Zürich kauft einen Unterwasser-Suchroboter"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=750&amp;height=422&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=750,422,x0,y51&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die Kantonspolizei Zürich kann künftig bei der Suche nach vermissten Personen auch einen Unterwasser-Suchroboter einsetzen. Auch ein neues Einsatzschiff wird derzeit beschafft."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253901"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/10/03/3271fe53-0479-4df8-a6e8-f1bfc7e7f94c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 80w, https://img.chmedia.ch/2022/10/03/3271fe53-0479-4df8-a6e8-f1bfc7e7f94c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 160w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Limmattaler Zeitung, Schweiz, https://www.limmattalerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/limmattalerzeitung/10.18.16/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.limmattalerzeitung.ch/amp/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.18.16/static/css/print.css?28" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2355472">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region (LiZ)"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich","name":"Zürich"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Die Kapo Zürich kauft einen Unterwasser-Suchroboter"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1745956937900552198","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2355472","componentName":"Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter"},"category":{"primaryCategory":"Region (LiZ)","subCategory1":"Zürich","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter","firstPublishTitle":"Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter","catchline":"Zürich","author":[{"authorName":""}],"issueTimestamp":"2022-10-06T14:37:11.265Z","updateTimestamp":"2022-10-06T14:37:11.265Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Kantonspolizei Zürich","topicCategories":"Technik und Informationstechnologie"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2355472","pageName":"/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472"},"category":{"pageType":"regular","primaryCategory":"Region (LiZ)","subCategory1":"Zürich","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.limmattalerzeitung.ch","storeID":"LIZ","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2355472","componentName":"Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter","timeStamp":"2022-10-06T16:37:43.605Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2355472" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-10-06T16:37:43.703Z","componentID":"ld.2355472","componentName":"cache tracking"},"category":{"primaryCategory":"####Thu, 06 Oct 2022 16:37:43 GMT####","subCategory1":"%%%%2022-10-06T16:37:43.703Z%%%%","subCategory2":1665074263703,"subCategory3":1665074263000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-liz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.18.16/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2355472">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472"},"headline":"Die Kapo Zürich kauft einen Unterwasser-Suchroboter","datePublished":"2022-10-06T16:37:11+02:00","dateModified":"2022-10-06T16:37:11+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Limmattaler Zeitung","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung","https://www.instagram.com/limmattalerzeitung.ch","https://www.twitter.com/LiZLimmattaler","https://de.wikipedia.org/wiki/Limmattaler_Zeitung","https://www.wikidata.org/wiki/Q1825513"],"masthead":"https://www.limmattalerzeitung.ch/impressum","foundingDate":"1972"},"description":"Die Kantonspolizei Zürich kann künftig bei der Suche nach vermissten Personen auch einen Unterwasser-Suchroboter einsetzen. Auch ein neues Einsatzschiff wird derzeit beschafft.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=750&height=422&fit=bound&quality=75&auto=webp&crop=750,422,x0,y51&wmark=none","width":750,"height":422},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter","articleSection":"Region (LiZ)","keywords":["Technik und Informationstechnologie","Kantonspolizei Zürich"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/cba3100.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/25bf640.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/0f5b3af.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a4658f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/d45e8bc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/69d9e8a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/26456b4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a242ea9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/04a07a1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8df43c6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/009ce15.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/5ac6690.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/00c4a1b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/1eb4c0b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/c85dc3b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/fe0f368.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/aff18d3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/e2592f6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a0ead0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/42d9ded.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a6198b4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/b224365.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/37b68e2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/029c429.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/limmattal/zuerich/zuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472" class="page--custom page--limmattalerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Region (LiZ)
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal/zuerich" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zürich
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Die Kapo Zürich kauft einen Unterwasser-Suchroboter
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gemr4ifq0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Zürich
  </span></div> <span>Die Kantonspolizei Zürich kauft sich einen Unterwasser-Suchroboter</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die Kantonspolizei Zürich kann künftig bei der Suche nach vermissten Personen auch einen Unterwasser-Suchroboter einsetzen. Auch ein neues Einsatzschiff wird derzeit beschafft.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-10-06T14:37:11.265Z" class="metainfo__item metainfo__item--date">
          06.10.2022, 16.37 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1gemrheks0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:64.67%;"><img layout="intrinsic" alt="Ein Modellbild des Unterwassersuchroboters der Kantonspolizei Zürich." data-sizes="0" data-nzz-tid="article-image" width="750" height="485" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=750,484,x0,y0" data-ratio="1.55" data-srcset="https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=680&amp;height=438&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=750,484,x0,y0 680w, https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=1360&amp;height=877&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=750,484,x0,y0 1360w, https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=327&amp;height=210&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=750,484,x0,y0 327w, https://img.chmedia.ch/2022/10/06/f510a226-b0a6-4ef7-9356-a48c8b75efc5.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=750,484,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Ein Modellbild des Unterwassersuchroboters der Kantonspolizei Zürich.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Sicherheitsdirektion</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gemr4ifr0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der ferngesteuerte Unterwasser-Suchroboter ist mit Sonargeräten, Kameras und Greifarmen ausgestattet, wie die Kantonspolizei Zürich am Donnerstag mitteilte. Der Roboter kann zur Suche und zur Bergung von Personen und Gegenständen eingesetzt werden. Die maximale Tauchtiefe des Geräts beträgt 300 Meter.</p> <!----><!----> <div id="id-doc-97e18e61" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-db29fcb7" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gemr5a800" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Der Roboter der US-amerikanischen Firma Strategic Robotic Systems Inc. kostet rund 300’000 Franken. Sicherheitsdirektor Mario Fehr (parteilos) hat den Kauf auf Antrag des Polizeikommandos ausgelöst. Die Ausschreibung erfolgte im Sommer.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gemr5a870" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ebenfalls kürzlich bestellt wurde eines Einsatzschiff für 450’000 Franken. Das Schiff, welches von einer Werft in Horgen hergestellt wird, ersetzt einen 40 Jahre alten Flachbodenweidling sowie ein offenes Motorboot der Kantonspolizei.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gemr5a890" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Das neue Einsatzschiff ist vielseitig einsetzbar, unter anderem für Bergungen, Such- und Taucheinsätze. <em>(sda)</em></p> <!----><!----> <div id="id-doc-1gemr4ifs0" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.limmattalerzeitung.ch%0A%C2%A9%20Limmattalerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Limmattalerzeitung.ch%3A%20Z%C3%BCrich%20-%20Die%20Kantonspolizei%20Z%C3%BCrich%20kauft%20sich%20einen%20Unterwasser-Suchroboter" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Z%C3%BCrich%20-%20Die%20Kantonspolizei%20Z%C3%BCrich%20kauft%20sich%20einen%20Unterwasser-Suchroboter&amp;via=LiZLimmattaler" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Z%C3%BCrich%20-%20Die%20Kantonspolizei%20Z%C3%BCrich%20kauft%20sich%20einen%20Unterwasser-Suchroboter&amp;mini=true&amp;source=limmattalerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gemr4ifs1" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/kantonspolizei-zuerich" data-nzz-referrer="tagLink" class="tag__label">
        Kantonspolizei Zürich
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gemr4ifs2" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2353854" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/zuerich/attacke-14-junge-maenner-nach-angriff-in-winterthur-festgenommen-ld.2353854" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Ermittlungen der Kantonspolizei Zürich dauern an. (Symbolbild: Keystone)" data-sizes="0" src="https://img.chmedia.ch/2022/10/03/3271fe53-0479-4df8-a6e8-f1bfc7e7f94c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0" srcset="https://img.chmedia.ch/2022/10/03/3271fe53-0479-4df8-a6e8-f1bfc7e7f94c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 80w, https://img.chmedia.ch/2022/10/03/3271fe53-0479-4df8-a6e8-f1bfc7e7f94c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 160w" data-loaded="true" width="683" height="683" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/zuerich/attacke-14-junge-maenner-nach-angriff-in-winterthur-festgenommen-ld.2353854" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Attacke
  </span></div> <span class="teaser__title-name">14 junge Männer nach Angriff in Winterthur festgenommen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">03.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2353932" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/vermischtes-people/winterthur-opfer-geschlagen-und-angezuendet-kapo-zuerich-hat-14-teenager-festgenommen-ld.2353932" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Kantonspolizei Zürich hat 14 Jugendliche festgenommen, die am Gewaltdelikt beteiligt waren. (Symbolbild) (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/03/abea2362-1392-4441-a392-e5c75dec7569.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/10/03/abea2362-1392-4441-a392-e5c75dec7569.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 80w, https://img.chmedia.ch/2022/10/03/abea2362-1392-4441-a392-e5c75dec7569.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 160w" width="4000" height="4000" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/news-service/vermischtes-people/winterthur-opfer-geschlagen-und-angezuendet-kapo-zuerich-hat-14-teenager-festgenommen-ld.2353932" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Winterthur
  </span></div> <span class="teaser__title-name">Opfer geschlagen und angezündet: Polizei hat 14 Teenager festgenommen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">03.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-7734674135950819" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2355173" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/zuerich/staenderatskandidatin-entscheidend-ist-dass-wir-den-umbau-zu-einer-erneuerbaren-schweiz-schaffen-ld.2355173" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Tiana Angelina Moser, GLP-Nationalrätin, will 2023 für den Ständerat kandidieren. Diesmal rechnet sie sich bessere Chancen aus als 2019. (zvg)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3112,3112,x143,y0 740w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3112,3112,x143,y0 1480w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3112,3112,x143,y0 380w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3112,3112,x143,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3374,1898,x0,y340 1120w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3374,1898,x0,y340 2240w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3369,1898,x0,y340 976w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3369,1898,x0,y340 1952w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3367,1898,x0,y340 736w,https://img.chmedia.ch/2022/10/06/11b7ece1-2b29-4d24-ab7c-912bfc5a1ee8.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3367,1898,x0,y340 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/limmattal/zuerich/staenderatskandidatin-entscheidend-ist-dass-wir-den-umbau-zu-einer-erneuerbaren-schweiz-schaffen-ld.2355173" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Ständeratskandidatin
  </span></div> <span class="teaser__title-name">«Entscheidend ist, dass wir den Umbau zu einer erneuerbaren Schweiz schaffen»</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Tiana Moser (GLP) kämpft um den frei werdenden Ständeratssitz von Ruedi Noser (FDP). Die Grünliberale sieht sich als progressivere Alternative zu Regine Sauter (FDP). Zudem sei sie breiter abgestützt als Konkurrent Daniel Leupi (Grüne).</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Matthias Scharrer</span> <!----> <time datetime="2022-10-06T15:30:12.622Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-6948590141650355" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2354291" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/weiningen-in-jeder-zehn-uhr-pause-spielt-er-mit-den-jugendlichen-fussball-der-neue-schulsozialarbeiter-will-praesent-sein-ld.2354291" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Mit den Gegenständen vor Jonas Huber können sich die Jugendlichen während Gesprächen beschäftigen. Teilweise dienen sie auch der Gesprächsgestaltung. (Bild: Sandra Ardizzone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2736,x608,y238" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4849,2736,x608,y238 319w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4849,2736,x608,y238 638w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2732,x608,y238 292w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2732,x608,y238 584w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2727,x608,y238 223w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2727,x608,y238 446w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2736,x608,y238 380w, https://img.chmedia.ch/2022/10/04/51a5f131-0251-4003-9544-3cf15fd855b8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4864,2736,x608,y238 760w" width="4864" height="2736" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/weiningen-in-jeder-zehn-uhr-pause-spielt-er-mit-den-jugendlichen-fussball-der-neue-schulsozialarbeiter-will-praesent-sein-ld.2354291" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Weiningen
  </span></div> <span class="teaser__title-name">In jeder Zehn-Uhr-Pause spielt er mit den Jugendlichen Fussball: Der neue Schulsozialarbeiter will präsent sein</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Virginia Kamm</span> <!----> <time datetime="2022-10-06T15:15:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-7096868466132964" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2355239" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/coronavirus-erstmals-tote-in-nahem-abstand-zur-impfung-in-der-statistik-besorgniserregend-sind-sie-nicht-ld.2355239" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In der Pandemie gestorben - aber woran? (Pius Amrein)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1191,x0,y110" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2111,1191,x0,y110 319w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2111,1191,x0,y110 638w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1189,x0,y110 292w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1189,x0,y110 584w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1187,x0,y110 223w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1187,x0,y110 446w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1191,x0,y110 380w, https://img.chmedia.ch/2022/10/06/898bc19f-f85b-4721-bf6c-5ae65830c696.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,1191,x0,y110 760w" width="2117" height="1191" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/leben/coronavirus-erstmals-tote-in-nahem-abstand-zur-impfung-in-der-statistik-besorgniserregend-sind-sie-nicht-ld.2355239" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Coronavirus
  </span></div> <span class="teaser__title-name">Erstmals Tote in nahem Abstand zur Impfung in der Statistik – besorgniserregend sind sie nicht</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sabine Kuster</span> <!----> <time datetime="2022-10-06T15:12:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-9646860299288111" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-06531381890300558" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2355376" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/zuerich/coronavirus-omikron-impfung-ist-ab-montag-in-zuerich-verfuegbar-ld.2355376" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ab Montag sind im Kanton Zürich Covid-Auffrischimpfungen mit angepassten Impfstoffen erhältlich. (Gaetan Bally / Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y263" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y263 319w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y263 638w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y263 292w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y263 584w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y263 223w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y263 446w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y263 380w, https://img.chmedia.ch/2022/08/31/d510b593-1bd2-4ab5-9d0c-dbca4f1aaaf5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y263 760w" width="4000" height="2250" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/limmattal/zuerich/coronavirus-omikron-impfung-ist-ab-montag-in-zuerich-verfuegbar-ld.2355376" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Coronavirus
  </span></div> <span class="teaser__title-name">Omikron-Impfung ist ab Montag in Zürich verfügbar</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-06T12:55:19.817Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-6079209350287578" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-4188192934655368" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2354730" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/service-public-svp-nationalrat-fordert-abschaffung-der-b-post-aus-praktischer-sicht-hat-sie-ausgedient-ld.2354730" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Insgesamt 1811 Millionen Briefe wurden letztes Jahr verschickt – 3,3 Prozent weniger als im Jahr zuvor. (Pius Amrein  (Luzern, 4. Juni 2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 319w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 638w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 292w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 584w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 223w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 446w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2022/10/06/48694a96-9452-46e0-ae52-9142544f15f7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/service-public-svp-nationalrat-fordert-abschaffung-der-b-post-aus-praktischer-sicht-hat-sie-ausgedient-ld.2354730" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Service Public
  </span></div> <span class="teaser__title-name">SVP-Nationalrat fordert Abschaffung der B-Post: «Aus praktischer Sicht hat sie ausgedient»</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Maja Briner</span> <!----> <time datetime="2022-10-06T14:00:00.000Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fzuerich-die-kantonspolizei-zuerich-kauft-sich-einen-unterwasser-suchroboter-ld.2355472" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.limmattalerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://www.facebook.com/LimmattalerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/LiZLimmattaler" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/limmattalerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/ld.1276412" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/cba3100.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/e2592f6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a0ead0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/42d9ded.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a6198b4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/b224365.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/37b68e2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/029c429.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/25bf640.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/0f5b3af.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a4658f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/d45e8bc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/69d9e8a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/26456b4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a242ea9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/04a07a1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8df43c6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/009ce15.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/5ac6690.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/00c4a1b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/1eb4c0b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/c85dc3b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/fe0f368.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/aff18d3.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDgBHGLDTJxRTEN2nEdcQYJyvTscubAqHyxyA7vYpEhfzh61x3pr2kxXzpn_SlC0c1QOXMsiILhzweCLetDcBhk=',
              websitePushId: 'web.ch.nzz.limmattalerzeitung',
              appKey: '6Cy7PB4zRFKobLY2HxYMUQ',
              token: 'MTo2Q3k3UEI0elJGS29iTFkySHhZTVVROi1YRDBUdXMzTkR1a3J1T2J6Xy1sUU8yVHlPZjItc0FtYjZuTjY3RF9ZQ1U',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1664963460249'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1664963460249" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
