<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Fabian Suter steckt sein Herzblut in den Sportverein Bergdietikon</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Fabian Suter steckt sein Herzblut in den Sportverein Bergdietikon"><meta data-n-head="ssr" data-hid="author" name="author" content="Celia Büchi"><meta data-n-head="ssr" data-hid="description" name="description" content="Als Turner, Leiter und Vorstandsmitglied ist Fabian Suter nicht mehr aus dem Sportverein Bergdietikon wegzudenken. Besonders fürs Unihockey setzt er sich ein."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Turner, Trainer und Vorstandsmitglied: Fabian Suter ist aus dem Sportverein Bergdietikon nicht mehr wegzudenken,Limmattal»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-01-13T04:00:00.000Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-01-13T04:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="140154209390210"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="185646034836447"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Fabian Suter turnt, leitet und mischt mit im Vorstand des Sportvereins Bergdietikon"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y163&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Als Turner, Leiter und Vorstandsmitglied ist Fabian Suter nicht mehr aus dem Sportverein Bergdietikon wegzudenken. Besonders fürs Unihockey setzt er sich ein."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Fabian Suter turnt, leitet und mischt mit im Vorstand des Sportvereins Bergdietikon"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y163&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Als Turner, Leiter und Vorstandsmitglied ist Fabian Suter nicht mehr aus dem Sportverein Bergdietikon wegzudenken. Besonders fürs Unihockey setzt er sich ein."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253901"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Limmattaler Zeitung, Schweiz, https://www.limmattalerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.limmattalerzeitung.ch/amp/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2228543">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Fabian Suter steckt sein Herzblut in den Sportverein Bergdietikon"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1721811450138958031","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2228543","componentName":"Turner, Trainer und Vorstandsmitglied: Fabian Suter ist aus dem Sportverein Bergdietikon nicht mehr wegzudenken"},"category":{"primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Turner, Trainer und Vorstandsmitglied: Fabian Suter ist aus dem Sportverein Bergdietikon nicht mehr wegzudenken","catchline":"Mein Ding: Sportverein Bergdietikon","author":[{"authorName":"Celia Büchi"}],"issueTimestamp":"2022-01-13T04:00:00.000Z","updateTimestamp":"2022-01-12T17:28:09.039Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:1323","topic":"Bergdietikon;Jugendliche;Sportvereine;Unihockey","topicCategories":"Sport"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2228543","pageName":"/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543"},"category":{"pageType":"regular","primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.limmattalerzeitung.ch","storeID":"LIZ","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2228543","componentName":"Turner, Trainer und Vorstandsmitglied: Fabian Suter ist aus dem Sportverein Bergdietikon nicht mehr wegzudenken","timeStamp":"2022-01-13T04:01:27.333Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2228543" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":0,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-01-13T04:01:27.402Z","componentID":"ld.2228543","componentName":"cache tracking"},"category":{"primaryCategory":"####Thu, 13 Jan 2022 04:01:27 GMT####","subCategory1":"%%%%2022-01-13T04:01:27.402Z%%%%","subCategory2":1642046487402,"subCategory3":1642046487000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-liz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2228543">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543"},"headline":"Fabian Suter steckt sein Herzblut in den Sportverein Bergdietikon","datePublished":"2022-01-13T04:00:00.000Z","dateModified":"2022-01-13T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Als Turner, Leiter und Vorstandsmitglied ist Fabian Suter nicht mehr aus dem Sportverein Bergdietikon wegzudenken. Besonders fürs Unihockey setzt er sich ein.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg","width":"3600","height":"2400"},"author":[{"@type":"Person","name":"Celia Büchi (ceb)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 55ef4fdb:0 5805cfde:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/limmattal/region-limmattal/mein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543" class="page--custom page--limmattalerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Region
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal/region-limmattal" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Limmattal
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Fabian Suter steckt sein Herzblut in den Sportverein Bergdietikon
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fn173ttd0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Mein Ding: Sportverein Bergdietikon
  </span></div> <span>Turner, Trainer und Vorstandsmitglied: Fabian Suter ist aus dem Sportverein Bergdietikon nicht mehr wegzudenken</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Als begeisterter Hobbysportler widmet er sich ganz dem Sportverein und motiviert Jung und Alt zu sportlicher Aktivität. Besonders für seine Leidenschaft, das Unihockey, setzt er sich mit Herzblut ein.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Celia Büchi</span> <!----> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="metainfo__item metainfo__item--date">
          13.01.2022, 05.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fnbtmdae0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Am Montag ist Unihockey angesagt: Fabian Suter trainiert sowohl die erwachsenen als auch die jugendlichen Unihockey-Begeisterten." data-sizes="0" data-nzz-tid="article-image" width="3600" height="2400" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/20/b7ae475c-6747-498b-bf90-53c08bc0f1ef.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Am Montag ist Unihockey angesagt: Fabian Suter trainiert sowohl die erwachsenen als auch die jugendlichen Unihockey-Begeisterten.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Valentin Hehli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fn173tte0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Seit der ersten Klasse verbringt Fabian Suter seine Freizeit im Sportverein Bergdietikon. Heute leitet er drei verschiedene Riegen, turnt selber bei der Aktivriege der Erwachsenen und geht so ganz nebenbei mehrmals wöchentlich joggen. Zudem ist Suter seit drei Jahren als Technischer Leiter Erwachsene im Vorstand des Sportvereins aktiv. Er sagt: «Meine Freizeit ist Sport. Ich habe gar keine Zeit für etwas anderes.»</p> <!----><!----> <div id="id-doc-3c9b06e9" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-146eb5f7" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fn17q9oo0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Dem 25-Jährigen liegt das Turnen im Blut. Mit insgesamt sieben verwandten Suters ist die Familie stark im Sportverein verwurzelt. Vater Suter ist Kassier im Vorstand und auch für Mutter, Schwester und Cousins ist das Turnen eine wichtige Freizeitaktivität. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fn1gm7kq0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Er gestaltet ein Unihockey-Training für alle</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fn18s65a0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bei Fabian Suter kristallisierte sich in seiner Entwicklung vom Mitglied zum Hilfsleiter und schliesslich zum Riegenleiter immer mehr heraus: Seine besondere Leidenschaft ist das Unihockey. Wieso ihn genau diese Sportart so fasziniert, weiss er nicht. «Ich mache es einfach gern.» So gern, dass er sowohl die Jugendriege Unihockey als auch später die Erwachsenenriege Unihockey ins Leben rief. Zusätzlich zu den Unihockey-Riegen trainiert er auch die polysportive Jugendriege.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fn1a8t1d1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Seit 2018 bringt er nun Jugendlichen seine Passion, das Unihockey, näher. Mädchen und Jungen trainieren gemeinsam. Sie sind in zwei Altersklassen unterteilt: 1. bis 6. Klasse und 7. bis 9. Klasse. «Mein Antrieb ist es, den Kindern eine Möglichkeit zu geben, sich zu bewegen», sagt Suter. Dabei sei der bunte Haufen Jugendlicher mit unterschiedlicher geistiger und körperlicher Entwicklung eine willkommene Herausforderung. «Die grossen Unterschiede machen es interessant, ein Training für alle zu gestalten.»</p> <!----><!----> <figure id="id-doc-1fnbtl6mi0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/20/9deeac79-ed2f-4164-94d3-be3acd314b64.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Das ist Leidenschaft: Der 25-jährige Bergdietiker sprüht vor Freude und Energie." data-sizes="0" data-nzz-tid="article-image" width="3600" height="2400" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/20/9deeac79-ed2f-4164-94d3-be3acd314b64.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/12/20/9deeac79-ed2f-4164-94d3-be3acd314b64.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/20/9deeac79-ed2f-4164-94d3-be3acd314b64.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/20/9deeac79-ed2f-4164-94d3-be3acd314b64.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/20/9deeac79-ed2f-4164-94d3-be3acd314b64.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Das ist Leidenschaft: Der 25-jährige Bergdietiker sprüht vor Freude und Energie.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Valentin Hehli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fn1aasf50" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Jedes Jahr ist Suter mit der Jugendriege Unihockey an mehreren Plauschturnieren dabei. Dabei sei der Spassfaktor das Wichtigste, sagt er.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fn1ggpou1" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote">«Es geht mir darum, dass die Kinder Spass haben, um Fairplay und um den Respekt voreinander.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnjd4t4n0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Da der Sportverein Bergdietikon selbst keine Unihockey-Lizenz hat, spielt die Jugendriege jeweils nur gegen andere nicht lizenzierte Vereine. Suter möchte aber in den nächsten Jahren eine solche Lizenz organisieren. Dafür werde er sich durch einen grossen administrativen Aufwand kämpfen müssen, sagt er. Sein Ziel: Einmal mit den Jugendlichen an einer Unihockey-Meisterschaft teilnehmen. Das werde aber frühestens in drei bis vier Jahren möglich sein.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fn1brtv70" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Zu seinen persönlichen Leistungen sagt Suter: «Ich bin Hobbysportler.» Im September 2018 habe er zwar begonnen, bei einer 5.-Liga-Mannschaft in Niederrohrdorf zu spielen, doch diese musste im Verlauf der Pandemie wieder aufgelöst werden. Momentan schätze er den Sport besonders als Ausgleich zu seinem Job. Der gelernte Kaufmann arbeitet ganztags als Sachbearbeiter bei der Pestalozzi AG in Dietikon. «Der Sport lüftet den Kopf durch und ist keine geistige, sondern eine körperliche Betätigung.» Sein nächstes Ziel: Er möchte unbedingt die Ausbildung zum Unihockeytrainer weiterführen, für die er bereits die ersten Module absolviert hat. Sobald er neben dem Arbeiten, Leiten, Turnen und Joggen Zeit findet, wird er diesen Schritt in Angriff nehmen.</p> <!----><!----> <div id="id-doc-1fn1eprrm0" content="" pagetype="Article" componenttype="infobox-advanced" data-vars-danzz-last-article-element="true" class="articlecomponent infobox"><h3 class="infobox__title"><span data-team-infobox-title="">Mein Ding</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke="#05032D" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"/></g><defs><clipPath id="sdfhasdghsgnsdng"><path stroke="#05032D" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z" transform="translate(15 16)"/></clipPath></defs></svg></h3> <div class="infobox__body"><div><p data-team-paragraph class="articlecomponent infobox__text">In der Rubrik «Mein Ding» stellen Limmattaler ihre Leidenschaft vor. Sind auch Sie «besessen» von einer Sache? Wollen Sie zeigen, was Ihr Ding ist? Dann schreiben Sie uns ein E-Mail an redaktion@limmattalerzeitung.ch oder einen Brief an Limmattaler Zeitung, Redaktion, Heimstrasse 1, 8953 Dietikon.</p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-1fn173tte1" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.limmattalerzeitung.ch%0A%C2%A9%20Limmattalerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Limmattalerzeitung.ch%3A%20Mein%20Ding%3A%20Sportverein%20Bergdietikon%20-%20Turner%2C%20Trainer%20und%20Vorstandsmitglied%3A%20Fabian%20Suter%20ist%20aus%20dem%20Sportverein%20Bergdietikon%20nicht%20mehr%20wegzudenken" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Mein%20Ding%3A%20Sportverein%20Bergdietikon%20-%20Turner%2C%20Trainer%20und%20Vorstandsmitglied%3A%20Fabian%20Suter%20ist%20aus%20dem%20Sportverein%20Bergdietikon%20nicht%20mehr%20wegzudenken&amp;via=LiZLimmattaler" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Mein%20Ding%3A%20Sportverein%20Bergdietikon%20-%20Turner%2C%20Trainer%20und%20Vorstandsmitglied%3A%20Fabian%20Suter%20ist%20aus%20dem%20Sportverein%20Bergdietikon%20nicht%20mehr%20wegzudenken&amp;mini=true&amp;source=limmattalerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fn173tte2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/bergdietikon-8963" data-nzz-referrer="tagLink" class="tag__label">
        Bergdietikon
      </a></li><li class="tag"><a href="/thema/jugendliche" data-nzz-referrer="tagLink" class="tag__label">
        Jugendliche
      </a></li><li class="tag"><a href="/thema/sportvereine" data-nzz-referrer="tagLink" class="tag__label">
        Sportvereine
      </a></li><li class="tag"><a href="/thema/unihockey" data-nzz-referrer="tagLink" class="tag__label">
        Unihockey
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fn173tte3" content="" pagetype="Article" componenttype="moreToSubject" data-vars-danzz-last-article-element="true" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Die Redaktion empfiehlt:</span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2088066" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/inspiration-findet-er-uberall-stefan-baier-hat-schon-wieder-viele-ideen-fur-die-theateria-ld.2088066" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Inspiration findet er überall: Stefan Baier hat schon wieder viele Ideen für die Theateria" data-sizes="0" src="https://img.chmedia.ch/2021/2/9/1b21cb03-5a80-4ddc-951c-c99ad73c3c7b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=901,901,x0,y79" srcset="https://img.chmedia.ch/2021/2/9/1b21cb03-5a80-4ddc-951c-c99ad73c3c7b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=901,901,x0,y79 80w, https://img.chmedia.ch/2021/2/9/1b21cb03-5a80-4ddc-951c-c99ad73c3c7b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=901,901,x0,y79 160w" data-loaded="true" width="901" height="901" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/inspiration-findet-er-uberall-stefan-baier-hat-schon-wieder-viele-ideen-fur-die-theateria-ld.2088066" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Mein Ding: Theater
  </span></div> <span class="teaser__title-name">
            Inspiration findet er überall: Stefan Baier hat schon wieder viele Ideen für die Theateria
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Carmen Frei</span> <!----> <time class="metainfo__item metainfo__item--date">21.01.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2227430" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/mein-ding-fussball-ich-war-noch-nie-verletzt-der-dietiker-didi-mueller-joungliert-schon-lange-fussbaelle-im-limmattal-ld.2227430" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="«Ich war noch nie verletzt»: Der Dietiker Dieter «Didi» Müller jongliert schon lange Fussbälle im Limmattal" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/13/e0a5f963-78bb-4541-a114-fdcc865a971c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1686,1686,x827,y149" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/12/13/e0a5f963-78bb-4541-a114-fdcc865a971c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1686,1686,x827,y149 80w, https://img.chmedia.ch/2021/12/13/e0a5f963-78bb-4541-a114-fdcc865a971c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1686,1686,x827,y149 160w" width="1686" height="1686" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/mein-ding-fussball-ich-war-noch-nie-verletzt-der-dietiker-didi-mueller-joungliert-schon-lange-fussbaelle-im-limmattal-ld.2227430" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--bildergalerie"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--bildergalerie" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#888B95" d="M10.063 2.625H3.936a.437.437 0 110-.875h6.126a.438.438 0 010 .875zm.875 1.313H3.061a.437.437 0 110-.876h7.876a.438.438 0 010 .876zm.522 8.312H2.54a1.228 1.228 0 01-1.228-1.227V5.602A1.228 1.228 0 012.54 4.375h8.922a1.228 1.228 0 011.226 1.227v5.421a1.228 1.228 0 01-1.226 1.227z"/></svg> <span>
    Mein Ding: Fussball
  </span></div> <span class="teaser__title-name">
            «Ich war noch nie verletzt»: Der Dietiker Dieter «Didi» Müller jongliert schon lange Fussbälle im Limmattal
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Carmen Frei</span> <!----> <time class="metainfo__item metainfo__item--date">16.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-19482174955288833" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2237396" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/weiningen-hier-wachsen-86000-hanfpflanzen-ld.2237396" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1264,x363,y195" data-alt="«Wir machen das alle aus Überzeugung»: Bei der Phytovitality AG wachsen 86'000 Hanfpflanzen" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1498,1498,x886,y110 740w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1498,1498,x886,y110 1480w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1498,1498,x886,y110 380w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1498,1498,x886,y110 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2247,1264,x361,y195 1120w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2247,1264,x361,y195 2240w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2244,1264,x362,y195 976w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2244,1264,x362,y195 1952w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1264,x363,y195 736w,https://img.chmedia.ch/2022/01/12/edd410c5-c43a-49c1-bb0b-94f0fd65de8e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1264,x363,y195 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/limmattal/region-limmattal/weiningen-hier-wachsen-86000-hanfpflanzen-ld.2237396" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Weiningen
  </span></div> <span class="teaser__title-name">
            «Wir machen das alle aus Überzeugung»: Bei der Phytovitality AG wachsen 86'000 Hanfpflanzen
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Der Hanf, der im Gewächshaus auf dem Weininger Richi-Areal wächst, endet später einmal als Kosmetik- oder Medizinprodukt oder als CBD-Zigarette. Geschäftsführer Bruno Rüdisüli will mit den Naturheilmitteln Beschwerden lindern.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Virginia Kamm</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Minute</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-5107275590052691" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2237702" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/weil-omikron-hochansteckend-ist-erste-arbeitgeber-empfehlen-mitarbeitenden-ffp2-masken-ld.2237702" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In Risikosituationen notwendig: Das Seco verpflichtet Arbeitgeber dazu, Mitarbeitende mit FFP2-Masken auszurüsten. (Centralitalliance / iStockphoto)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 319w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 638w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 292w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 584w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 223w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 446w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/weil-omikron-hochansteckend-ist-erste-arbeitgeber-empfehlen-mitarbeitenden-ffp2-masken-ld.2237702" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Weisung des Seco
  </span></div> <span class="teaser__title-name">
            Bund greift durch: Wo am Arbeitsplatz FFP2-Masken künftig Pflicht sind
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Pascal Michel</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Minute</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-2700186923601995" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2236764" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/urdorf-schulpraesidentin-irmgard-struchen-und-sozialvorstand-olivier-buchs-treten-nicht-mehr-zu-den-erneuerungswahlen-an-ld.2236764" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Dem Gemeinderat Urdorf stehen Änderungen bevor. Anlässlich der Gesamterneuerungswahlen kandidieren acht Personen für sieben Gemeinderatssitze. (Severin Bigler)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1276,720,x2,y0 319w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1276,720,x2,y0 638w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,719,x0,y0 292w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,719,x0,y0 584w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,718,x0,y1 223w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,718,x0,y1 446w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0 380w, https://img.chmedia.ch/2022/01/12/a28203fd-595a-4ce5-858b-db6ac5dbc9c1.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0 760w" width="1280" height="720" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/urdorf-schulpraesidentin-irmgard-struchen-und-sozialvorstand-olivier-buchs-treten-nicht-mehr-zu-den-erneuerungswahlen-an-ld.2236764" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Urdorf
  </span></div> <span class="teaser__title-name">
            Schulpräsidentin Irmgard Struchen und Sozialvorstand Olivier Buchs treten nicht mehr zu den Erneuerungswahlen an
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sibylle Egloff</span> <!----> <time datetime="2022-01-12T16:21:51.153Z" class="metainfo__item metainfo__item--date">12.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-9379923602116151" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-12220214062473755" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2237632" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/corona-in-genf-und-zuerich-steigt-die-zahl-der-corona-patienten-wegen-der-omikronwelle-bereits-ld.2237632" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ein Patient wird Ende Dezember ins Spital Neuenburg eingeliefert. (Laurent Gillieron / Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3073,x0,y285" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x8,y285 319w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x8,y285 638w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3069,x0,y287 292w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3069,x0,y287 584w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3063,x0,y290 223w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3063,x0,y290 446w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3073,x0,y285 380w, https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3073,x0,y285 760w" width="5463" height="3073" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/leben/corona-in-genf-und-zuerich-steigt-die-zahl-der-corona-patienten-wegen-der-omikronwelle-bereits-ld.2237632" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Pandemie
  </span></div> <span class="teaser__title-name">
            In Genf und Zürich steigt die Zahl der Corona-Patienten wegen der Omikronwelle bereits – neun Fragen und Antworten
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nina Fargahi, Bruno Knellwolf, Sabine Kuster, Anna Wanner</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Minute</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-3958692922196958" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-310315395443427" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2235848" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/schlierenoetwil-die-gib-solutions-ag-kauft-das-komnetz-das-aendert-sich-fuer-die-kundschaft-ld.2235848" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Willibald Klein, Mitglied des Verwaltungsrats der GIB-Solutions AG, hat Grosses vor mit der Firma. (Alex Spichale)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2100,x675,y1042" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3722,2100,x680,y1042 319w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3722,2100,x680,y1042 638w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2097,x675,y1043 292w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2097,x675,y1043 584w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2093,x675,y1045 223w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2093,x675,y1045 446w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2100,x675,y1042 380w, https://img.chmedia.ch/2022/01/07/e8482a49-c4ce-4160-b304-23bc1b56e07c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3733,2100,x675,y1042 760w" width="3733" height="2100" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/schlierenoetwil-die-gib-solutions-ag-kauft-das-komnetz-das-aendert-sich-fuer-die-kundschaft-ld.2235848" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Schlieren/Oetwil
  </span></div> <span class="teaser__title-name">
            Die GIB-Solutions AG kauft das «KomNetz»: Das ändert sich für die Kundschaft
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Virginia Kamm</span> <!----> <time datetime="2022-01-12T15:37:05.654Z" class="metainfo__item metainfo__item--date">12.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fmein-ding-sportverein-bergdietikon-turner-trainer-und-vorstandsmitglied-fabian-suter-ist-aus-dem-sportverein-bergdietikon-nicht-mehr-wegzudenken-ld.2228543" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.limmattalerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LimmattalerZeitung" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LiZLimmattaler" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/limmattalerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/ld.1276412" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDgBHGLDTJxRTEN2nEdcQYJyvTscubAqHyxyA7vYpEhfzh61x3pr2kxXzpn_SlC0c1QOXMsiILhzweCLetDcBhk=',
              websitePushId: 'web.ch.nzz.limmattalerzeitung',
              appKey: '6Cy7PB4zRFKobLY2HxYMUQ',
              token: 'MTo2Q3k3UEI0elJGS29iTFkySHhZTVVROi1YRDBUdXMzTkR1a3J1T2J6Xy1sUU8yVHlPZjItc0FtYjZuTjY3RF9ZQ1U',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1641082566618'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1641082566618" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
