<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft"><meta data-n-head="ssr" data-hid="author" name="author" content="David Egger"><meta data-n-head="ssr" data-hid="description" name="description" content="Einer der drei Kosovaren muss wegen versuchter Tötung zwölf Jahre hinter Gitter – die zwei anderen weniger lange, weil sich ihnen kein Tötungsvorsatz nachweisen lässt. Speziell: Zwei der drei Täter kommen jetzt auf freien Fuss, bis das Urteil rechtskräftig ist."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="««Sie sind der Albtraum»: Die drei Schläger von Urdorf müssen insgesamt 23,5 Jahre lang in den Knast,Limmattal»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-08-25T19:27:37.105Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-08-25T19:27:37.105Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="140154209390210"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="185646034836447"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W5976,H3356.52,X0,Y53.24/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Einer der drei Kosovaren muss wegen versuchter Tötung zwölf Jahre hinter Gitter – die zwei anderen weniger lange, weil sich ihnen kein Tötungsvorsatz nachweisen lässt. Speziell: Zwei der drei Täter kommen jetzt auf freien Fuss, bis das Urteil rechtskräftig ist."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W5976,H3356.52,X0,Y53.24/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Einer der drei Kosovaren muss wegen versuchter Tötung zwölf Jahre hinter Gitter – die zwei anderen weniger lange, weil sich ihnen kein Tötungsvorsatz nachweisen lässt. Speziell: Zwei der drei Täter kommen jetzt auf freien Fuss, bis das Urteil rechtskräftig ist."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253901"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Limmattaler Zeitung, Schweiz, https://www.limmattalerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.limmattalerzeitung.ch/amp/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.15.4/static/css/print.css?19" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2178672">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1709098441459954341","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2178672","componentName":"«Sie sind der Albtraum»: Die drei Schläger von Urdorf müssen insgesamt 23,5 Jahre lang in den Knast"},"category":{"primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"«Sie sind der Albtraum»: Die drei Schläger von Urdorf müssen insgesamt 23,5 Jahre lang in den Knast","catchline":"Bezirksgericht Dietikon","author":[{"authorName":"David Egger"}],"issueTimestamp":"2021-08-25T19:27:37.105Z","updateTimestamp":"2021-08-25T19:27:37.105Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:1024;nwch:878","topic":"Dietikon;Urdorf;Bezirk Dietikon;Bezirksgericht Dietikon;Gericht;Kanton Zug;Kanton Zürich;Landesverweis;Schweiz;Urteile","topicCategories":"Gericht"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2178672","pageName":"/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672"},"category":{"pageType":"regular","primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.limmattalerzeitung.ch","storeID":"LIZ","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2178672","componentName":"«Sie sind der Albtraum»: Die drei Schläger von Urdorf müssen insgesamt 23,5 Jahre lang in den Knast","timeStamp":"2021-08-25T20:18:31.146Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2178672" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {};
              nzzRT.rT = "####2021-08-25T20:13:14.338Z####";
              nzzRT.n = "%%%%2021-08-25T20:18:31.239Z%%%%";
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-liz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.15.4/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2178672">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672"},"headline":"Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft","datePublished":"2021-08-25T19:27:37.105Z","dateModified":"2021-08-25T19:27:37.105Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Einer der drei Kosovaren muss wegen versuchter Tötung zwölf Jahre hinter Gitter – die zwei anderen weniger lange, weil sich ihnen kein Tötungsvorsatz nachweisen lässt. Speziell: Zwei der drei Täter kommen jetzt auf freien Fuss, bis das Urteil rechtskräftig ist.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg","width":"5976","height":"3984"},"author":[{"@type":"Person","name":"David Egger (deg)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/4b818cb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/8066b7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/fe39cdf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/35b0920.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/7e99582.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/efd971a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/d680f2a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/3155e98.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/cd37445.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/51d7d67.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.15.4/app/b67585d.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 55ef4fdb:0 92ac0bfa:0 7989ed03:0 3beae55b:0 b96cc17a:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/limmattal/region-limmattal/bezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672" class="page--custom page--limmattalerzeitung"><!----> <!----><!----><!----><!----><!----><!----><!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Region
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal/region-limmattal" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Limmattal
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Dietikon: Bezirksgericht verurteilt drei Kosovaren zu langer Haft
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fdv9lpoo0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline headline--regular"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Bezirksgericht Dietikon
  </span></div> <span>«Sie sind der Albtraum»: Die drei Schläger von Urdorf müssen insgesamt 23,5 Jahre lang in den Knast</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Einer der drei Kosovaren muss wegen versuchter Tötung zwölf Jahre hinter Gitter – die zwei anderen weniger lange, weil sich ihnen kein Tötungsvorsatz nachweisen lässt. Speziell: Zwei der drei Täter kommen jetzt auf freien Fuss, bis das Urteil rechtskräftig ist.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author"><span>David Egger</span> <!----></span> <!----> <!----> <time datetime="2021-08-25T19:27:37.105Z" class="metainfo__item metainfo__item--date">
          25.08.2021, 21.27 Uhr
        </time></div> <!----> <!----> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fdvbhpe60" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/25/f9dea2a1-364f-4ed6-adfe-7552f0f9bbd5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:133.99%;"><img layout="intrinsic" alt="Ab in die Zelle: Der Gewaltexzess von Urdorf hat mehrjährige Freiheitsstrafen zur Folge." data-sizes="0" data-nzz-tid="article-image" width="1683" height="2255" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/25/f9dea2a1-364f-4ed6-adfe-7552f0f9bbd5.jpeg?width=654&amp;height=872&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="0.75" data-srcset="https://img.chmedia.ch/2021/8/25/f9dea2a1-364f-4ed6-adfe-7552f0f9bbd5.jpeg?width=680&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/25/f9dea2a1-364f-4ed6-adfe-7552f0f9bbd5.jpeg?width=1360&amp;height=1813&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/25/f9dea2a1-364f-4ed6-adfe-7552f0f9bbd5.jpeg?width=327&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/25/f9dea2a1-364f-4ed6-adfe-7552f0f9bbd5.jpeg?width=654&amp;height=872&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Ab in die Zelle: Der Gewaltexzess von Urdorf hat mehrjährige Freiheitsstrafen zur Folge.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Gaetan Bally / Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9lpoq0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Es war ein schwieriger Fall für das Bezirksgericht Dietikon. Das zeigte sich bei der Urteilsverkündung am Mittwochabend. Sie war angesagt auf 17.30 Uhr. Doch das Gericht, das seit Dienstagmittag für die Urteilsberatung Zeit hatte, benötigte nochmals 50 Minuten extra. Dann war es so weit: Das Gesetz zeigte, dass es mächtiger ist als die rohen Faustschläge und Fusstritte.</p> <!----><!----> <div id="id-doc-c98ca556" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-73c84003" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5q80" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der vorsitzende Richter Benedikt Hoffmann verkündete das Urteil gegen <a target="_blank" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-sie-muessten-albaner-sein-um-das-zu-verstehen-drei-ld.2177224">die drei Kosovaren aus dem Kanton Zug, die in der Nähe des Urdorfer Panorama-Clubs einen brutalen Rachefeldzug gegen zwei Brüder begangen hatten, nachdem diese beiden zuerst mit Fäusten und einer Metallstange auf die drei späteren Täter losgegangen waren</a>. Der Rachefeldzug eskalierte völlig, die beiden Opfer blieben regungslos auf dem Parkplatz beim Panorama-Club liegen. <a target="_blank" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bezirksgericht-dietikon-mein-groesster-wunsch-ist-diese-nacht-zu-loeschen-ld.2178120">Nur dem Zufall war es zu verdanken, dass es zu keinen schwerwiegenden und lebensgefährlichen Verletzungen kam – zu diesem Schluss war ein rechtsmedizinisches Gutachten gekommen.</a></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdva22k00" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Der älteste Täter erhält die härteste Strafe</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qb0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der 45-jährige Täter wird am härtesten bestraft. Er muss zwölf Jahre lang in den Knast wegen mehrfach versuchter vorsätzlicher Tötung. Zudem wird er für zwölf Jahre des Landes verwiesen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qc0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der 36-jährige Täter erhält eine vierjährige Freiheitsstrafe aufgebrummt wegen mehrfach versuchter schwerer Körperverletzung. Dazu kommen acht Jahre Landesverweis.</p> <!----><!----> <figure id="id-doc-1fdvc4jvq0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Das Bezirksgericht Dietikon verweist zwei der drei Täter des Landes. " data-sizes="0" data-nzz-tid="article-image" width="5976" height="3984" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/25/f6949943-1db3-4dea-9f36-8092f983b210.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Das Bezirksgericht Dietikon verweist zwei der drei Täter des Landes. <br></h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Alex Spichale</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdva2fct0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Der dritte Täter darf bleiben, weil er den roten Pass hat</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qd0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Und der 39-jährige Täter kassiert siebeneinhalb Jahre Freiheitsstrafe. Er ist der einzige, der nicht des Landes verwiesen wird. Sein Glück ist, dass er auch den Schweizer Pass hat, seit er im Kanton Zug eingebürgert wurde.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qd1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bei den anderen beiden ohne Schweizer Pass fällt das öffentliche Interesse an einem Landesverweis stark ins Gewicht.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fdva3a791" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote">«Ihnen will man nicht des Nachts auf einem Parkplatz begegnen. Sie sind der Albtraum jedes Partygängers»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdva3cfd1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">sagte Bezirksrichter Hoffmann unter anderem. Die zahlreichen Vorstrafen zeigten zudem, dass beide einfach nicht wüssten, wie man sich in der Schweiz benehme. Die Landesverweise der beiden Täter werden auch im Schengener Informationssystem ausgeschrieben. Das heisst: Nicht nur die Türen der Schweiz bleiben zu, sondern auch die zahlreicher weiterer europäischer Länder.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdva673l0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Bald haben die Schläger schon zwei Jahre der Strafe abgesessen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qe0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Einen Teil der Strafe haben die drei Schläger – deren Tat von einer Überwachungskamera aufgenommen wurde – bereits abgesessen. Sie sind nämlich alle drei schon seit Mitte Oktober 2019 in Haft.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qf0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bezüglich des Haupttäters sagte Hoffmann:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fdva7gqu1" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote">«Hier spricht alles dafür, dass er den Tod bewusst in Kauf genommen hat, und zwar von beiden Opfern.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdva7jcl1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Hoffmann weiter: «Es gibt einen Moment, der alle Zweifel beseitigt und das ist ganz am Schluss des Überwachungsvideos. Nämlich dann, als er nochmals zum wehrlosen, regungslosen und blutüberströmten Opfer zurückgeht und es zurechtlegt, damit er auf jeden Fall trifft, und dann mehrmals direkt auf den Kopf stampft. Da muss man damit rechnen, dass die Person, die in den Boden gestampft wird, stirbt. Es ist ein Wunder, dass hier nicht mehr passiert ist.»</p> <!----><!----> <figure id="id-doc-1fdvcbhcn0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/25/0f85730a-4847-4c5c-89f3-23c44704c015.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2408,1647,x37,y3" class="image-placeholder image__placeholder" style="padding-bottom:68.4%;"><img layout="intrinsic" alt="Wichtiges Beweismittel: Eine Überwachungskamera nahm den Gewaltexzess auf. " data-sizes="0" data-nzz-tid="article-image" width="2408" height="1647" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/25/0f85730a-4847-4c5c-89f3-23c44704c015.jpeg?width=654&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,1647,x38,y3" data-ratio="1.46" data-srcset="https://img.chmedia.ch/2021/8/25/0f85730a-4847-4c5c-89f3-23c44704c015.jpeg?width=680&amp;height=465&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,1647,x38,y3 680w, https://img.chmedia.ch/2021/8/25/0f85730a-4847-4c5c-89f3-23c44704c015.jpeg?width=1360&amp;height=931&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,1647,x38,y3 1360w, https://img.chmedia.ch/2021/8/25/0f85730a-4847-4c5c-89f3-23c44704c015.jpeg?width=327&amp;height=223&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,1647,x38,y3 327w, https://img.chmedia.ch/2021/8/25/0f85730a-4847-4c5c-89f3-23c44704c015.jpeg?width=654&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,1647,x38,y3 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Wichtiges Beweismittel: Eine Überwachungskamera nahm den Gewaltexzess auf. </h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Max Tinner</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdvb4v5j0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Ein Täter hielt einen anderen davon ab, mit der Holzlatte zuzuschlagen – das sprach gegen einen Tötungsvorsatz</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qf1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bei den anderen beiden Tätern lasse sich kein Tötungsvorsatz nachweisen, urteilte das Gericht. Der 36-Jährige habe grundsätzlich einen relativ kleinen Beitrag geleistet. Und beim 39-Jährigen waren die härtesten Schläge am Anfang des Geschehens, als der Zustand der Opfer noch besser war. Hoffmann: «Er musste dann noch nicht damit rechnen, dass seine Schläge zum Tod führen können. Zudem hielt er einen anderen Täter davon ab, mit der Holzlatte zuzuschlagen. In diesem Sinn kann man sagen, dass er dafür besorgt war, dass nicht das Schlimmste eintritt. Daher können wir nicht mit letzter Sicherheit sagen, dass er einen Tötungsvorsatz hatte – aber es ist ein Grenzfall.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdvb7kde0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>«Eine Verachtung von Menschenleben, die erschreckt»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdv9t5qg0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Hoffmann sprach von einem «brutalen Vorgehen» und von einem «völlig irrationalen Gewaltexzess» und einer «Verachtung von Menschenleben, die erschreckt». Die Urteilsverkündung dauerte über eine Stunde. Ein Anwalt stellte bereits am Mittwochabend in Aussicht, dass er den Fall ans Obergericht weiterziehen wird.</p> <!----><!----> <figure id="id-doc-1fdvbuj0t0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/25/f5918964-6cf9-4c7c-bcf4-f13fbb20bc0a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.69%;"><img layout="intrinsic" alt="Der grosse Saal des Zürcher Obergerichts: Landet der Gewaltexzess von Urdorf bald auch noch vor den Oberrichtern?" data-sizes="0" data-nzz-tid="article-image" width="5406" height="3605" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/25/f5918964-6cf9-4c7c-bcf4-f13fbb20bc0a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/25/f5918964-6cf9-4c7c-bcf4-f13fbb20bc0a.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/25/f5918964-6cf9-4c7c-bcf4-f13fbb20bc0a.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/25/f5918964-6cf9-4c7c-bcf4-f13fbb20bc0a.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/25/f5918964-6cf9-4c7c-bcf4-f13fbb20bc0a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der grosse Saal des Zürcher Obergerichts: Landet der Gewaltexzess von Urdorf bald auch noch vor den Oberrichtern?</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Alessandro Della Bella / Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdvb8chv0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Warum zwei der drei Täter jetzt auf freien Fuss kommen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdvae7d40" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Am Donnerstag werden die beiden Täter, die etwas weniger hart bestraft wurden, auf freien Fuss gesetzt. Sie müssen ihre Strafe erst antreten, wenn das rechtskräftige Urteil vorliegt. Bis dahin könnte es noch lange dauern, falls die Anwälte das Urteil des Dietiker Bezirksgerichts tatsächlich ans Zürcher Obergericht weiterziehen. Weder das Bezirksgericht noch die Staatsanwaltschaft gehen bei diesen Tätern von einer grossen Fluchtgefahr aus.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdvamcen1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der Haupttäter allerdings muss zur Sicherheit in Haft bleiben - zu gross wäre bei ihm die Gefahr, dass er flieht, um seiner Strafe zu entkommen. Anders gesagt: Er darf erst in den Kosovo, wenn er seine zwölf Jahre Knast abgesessen hat.</p> <!----><!----> <section id="id-doc-1fdvbd3kc0" content="" pagetype="Article" componenttype="moreToSubject" data-vars-danzz-last-article-element="true" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Die Redaktion empfiehlt:</span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2178120" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-mein-groesster-wunsch-ist-diese-nacht-zu-loeschen-ld.2178120" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-alt="Im Dietiker Bezirksgebäude (links im Bild) wird Bezirksrichter Benedikt Hoffmann am Mittwochabend das Urteil gegen die drei Kosovaren verkünden. (Jürg Krebs)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4407,4407,x2108,y0 96w,https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4407,4407,x2108,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6611,3719,x0,y235 240w,https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6611,3719,x0,y235 480w,https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6583,3719,x14,y235 200w,https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6583,3719,x14,y235 400w" media="(min-width:768px)"><img layout="intrinsic" alt="Im Dietiker Bezirksgebäude (links im Bild) wird Bezirksrichter Benedikt Hoffmann am Mittwochabend das Urteil gegen die drei Kosovaren verkünden. (Jürg Krebs)" data-sizes="0" src="https://img.chmedia.ch/2021/8/24/d33ba29d-598a-4035-9ffc-837cd6abbd45.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6583,3719,x14,y235" width="4407" height="4407" class="cb-it-hide"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-mein-groesster-wunsch-ist-diese-nacht-zu-loeschen-ld.2178120" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Bezirksgericht Dietikon
  </span></div> <span class="teaser__title-name">
            Rache-Prügelei in Urdorf: Täter sagt am zweiten Prozesstag, sein grösster Wunsch sei «diese Nacht zu löschen»
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">24.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2177224" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-sie-muessten-albaner-sein-um-das-zu-verstehen-drei-ld.2177224" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1020,576,x2,y54" data-alt="Es ist ein grosser Fall für das Bezirksgericht Dietikon: Rund 30 Personen waren am ersten Prozesstag mit dabei. (Alex Spichale)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 96w,https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 240w,https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 480w,https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1020,576,x2,y54 200w,https://img.chmedia.ch/2021/8/23/bea4020a-270c-4d4a-a8b9-cd4cdeb2448b.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1020,576,x2,y54 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-sie-muessten-albaner-sein-um-das-zu-verstehen-drei-ld.2177224" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Bezirksgericht Dietikon
  </span></div> <span class="teaser__title-name">
            «Sie müssten Albaner sein, um das zu verstehen»: Drei Kosovaren sollen nach brutalem Rachefeldzug in Urdorf jahrelang hinter Gitter
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">23.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2176668" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/dietikon-k-tipp-verliert-gegen-den-dietiker-gerichtspraesidenten-fotos-innerhalb-des-gerichtsgebaeudes-bleiben-nicht-gestattet-ld.2176668" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3510,1983,x8,y128" data-alt="Der Gerichtssaal 1 in Dietikon: Hier hätte auch der «K-Tipp» fotografieren wollen. (zvg/Kanton Zürich)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1876,1876,x890,y235 96w,https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1876,1876,x890,y235 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3526,1983,x0,y128 240w,https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3526,1983,x0,y128 480w,https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3510,1983,x8,y128 200w,https://img.chmedia.ch/2021/8/20/3e4a2d8e-6377-41a8-9a13-f601e0deb5ae.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3510,1983,x8,y128 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/dietikon-k-tipp-verliert-gegen-den-dietiker-gerichtspraesidenten-fotos-innerhalb-des-gerichtsgebaeudes-bleiben-nicht-gestattet-ld.2176668" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Dietikon
  </span></div> <span class="teaser__title-name">
            «K-Tipp» verliert gegen den Dietiker Gerichtspräsidenten – Fotos innerhalb des Gerichtsgebäudes bleiben nicht gestattet
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">23.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2172702" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/dietikon-zwei-kinder-und-einen-esel-geschaendet-serbe-leitete-video-weiter-gericht-verweist-ihn-des-landes-ld.2172702" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3140,1774,x7,y239" data-alt="Mit dem Facebook-Messenger verschickte der Serbe kinder- und tierpornografisches Material. (Jenny Kane/AP)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2253,2253,x451,y0 96w,https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2253,2253,x451,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3154,1774,x0,y239 240w,https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3154,1774,x0,y239 480w,https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3140,1774,x7,y239 200w,https://img.chmedia.ch/2021/8/11/963d00c3-3f14-4136-879f-2b881bd84062.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3140,1774,x7,y239 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/dietikon-zwei-kinder-und-einen-esel-geschaendet-serbe-leitete-video-weiter-gericht-verweist-ihn-des-landes-ld.2172702" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--3"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Dietikon
  </span></div> <span class="teaser__title-name">
            Zwei Kinder und einen Esel geschändet: Serbe leitete Video weiter – Gericht verweist ihn des Landes
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">11.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2176581" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/dietikon-fuer-das-gerichtspraesidium-gibt-es-eine-kampfwahl-parteilose-fabienne-moser-frei-fordert-langjaehrigen-svp-richter-benedikt-hoffmann-heraus-ld.2176581" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1268,716,x2,y6" data-alt="Benedikt Hoffmann (SVP) und Fabienne Moser-Frei (parteilos) kandidieren für das Dietiker Gerichtspräsidium. Sie wollen Nachfolger werden von Stephan Aeschbacher (SP). (Bilder: zvg)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=897,897,x174,y0 96w,https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=897,897,x174,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1273,716,x0,y6 240w,https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1273,716,x0,y6 480w,https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1268,716,x2,y6 200w,https://img.chmedia.ch/2021/8/20/c322351c-30ba-4c17-a5a1-70236641b2d9.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1268,716,x2,y6 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/dietikon-fuer-das-gerichtspraesidium-gibt-es-eine-kampfwahl-parteilose-fabienne-moser-frei-fordert-langjaehrigen-svp-richter-benedikt-hoffmann-heraus-ld.2176581" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--4"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Dietikon
  </span></div> <span class="teaser__title-name">
            Für das Gerichtspräsidium gibt es eine Kampfwahl: Parteilose Fabienne Moser-Frei fordert langjährigen SVP-Richter Benedikt Hoffmann heraus
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">21.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2153734" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-nachdem-stephan-aeschbacher-seinen-ruecktritt-angekuendigt-hat-benedikt-hoffmann-will-gerichtspraesident-werden-ld.2153734" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3528,1993,x7,y135" data-alt="Benedikt Hoffmann will neuer Dietiker Gerichtspräsident werden. (zvg)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2365,2365,x589,y0 96w,https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2365,2365,x589,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y135 240w,https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y135 480w,https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3528,1993,x7,y135 200w,https://img.chmedia.ch/2021/6/21/4af209fa-bbcc-4cb3-8af8-935127da7443.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3528,1993,x7,y135 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-nachdem-stephan-aeschbacher-seinen-ruecktritt-angekuendigt-hat-benedikt-hoffmann-will-gerichtspraesident-werden-ld.2153734" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--5"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Bezirksgericht Dietikon
  </span></div> <span class="teaser__title-name">
            Nachdem Stephan Aeschbacher seinen Rücktritt angekündigt hat: Benedikt Hoffmann will Gerichtspräsident werden
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">21.06.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2153252" data-nzz-tid="teaser" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-langjaehriger-gerichtspraesident-stephan-aeschbacher-tritt-2022-zurueck-ld.2153252" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1397,789,x893,y629" data-alt="«Frei von äusserem Druck und gesundheitlichen Zwängen» wird ­Stephan Aeschbacher 2022 das Bezirksgericht Dietikon in neue ­Hände über­geben. (David Egger (Dietikon, Juli 2018))" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=935,935,x1110,y633 96w,https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=935,935,x1110,y633 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1403,789,x890,y629 240w,https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1403,789,x890,y629 480w,https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1397,789,x893,y629 200w,https://img.chmedia.ch/2021/6/18/1c1248d1-f8a5-467e-9000-2a766340460e.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1397,789,x893,y629 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-langjaehriger-gerichtspraesident-stephan-aeschbacher-tritt-2022-zurueck-ld.2153252" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--6"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Bezirksgericht Dietikon
  </span></div> <span class="teaser__title-name">
            Langjähriger Gerichtspräsident Stephan Aeschbacher tritt 2022 zurück
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Egger</span><time class="metainfo__item metainfo__item--date">21.06.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----><!----> <div id="id-doc-1fdv9lpoq1" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.limmattalerzeitung.ch%0A%C2%A9%20Limmattalerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Limmattalerzeitung.ch%3A%20Bezirksgericht%20Dietikon%20-%20%C2%ABSie%20sind%20der%20Albtraum%C2%BB%3A%20Die%20drei%20Schl%C3%A4ger%20von%20Urdorf%20m%C3%BCssen%20insgesamt%2023%2C5%20Jahre%20lang%20in%20den%20Knast" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Bezirksgericht%20Dietikon%20-%20%C2%ABSie%20sind%20der%20Albtraum%C2%BB%3A%20Die%20drei%20Schl%C3%A4ger%20von%20Urdorf%20m%C3%BCssen%20insgesamt%2023%2C5%20Jahre%20lang%20in%20den%20Knast&amp;via=LiZLimmattaler" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Bezirksgericht%20Dietikon%20-%20%C2%ABSie%20sind%20der%20Albtraum%C2%BB%3A%20Die%20drei%20Schl%C3%A4ger%20von%20Urdorf%20m%C3%BCssen%20insgesamt%2023%2C5%20Jahre%20lang%20in%20den%20Knast&amp;mini=true&amp;source=limmattalerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fdv9lpoq2" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/dietikon-8953" data-nzz-referrer="tagLink" class="tag__label">
        Dietikon
      </a></li><li class="tag tag--city"><a href="/gemeinde/urdorf-8902" data-nzz-referrer="tagLink" class="tag__label">
        Urdorf
      </a></li><li class="tag"><a href="/thema/bezirk-dietikon" data-nzz-referrer="tagLink" class="tag__label">
        Bezirk Dietikon
      </a></li><li class="tag"><a href="/thema/bezirksgericht-dietikon" data-nzz-referrer="tagLink" class="tag__label">
        Bezirksgericht Dietikon
      </a></li><li class="tag"><a href="/thema/gericht" data-nzz-referrer="tagLink" class="tag__label">
        Gericht
      </a></li><li class="tag"><a href="/thema/kanton-zug" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Zug
      </a></li><li class="tag"><a href="/thema/kanton-zuerich" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Zürich
      </a></li><li class="tag"><a href="/thema/landesverweis" data-nzz-referrer="tagLink" class="tag__label">
        Landesverweis
      </a></li><li class="tag"><a href="/thema/schweiz" data-nzz-referrer="tagLink" class="tag__label">
        Schweiz
      </a></li><li class="tag"><a href="/thema/urteile" data-nzz-referrer="tagLink" class="tag__label">
        Urteile
      </a></li></ul> <!----></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" class="resor__item"></div></div></div> <div class="resor resor--billboard"><div id="adnz_business-click_1" class="resor__item"></div></div> <!----> <!----> <!----> <!----> <div class="cve snippetsEnd"></div></div></div></div> <!----> <div id="footer" class="pageelement footer"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_2" class="resor__item"></div></div></div> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbezirksgericht-dietikon-sie-sind-der-albtraum-die-drei-schlaeger-von-urdorf-muessen-insgesamt-235-jahre-lang-in-den-knast-ld.2178672" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.limmattalerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LimmattalerZeitung" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LiZLimmattaler" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/limmattalerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.limmattalerzeitung.ch/ld.1276412" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/4b818cb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/7e99582.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/efd971a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/d680f2a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/3155e98.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/cd37445.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/51d7d67.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/b67585d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/8066b7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/fe39cdf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.15.4/app/35b0920.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDgBHGLDTJxRTEN2nEdcQYJyvTscubAqHyxyA7vYpEhfzh61x3pr2kxXzpn_SlC0c1QOXMsiILhzweCLetDcBhk=',
              websitePushId: 'web.ch.nzz.limmattalerzeitung',
              appKey: '6Cy7PB4zRFKobLY2HxYMUQ',
              token: 'MTo2Q3k3UEI0elJGS29iTFkySHhZTVVROi1YRDBUdXMzTkR1a3J1T2J6Xy1sUU8yVHlPZjItc0FtYjZuTjY3RF9ZQ1U',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1629277496968'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1629277496968" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
