<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut | Limmattaler Zeitung</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut | Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="author" name="author" content="Florian Schmitz"><meta data-n-head="ssr" data-hid="description" name="description" content="Zum Start des kommenden Schuljahres soll die neue Turnhalle in Bergdietikon bezugsbereit sein. Als Teil des Projekts werden zudem beim Pfarreizentrum öffentliche Parkplätze erstellt."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut,Limmattal»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-03-03T14:46:40.216Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-03-03T14:32:09.138Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="140154209390210"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="185646034836447"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut | Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W1514,H851.625,X194,Y106.1875/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Zum Start des kommenden Schuljahres soll die neue Turnhalle in Bergdietikon bezugsbereit sein. Als Teil des Projekts werden zudem beim Pfarreizentrum öffentliche Parkplätze erstellt."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut | Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W1514,H851.625,X194,Y106.1875/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Zum Start des kommenden Schuljahres soll die neue Turnhalle in Bergdietikon bezugsbereit sein. Als Teil des Projekts werden zudem beim Pfarreizentrum öffentliche Parkplätze erstellt."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/brand-color.build.css?v3"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Limmattaler Zeitung, Schweiz, https://www.limmattalerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.9/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.limmattalerzeitung.ch/amp/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.2.9/static/css/print.css?16" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2109131">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1693229157971828407","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2109131","componentName":"Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut"},"category":{"primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut","catchline":"Bergdietikon","author":[{"authorName":"Florian Schmitz"}],"issueTimestamp":"2021-03-03T14:32:09.138Z","updateTimestamp":"2021-03-03T14:46:40.216Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","municipality":"nwch:1323","topic":"Bergdietikon;Florian Schmitz;Turnhalle;Gesundheit und Fitness;Schule und Bildung;Parkplatz;Sanierung;Bezirk Dietikon;Bezirk Baden;Kanton Aargau"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2109131","pageName":"/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"},"category":{"pageType":"regular","primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.limmattalerzeitung.ch","storeID":"LIZ","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1693228904140753856","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2109131","componentName":"Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut","timeStamp":"2021-03-03T16:28:37.717Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
            document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//nexus.ensighten.com/nzz/prod-liz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.2.9/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=168"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=168');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["limmattal","region-limmattal","bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"];    window.audienzz.keywords.article = ["yes","ld.2109131"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["limmattal","region-limmattal","bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"];          window.audienzz.keywords.article = ["yes","ld.2109131"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2109131">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131"},"headline":"Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut | Limmattaler Zeitung","datePublished":"2021-03-03T14:32:09.138Z","dateModified":"2021-03-03T14:46:40.216Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Zum Start des kommenden Schuljahres soll die neue Turnhalle in Bergdietikon bezugsbereit sein. Als Teil des Projekts werden zudem beim Pfarreizentrum öffentliche Parkplätze erstellt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg","width":"1708","height":"958"},"author":[{"@type":"Person","name":"Florian Schmitz (flo)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/runtime.0828b06.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/vendor.dbd3e1a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/app.8a3a91a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/layouts/default.a31f7ed.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/common.95dd834.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/commons/.8c63fd8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/114.cc1a96e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/105.0438b4a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/113.96008d0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/pages/_article/_id.4d75639.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/19.09a4b0a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/106.dbe4845.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/4.5caa6a2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/article16.73743ae.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/commons/conversion-elements.e0b22df.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/article2.3013d76.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/109.2ac9e93.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/108.cc0daae.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/article6.8353f51.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.9/app/133.ca9089e.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 6c3e3a8b:0 e72accac:0 6ff56d74:0 a1c1d8f2:0 29359607:0 7fb80d3f:0 4ef52524:0 615cb128:0 cb5470c4:0 e00c4ee0:0 54e650d9:0 3169de85:0 b2865716:0 dbc34b58:0 b6f42f2a:0 35d2f099:0 1328ea0e:0 6f9d2f61:0 8e24365e:0 aab0c254:0 38685ee4:0 406d89d2:0 15438ff8:0 2b86d06c:0 0217e8a9:0 67507050:0 8d04454e:0 02cbbc6c:0 b5054224:0 7780843a:0 49bb4d32:0 86c74f0a:0 71a75fa6:0 e04aae9e:0 6914ea39:0 37c02ad8:0 2ff00030:0 b8427da6:0 5805cfde:0 15f6d90c:0 03f09618:0 a77392f8:0 7989ed03:0 1bb0e0ac:0 a11d9616:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/limmattal/region-limmattal/bergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131" class="page--custom page--limmattalerzeitung" data-v-7372de46><!----> <!----><!----><!----><!----><!----><!----><!----> <div class="header" data-v-82ef83cc data-v-7372de46><div class="header__above header--brand" data-v-82ef83cc></div> <div class="header__stay-on-top--wrapper" data-v-11fa4286 data-v-82ef83cc><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-11fa4286><div class="header-main header-main--article" data-v-5bade41e data-v-82ef83cc><div class="pageholder" data-v-5bade41e><div class="header-main__holder" data-v-5bade41e><div class="header-main__container header-main__container--fixed" data-v-5bade41e><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu" data-v-77015361 data-v-5bade41e> <span class="header-button__label" data-v-77015361><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;" data-v-5bade41e><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo header__logo--fixed" data-v-03705ccc data-v-5bade41e><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-03705ccc></a></div></div> <div class="header-main__container header-main__container--right" data-v-5bade41e><div class="header__user head__section--settings header-main__item header-main__user" data-v-26cbb324 data-v-5bade41e><a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-77015361 data-v-26cbb324><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-26cbb324><path stroke="#ffffff" fill="none" pid="0" _stroke="#000" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32m9.5-9.5a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-77015361>
      Anmelden
    </span> <!----></a></div> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar" data-v-11fa4286 data-v-82ef83cc><!----></div> </div></div></div> <div class="pageholder" data-v-6b52a300 data-v-7372de46><div class="resor resor__skyscraper resor__skyscraper--fixed" data-v-38312c90 data-v-7372de46><div id="adnz_skyscraper_1" class="resor__item" data-v-38312c90></div></div> <div class="nzz-container" data-v-6b52a300 data-v-7372de46><div class="nzz-page-transition" data-v-6b52a300 data-v-7372de46><div class="mainnav" data-v-7a37bb36 data-v-7372de46><div class="mainnav__container" data-v-7a37bb36><div class="mainnav__item" data-v-7a37bb36><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu" data-v-77015361 data-v-7a37bb36><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;" data-v-7a37bb36><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label" data-v-77015361>
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left" data-v-7a37bb36></div></div> <div class="nav-slider hidden" data-v-48a877ab data-v-7a37bb36><!----> <div class="nav-slider__wrapper" data-v-48a877ab><div class="nav-slider__content" data-v-48a877ab><div class="breadcrumbs" data-v-3271bf48 data-v-7a37bb36><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Region [LiZ]</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Limmattal</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-77015361 data-v-3271bf48>Bergdietikon - Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut</span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article" data-v-48a877ab data-v-48a877ab><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;" data-v-48a877ab><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard" data-v-3bdc78ba data-v-7372de46><div id="adnz_maxiboard_1" class="resor__item" data-v-3bdc78ba></div></div> <div class="article" data-v-5ea9840a><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-076cd6dd><!----> <div content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline" data-v-da23ba28><div class="headline__highlight" data-v-da23ba28><div class="headline__inner headline__inner--highlight" data-v-da23ba28><!----> <h2 class="headline__title" data-v-da23ba28><div class="catchline catchline--regular" data-v-da23ba28><!----> <span>
    Bergdietikon
  </span></div> <span data-v-da23ba28>Mit Blick auf die 10-Millionen-Turnhalle: Bis im Frühling wird auch ein öffentlicher Parkplatz gebaut</span></h2></div></div> <div class="headline__inner" data-v-da23ba28><p class="headline__lead" data-v-da23ba28>Zum Start des kommenden Schuljahres soll die neue Turnhalle in Bergdietikon bezugsbereit sein. Als Teil des Projekts werden zudem beim Pfarreizentrum öffentliche Parkplätze erstellt.</p> <div class="progressbar__wrapper" data-v-720331b8 data-v-da23ba28><div class="progressbar" data-v-d8a9baca data-v-da23ba28><!----></div></div> <div class="headline__meta" data-v-da23ba28><!----> <div class="metainfo metainfo--content" data-v-da23ba28><!----> <span class="metainfo__item metainfo__item--author" data-v-da23ba28>Florian Schmitz</span> <!----> <!----> <time datetime="2021-03-03T14:32:09.138Z" class="metainfo__item metainfo__item--date" data-v-da23ba28>
          03.03.2021, 15.32 Uhr
        </time></div> <div class="headline__meta-extra" data-v-da23ba28><div class="actionbar actionbar--header" data-v-3de6b62d data-v-da23ba28><div class="actionbar__item" data-v-3de6b62d><button class="actionbar__button button actionbar__button--header" data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-3de6b62d><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v16H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-3de6b62d>Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-3de6b62d><div class="actionbar__button actionbar__button--header" data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-3de6b62d><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label" data-v-3de6b62d>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-47f2ec29 data-v-3de6b62d><div class="contextmenu-closed" data-v-47f2ec29><div class="actionbar__button actionbar__button--header" data-v-47f2ec29 data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-3de6b62d><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-47f2ec29 data-v-3de6b62d>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-faa6a6c6 data-v-47f2ec29><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1597,919,x111,y39" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Bester Blick auf den Sonnenaufgang: Die Webcam der Gemeinde eignet sich nicht nur, um den Baufortschritt der Turnhalle zu verfolgen." data-sizes="0" data-nzz-tid="article-image" width="1597" height="919" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.74" data-srcset="https://img.chmedia.ch/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?width=680&amp;height=390&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,918,x111,y39 680w, https://img.chmedia.ch/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?width=1360&amp;height=781&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,918,x111,y39 1360w, https://img.chmedia.ch/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?width=327&amp;height=187&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,918,x111,y39 327w, https://img.chmedia.ch/2021/3/3/b3bb5b91-37df-4175-96a4-ba290a16f53f.jpeg?width=654&amp;height=375&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,918,x111,y39 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Bester Blick auf den Sonnenaufgang: Die Webcam der Gemeinde eignet sich nicht nur, um den Baufortschritt der Turnhalle zu verfolgen.</h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>zvg</span></div></div></div></figure> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-2019ed71>Inzwischen sind sämtliche Baugerüste verschwunden und die neue Turnhalle vermittelt bereits einen guten Eindruck, wie sie sich später in das Schulgelände einbetten wird. Ab dem kommenden Schuljahr werden sich die Bergdietiker Schülerinnen und Schüler in der Halle mit guter Aussicht aufs Limmattal hier sportlich betätigen. Aktuell laufen die Arbeiten am Innenausbau. Zurzeit werden die umfangreichen elektrischen Arbeiten ausgeführt, wie der Gemeinderat in einer Mitteilung schreibt. Laut dieser schreiten die Arbeiten trotz strengem Winter weiterhin planmässig und zügig voran. Als Nächstes stehen die Deckenmontage, das Einbringen des Sportbodens und der weiteren Bodenbeläge an. Ab Mitte April werden dann die Türen montiert.</p> <!----><!----> <div content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div data-v-076cd6dd><div class="cve" data-v-5ea9840a></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Sobald die Witterung es erlaubt, soll auch mit der Wiederherstellung von Spielplatz, «rotem Platz» und Rasenanlage begonnen werden. Die entsprechenden Umgebungsarbeiten hat die Gemeinde laut Mitteilung bereits vergeben. <a rel="nofollow" target="_blank" href="https://www.bau-cam.ch/thbergdietikon/">Online kann der Baufortschritt der insgesamt gut 10 Millionen Franken teuren Turnhalle über eine Webcam, die alle 15 Minuten ein neues Bild aufnimmt, verfolgt werden.</a> Neben Livebildern bietet die Webcam auch die Möglichkeit, per Zeitraffer zurückzublicken.</p> <!----><!----> <div content="" pagetype="Article" class="articlecomponent articlecomponent--slider regwalled" data-v-2d62f06a><!----> <!----> <div class="articleslider__container" data-v-2d62f06a><div class="articlecomponent" data-v-2d62f06a><div class="articleslider" data-v-2d62f06a><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" data-v-2d62f06a><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first" data-v-2d62f06a><div class="articleslider__img" style="width:320.09852216748766px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Auf der Baustelle der neuen Turnhalle in Bergdietikon" data-sizes="0" data-nzz-tid="article-image" width="1805" height="1015" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45 320w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45 640w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count" data-v-2d62f06a>
                6 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Die verschiedenen Holzelemente werden mit dem Kran an der richtigen Stelle platziert." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 320w, https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 640w, https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y1 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y221" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Langsam kann man sich die Ausmasse der Turnhalle vorstellen." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y221 320w, https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y221 640w, https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y222 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Von der Baustelle aus fällt der Blick ins Tal." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 320w, https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 640w, https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y1 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y88" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Heiri Treier, der Verantwortliche für den Holzbau, gibt Auskunft zu den Vorgängen auf der Baustelle." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y88 320w, https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y88 640w, https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y89 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y372" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Das Holzelement wird mit viel Sorgfalt eingepasst." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y372 320w, https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y372 640w, https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y373 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div></flickity><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" style="display:none;" data-v-2d62f06a><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first" data-v-2d62f06a><div class="articleslider__img" style="width:320.09852216748766px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Auf der Baustelle der neuen Turnhalle in Bergdietikon" data-sizes="0" data-nzz-tid="article-image" width="1805" height="1015" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45 320w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45 640w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y45 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count" data-v-2d62f06a>
                6 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Die verschiedenen Holzelemente werden mit dem Kran an der richtigen Stelle platziert." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 320w, https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 640w, https://img.luzernerzeitung.ch/2021/2/9/c9b4d7ae-0b58-414c-9497-080254b08ff3.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y1 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y221" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Langsam kann man sich die Ausmasse der Turnhalle vorstellen." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y221 320w, https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y221 640w, https://img.luzernerzeitung.ch/2021/2/9/e6b7c2d4-a8b9-4260-a334-000eed8e1f09.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y222 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Von der Baustelle aus fällt der Blick ins Tal." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 320w, https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y0 640w, https://img.luzernerzeitung.ch/2021/2/9/bb1b0321-5c69-4c8e-9d32-7450c6382502.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y1 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y88" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Heiri Treier, der Verantwortliche für den Holzbau, gibt Auskunft zu den Vorgängen auf der Baustelle." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y88 320w, https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y88 640w, https://img.luzernerzeitung.ch/2021/2/9/eb96ae4c-a60c-4d38-8c97-58faf1ac4d7e.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y89 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last" data-v-2d62f06a><div class="articleslider__img" style="width:319.96655518394647px;height:180px;" data-v-2d62f06a><figure class="articlecomponent image image--content image--slider" data-v-e9833638 data-v-2d62f06a><div class="image__placeholder image__placeholder--slider" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y372" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Das Holzelement wird mit viel Sorgfalt eingepasst." data-sizes="0" data-nzz-tid="article-image" width="5315" height="2990" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y372 320w, https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y372 640w, https://img.luzernerzeitung.ch/2021/2/9/7c5e7101-9efd-4194-bbc3-37b7e5a03010.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2988,x0,y373 1281w" sizes="" paddingBottom="0" class="image__src image__src--slider" style="cursor:auto;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <!----></figure> <!----></div></div></flickity></div> <div class="slider-progress" data-v-74d8eae8 data-v-2d62f06a><div data-nzz-tid="slider-progress-wrapper" class="slider-progress__wrapper" style="transform:translateX(0%);" data-v-74d8eae8><div data-nzz-tid="slider-progress-indicator" class="slider-progress__indicator" style="width:16.666666666666664%;" data-v-74d8eae8></div></div></div> <div class="image-description" data-v-38608a3f data-v-2d62f06a><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Auf der Baustelle der neuen Turnhalle in Bergdietikon</h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Alex Spichale</span></div></div></div> <!----> <!----></div></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Zum Jahresbeginn wurden zudem die Arbeiten auf einer kleineren Baustelle zwischen dem katholischen Pfarreizentrum und der Hauptstrasse in Angriff genommen. Dort werden bis Frühling zusätzliche, öffentliche Parkplätze gebaut. Dieses Projekt steht auch im Zusammenhang mit dem Turnhallenbau und die Kosten sind in dessen Gesamtkredit enthalten, wie der Gemeinderat in seiner Mitteilung erklärt. </p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content regwalled" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/3/3/48794ae9-aa9e-4432-b44f-8d448cfe1371.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Die neue Turnhalle entsteht am Rande des Schulgeländes (linker Pfeil). Zudem werden zwischen dem katholischen Pfarreizentrum und der Bergstrasse neue, öffentliche Parkplätze erstellt." data-sizes="0" data-nzz-tid="article-image" width="2081" height="1476" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.41" data-srcset="https://img.chmedia.ch/2021/3/3/48794ae9-aa9e-4432-b44f-8d448cfe1371.jpeg?width=680&amp;height=482&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/3/3/48794ae9-aa9e-4432-b44f-8d448cfe1371.jpeg?width=1360&amp;height=964&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/3/3/48794ae9-aa9e-4432-b44f-8d448cfe1371.jpeg?width=327&amp;height=231&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/3/3/48794ae9-aa9e-4432-b44f-8d448cfe1371.jpeg?width=654&amp;height=463&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Die neue Turnhalle entsteht am Rande des Schulgeländes (linker Pfeil). Zudem werden zwischen dem katholischen Pfarreizentrum und der Bergstrasse neue, öffentliche Parkplätze erstellt.</h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Swiss Topo</span></div></div></div></figure> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Weil im Umkreis der Schulanlage im Rahmen des Neubaus nicht die notwendige Anzahl der gesetzlich vorgegebenen Pflichtparkplätze realisiert werden kann, ist die Gemeinde auf die Fläche beim Pfarreizentrum ausgewichen. «Einerseits sollen bei Anlässen in der neuen Turnhalle genügend Parkplätze zur Verfügung stehen, andererseits können diese zusätzlichen Kapazitäten auch bei Beerdigungen, Abdankungen und grösseren Veranstaltungen im katholischen Pfarreizentrum genutzt werden», schreibt der Gemeinderat.</p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content regwalled" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/3/3/794fffac-b4c4-4c4e-838c-04507568215a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="«Wir haben in Bergdietikon noch nie so viel Geld aufs Mal verbaut», sagte Bauvorstand Urs Emch (SVP, links) beim Spatenstich Ende Mai 2020, an dem auch Gemeindeammann Ralf Dörig (FDP) und Schulvorsteherin Françoise Oklé (FDP) teilnahmen." data-sizes="0" data-nzz-tid="article-image" width="4938" height="3292" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/3/3/794fffac-b4c4-4c4e-838c-04507568215a.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/3/3/794fffac-b4c4-4c4e-838c-04507568215a.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/3/3/794fffac-b4c4-4c4e-838c-04507568215a.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/3/3/794fffac-b4c4-4c4e-838c-04507568215a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>«Wir haben in Bergdietikon noch nie so viel Geld aufs Mal verbaut», sagte Bauvorstand Urs Emch (SVP, links) beim Spatenstich Ende Mai 2020, an dem auch Gemeindeammann Ralf Dörig (FDP) und Schulvorsteherin Françoise Oklé (FDP) teilnahmen.</h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Archivbild: Britta Gut</span></div></div></div></figure> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Parkplatz soll Probleme mit Elterntaxis entschärfen</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Zudem soll der neue Parkplatz auch als Auf- und Abladezone für Schüler dienen, um die teils prekäre Verkehrssituation in der Kirch- und Schulstrasse wegen der zahlreichen Elterntaxis zu entschärfen. Denn das Areal ist über den Schulweg direkt mit dem Schulgelände verbunden. Das Projekt ist kein Ersatz für die bisherige Parkfläche: Die bestehenden Parkplätze gegenüber der katholischen Kirche werden laut Gemeinde selbstverständlich wieder angelegt.</p> <!----><!----> <div id="id-doc-1evrsbcn10" content="" pagetype="Article" componenttype="infobox-advanced" class="articlecomponent infobox regwalled"><h3 class="infobox__title"><span>Mehr Platz für Sport und Kultur</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><g clip-path="url(#clip0)"><path stroke="#05032D" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"/></g><defs><clipPath id="clip0"><path stroke="#05032D" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z" transform="translate(15 16)"/></clipPath></defs></svg></h3> <div class="infobox__body"><div><p data-team-paragraph class="articlecomponent infobox__text">Die Gemeindeversammlung vom 28. November 2019 hiess den Kredit über 9,9 Millionen Franken für die neue Turnhalle in Bergdietikon gut. Einen Zusatzkredit über 355'000 Franken für eine Fotovoltaikanlage genehmigte sie ebenfalls. Zuvor hatte die eingesetzte Planungs- und Projektkommission im September 2019 das Projekt der Erne AG zur Umsetzung ausgewählt. Die alte Turnhalle muss ersetzt werden, da sie nicht mehr über genügend Kapazität verfügt. Das neue Gebäude wird auf das Schuljahr 2021/22 bereit sein.</p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Die Schule Bergdietikon befindet sich schon seit Jahren in einem grösseren Umbruch. Aber ewig soll die Bauerei nicht mehr weitergehen. Die neue Turnhalle ist das zweitletzte Puzzlestück der Schul­erneuerung. Wenn der im Mai 2020 gestartete Bau planmässig im Sommer 2021 fertiggestellt ist, hat die Schule keine Verwendung mehr für die bestehende Turnhalle. Sie soll abgerissen werden und zusätzlichem Schulraum weichen. Im Juni 2020 genehmigten die Stimmberechtigten grossmehrheitlich einen Verpflichtungskredit von 255'000 Franken, um den Umbau und die Sanierung zu planen.</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" data-vars-danzz-last-article-element="true" class="regwalled" data-v-d199df12><div class="sharebox" data-v-d199df12><div class="sharebox__line" data-v-d199df12></div> <ul class="sharebox__content" data-v-d199df12><!----> <li class="sharebox__item sharebox__item--print" data-v-d199df12><a href="#" title="Drucken" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-d199df12><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.limmattalerzeitung.ch%0A%C2%A9%20Limmattalerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Limmattalerzeitung.ch%3A%20Mit%20Blick%20auf%20die%C2%A010-Millionen-Turnhalle%3A%20Bis%20im%20Fr%C3%BChling%20wird%20auch%20ein%20%C3%B6ffentlicher%20Parkplatz%20gebaut" title="E-Mail senden" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-d199df12><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-d199df12><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Mit%20Blick%20auf%20die%C2%A010-Millionen-Turnhalle%3A%20Bis%20im%20Fr%C3%BChling%20wird%20auch%20ein%20%C3%B6ffentlicher%20Parkplatz%20gebaut&amp;via=LiZLimmattaler" title="Auf Twitter teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-d199df12><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Mit%20Blick%20auf%20die%C2%A010-Millionen-Turnhalle%3A%20Bis%20im%20Fr%C3%BChling%20wird%20auch%20ein%20%C3%B6ffentlicher%20Parkplatz%20gebaut&amp;mini=true&amp;source=limmattalerzeitung" title="Auf LinkedIn teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-d199df12><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line" data-v-d199df12></div></div> <!----></div> <!----><!----> <div content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo" data-v-20f6379a><p class="tags__title tags__title--articlemetainfo" data-v-20f6379a>Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo" data-v-20f6379a><li class="tag tag--city" data-v-20f6379a><a href="/gemeinde/bergdietikon-8963" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Bergdietikon
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/bezirk-baden" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Bezirk Baden
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/bezirk-dietikon" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Bezirk Dietikon
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/florian-schmitz" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Florian Schmitz
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/kanton-aargau" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Kanton Aargau
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/parkplatz" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Parkplatz
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/sanierung" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Sanierung
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/turnhalle" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Turnhalle
      </a></li></ul> <!----></div></div> <!----><!----> <section content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1271027" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-2ce96e62><figure class="poster__figure poster__figure--image" data-v-2ce96e62><a href="/limmattal/region-limmattal/neue-turnhalle-nimmt-formen-an-die-elemente-aus-schweizer-holz-sind-da-ld.1271027" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-2ce96e62><div class="poster__placeholder" data-v-2ce96e62><img layout="intrinsic" alt="Neue Turnhalle nimmt Formen an: Die Elemente aus Schweizer Holz sind da" data-sizes="0" src="https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y149" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y149 240w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1805,1015,x0,y149 480w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1797,1015,x4,y149 200w, https://img.luzernerzeitung.ch/2021/2/9/9edfc33f-f36c-4c68-87d4-9d040718c0e4.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1797,1015,x4,y149 400w" width="1805" height="1015" sizes="" paddingBottom="0" class="poster__image cb-it-hide" data-v-2ce96e62> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/neue-turnhalle-nimmt-formen-an-die-elemente-aus-schweizer-holz-sind-da-ld.1271027" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Bergdietikon
  </span></div> <span class="teaser__title-name">
            Neue Turnhalle nimmt Formen an: Die Elemente aus Schweizer Holz sind da
          </span></h3> <!----> <!----></div></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Carmen Frei</span><time class="metainfo__item metainfo__item--date">24.10.2020</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1223405" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-2ce96e62><figure class="poster__figure poster__figure--image" data-v-2ce96e62><a href="/limmattal/region-limmattal/turnhalle-in-bergdietikon-im-sommer-2021-bezugsbereit-mit-minergie-standard-und-mehr-ld.1223405" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-2ce96e62><div class="poster__placeholder" data-v-2ce96e62><img layout="intrinsic" alt="Turnhalle in Bergdietikon im Sommer 2021 bezugsbereit – mit Minergie-Standard und mehr" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2021/2/9/5b4f16c0-7ae5-4db2-a48e-d6d51556e889.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1884,1060,x0,y197 240w, https://img.luzernerzeitung.ch/2021/2/9/5b4f16c0-7ae5-4db2-a48e-d6d51556e889.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1884,1060,x0,y197 480w, https://img.luzernerzeitung.ch/2021/2/9/5b4f16c0-7ae5-4db2-a48e-d6d51556e889.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1877,1060,x3,y197 200w, https://img.luzernerzeitung.ch/2021/2/9/5b4f16c0-7ae5-4db2-a48e-d6d51556e889.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1877,1060,x3,y197 400w" width="1884" height="1060" sizes="" paddingBottom="0" class="poster__image cb-it-hide" data-v-2ce96e62> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/limmattal/region-limmattal/turnhalle-in-bergdietikon-im-sommer-2021-bezugsbereit-mit-minergie-standard-und-mehr-ld.1223405" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Baustart
  </span></div> <span class="teaser__title-name">
            Turnhalle in Bergdietikon im Sommer 2021 bezugsbereit – mit Minergie-Standard und mehr
          </span></h3> <!----> <!----></div></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Florian Schmitz</span><time class="metainfo__item metainfo__item--date">26.05.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox" data-v-5ea9840a></div> <!----> <!----> <div class="pageelement pageelement--advertisement" data-v-076cd6dd><div class="resor" data-v-076cd6dd><div id="adnz_billboard_1" class="resor__item" data-v-076cd6dd></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-5ea9840a><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-5ea9840a></div></div></div> <div class="pageelement footer" data-v-b2059c70 data-v-7372de46><div class="pageelement pageelement--advertisement" data-v-b2059c70><div class="resor" data-v-b2059c70><div id="adnz_billboard_2" class="resor__item" data-v-b2059c70></div></div></div> <div class="footer__article" data-v-b2059c70><a href="https://abo.limmattalerzeitung.ch/#liz/#liz?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-fortschritt-der-10-millionen-turnhalle-im-blick-bis-fruehling-wird-auch-ein-oeffentlicher-parkplatz-gebaut-ld.2109131" class="footer__link--button" data-v-b2059c70><button role="button" aria-label="Limmattaler Zeitung abonnieren" class="button button--white footer__button" data-v-b2059c70>
        Limmattaler Zeitung abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-b2059c70><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-b2059c70><li class="footer__item footer__item--article" data-v-b2059c70><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/kontakt/" class="footer__link" data-v-b2059c70 data-v-b2059c70>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-b2059c70><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-b2059c70>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-b2059c70><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-b2059c70>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-b2059c70>
    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/runtime.0828b06.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/layouts/default.a31f7ed.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/common.95dd834.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/commons/.8c63fd8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/114.cc1a96e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/105.0438b4a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/113.96008d0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/pages/_article/_id.4d75639.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/19.09a4b0a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/106.dbe4845.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/4.5caa6a2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/article16.73743ae.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/commons/conversion-elements.e0b22df.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/article2.3013d76.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/109.2ac9e93.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/108.cc0daae.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/article6.8353f51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/133.ca9089e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/vendor.dbd3e1a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.9/app/app.8a3a91a.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDgBHGLDTJxRTEN2nEdcQYJyvTscubAqHyxyA7vYpEhfzh61x3pr2kxXzpn_SlC0c1QOXMsiILhzweCLetDcBhk=',
              websitePushId: 'web.ch.nzz.limmattalerzeitung',
              appKey: '6Cy7PB4zRFKobLY2HxYMUQ',
              token: 'MTo2Q3k3UEI0elJGS29iTFkySHhZTVVROi1YRDBUdXMzTkR1a3J1T2J6Xy1sUU8yVHlPZjItc0FtYjZuTjY3RF9ZQ1U',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1614601190628'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1614601190628" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
