<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot | Limmattaler Zeitung</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot | Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="author" name="author" content="Sibylle Egloff"><meta data-n-head="ssr" data-hid="description" name="description" content="Cansu Karpuz und Ayse Kocakir hoffen am 7. März auf ein Nein an der Urne. Sie empfinden die SVP-Volksinitiative als unnötig und unverhältnismässig. Statt Frauen zu schützen, würde das Verbot sie noch mehr ausgrenzen, sind sich die beiden Kopftuchträgerinnen sicher."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="««Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot,Limmattal»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-02-19T11:32:28.779Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-02-20T03:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="140154209390210"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="185646034836447"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot | Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W4721,H2655.563,X0,Y246.2188/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Cansu Karpuz und Ayse Kocakir hoffen am 7. März auf ein Nein an der Urne. Sie empfinden die SVP-Volksinitiative als unnötig und unverhältnismässig. Statt Frauen zu schützen, würde das Verbot sie noch mehr ausgrenzen, sind sich die beiden Kopftuchträgerinnen sicher."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azLimmattaler"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.limmattalerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot | Limmattaler Zeitung"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W4721,H2655.563,X0,Y246.2188/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Cansu Karpuz und Ayse Kocakir hoffen am 7. März auf ein Nein an der Urne. Sie empfinden die SVP-Volksinitiative als unnötig und unverhältnismässig. Statt Frauen zu schützen, würde das Verbot sie noch mehr ausgrenzen, sind sich die beiden Kopftuchträgerinnen sicher."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/brand-color.build.css?v3"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Limmattaler Zeitung, Schweiz, https://www.limmattalerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/limmattalerzeitung/9.2.4/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.limmattalerzeitung.ch/amp/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.2.4/static/css/print.css?16" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2103222">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1692194071391645078","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2103222","componentName":"«Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot"},"category":{"primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"«Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot","catchline":"Abstimmung","author":[{"authorName":"Sibylle Egloff"}],"issueTimestamp":"2021-02-20T03:00:00.000Z","updateTimestamp":"2021-02-19T11:32:28.779Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","municipality":"nwch:878;nwch:2568","topic":"Schweiz;Dietikon;Verhüllungsverbot;SVP;Islam;Religion und Weltanschauung;Sicherheit;Gemeinden;Bezirk Dietikon"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2103222","pageName":"/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"},"category":{"pageType":"regular","primaryCategory":"Region [LiZ]","subCategory1":"Limmattal","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.limmattalerzeitung.ch","storeID":"LIZ","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1692192130600330015","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2103222","componentName":"«Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot","timeStamp":"2021-02-20T05:49:33.426Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
            document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//nexus.ensighten.com/nzz/prod-liz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.2.4/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=168"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=168');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["limmattal","region-limmattal","abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"];    window.audienzz.keywords.article = ["yes","ld.2103222"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["limmattal","region-limmattal","abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"];          window.audienzz.keywords.article = ["yes","ld.2103222"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2103222">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222"},"headline":"Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot | Limmattaler Zeitung","datePublished":"2021-02-20T03:00:00.000Z","dateModified":"2021-02-19T11:32:28.779Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Cansu Karpuz und Ayse Kocakir hoffen am 7. März auf ein Nein an der Urne. Sie empfinden die SVP-Volksinitiative als unnötig und unverhältnismässig. Statt Frauen zu schützen, würde das Verbot sie noch mehr ausgrenzen, sind sich die beiden Kopftuchträgerinnen sicher.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg","width":"4721","height":"3147"},"author":[{"@type":"Person","name":"Sibylle Egloff (sib.)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/runtime.329d5e4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/vendor.dbd3e1a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/app.3d44fcf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/layouts/default.a31f7ed.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/common.de2d5ff.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/commons/.8c63fd8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/114.cc1a96e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/105.0438b4a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/113.96008d0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/pages/_article/_id.4d75639.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/19.09a4b0a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article66.928e1f3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/4.5caa6a2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article16.73743ae.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/commons/conversion-elements.e0b22df.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article2.3013d76.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/106.dbe4845.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article86.44a6901.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article6.8353f51.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 6c3e3a8b:0 e72accac:0 6ff56d74:0 a1c1d8f2:0 29359607:0 7fb80d3f:0 4ef52524:0 615cb128:0 cb5470c4:0 e00c4ee0:0 54e650d9:0 3169de85:0 b2865716:0 dbc34b58:0 b6f42f2a:0 35d2f099:0 1328ea0e:0 6f9d2f61:0 8e24365e:0 aab0c254:0 38685ee4:0 406d89d2:0 15438ff8:0 2b86d06c:0 0217e8a9:0 67507050:0 8d04454e:0 02cbbc6c:0 b5054224:0 63cbd41b:0 86c74f0a:0 71a75fa6:0 7780843a:0 49bb4d32:0 6f0fe76c:0 5805cfde:0 b8427da6:0 15f6d90c:0 03f09618:0 1bb0e0ac:0 a11d9616:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/limmattal/region-limmattal/abstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222" class="page--custom page--limmattalerzeitung" data-v-7372de46><!----> <!----><!----><!----><!----><!----><!----><!----> <div class="header" data-v-82ef83cc data-v-7372de46><div class="header__above header--brand" data-v-82ef83cc></div> <div class="header__stay-on-top--wrapper" data-v-11fa4286 data-v-82ef83cc><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-11fa4286><div class="header-main header-main--article" data-v-5bade41e data-v-82ef83cc><div class="pageholder" data-v-5bade41e><div class="header-main__holder" data-v-5bade41e><div class="header-main__container header-main__container--fixed" data-v-5bade41e><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu" data-v-77015361 data-v-5bade41e> <span class="header-button__label" data-v-77015361><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;" data-v-5bade41e><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo header__logo--fixed" data-v-03705ccc data-v-5bade41e><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-03705ccc></a></div></div> <div class="header-main__container header-main__container--right" data-v-5bade41e><div class="header__user head__section--settings header-main__item header-main__user" data-v-26cbb324 data-v-5bade41e><a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-77015361 data-v-26cbb324><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-26cbb324><path stroke="#ffffff" fill="none" pid="0" _stroke="#000" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32m9.5-9.5a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-77015361>
      Anmelden
    </span> <!----></a></div> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar" data-v-11fa4286 data-v-82ef83cc><!----></div> </div></div></div> <div class="pageholder" data-v-6b52a300 data-v-7372de46><div class="resor resor__skyscraper resor__skyscraper--fixed" data-v-38312c90 data-v-7372de46><div id="adnz_skyscraper_1" class="resor__item" data-v-38312c90></div></div> <div class="nzz-container" data-v-6b52a300 data-v-7372de46><div class="nzz-page-transition" data-v-6b52a300 data-v-7372de46><div class="mainnav" data-v-7a37bb36 data-v-7372de46><div class="mainnav__container" data-v-7a37bb36><div class="mainnav__item" data-v-7a37bb36><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu" data-v-77015361 data-v-7a37bb36><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;" data-v-7a37bb36><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label" data-v-77015361>
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left" data-v-7a37bb36></div></div> <div class="nav-slider hidden" data-v-48a877ab data-v-7a37bb36><!----> <div class="nav-slider__wrapper" data-v-48a877ab><div class="nav-slider__content" data-v-48a877ab><div class="breadcrumbs" data-v-3271bf48 data-v-7a37bb36><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Region [LiZ]</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Limmattal</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-77015361 data-v-3271bf48>Abstimmung - «Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot</span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article" data-v-48a877ab data-v-48a877ab><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;" data-v-48a877ab><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard" data-v-3bdc78ba data-v-7372de46><div id="adnz_maxiboard_1" class="resor__item" data-v-3bdc78ba></div></div> <div class="article" data-v-5ea9840a><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-076cd6dd><!----> <div content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline" data-v-da23ba28><div class="headline__highlight" data-v-da23ba28><div class="headline__inner headline__inner--highlight" data-v-da23ba28><!----> <h2 class="headline__title" data-v-da23ba28><div class="catchline catchline--regular" data-v-da23ba28><!----> <span>
    Abstimmung
  </span></div> <span data-v-da23ba28>«Die Initiative ist ein Nährboden für Diskriminierung» − das halten Limmattaler Musliminnen vom Verhüllungsverbot</span></h2></div></div> <div class="headline__inner" data-v-da23ba28><p class="headline__lead" data-v-da23ba28>Cansu Karpuz und Ayse Kocakir hoffen am 7. März auf ein Nein an der Urne. Sie empfinden die SVP-Volksinitiative als unnötig und unverhältnismässig. Statt Frauen zu schützen, würde das Verbot sie noch mehr ausgrenzen, sind sich die beiden Kopftuchträgerinnen sicher. </p> <div class="progressbar__wrapper" data-v-720331b8 data-v-da23ba28><div class="progressbar" data-v-d8a9baca data-v-da23ba28><!----></div></div> <div class="headline__meta" data-v-da23ba28><!----> <div class="metainfo metainfo--content" data-v-da23ba28><!----> <span class="metainfo__item metainfo__item--author" data-v-da23ba28>Sibylle Egloff</span> <!----> <!----> <time datetime="2021-02-20T03:00:00.000Z" class="metainfo__item metainfo__item--date" data-v-da23ba28>
          20.02.2021, 04.00 Uhr
        </time></div> <div class="headline__meta-extra" data-v-da23ba28><div class="actionbar actionbar--header" data-v-3de6b62d data-v-da23ba28><div class="actionbar__item" data-v-3de6b62d><button class="actionbar__button button actionbar__button--header" data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-3de6b62d><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v16H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-3de6b62d>Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-3de6b62d><div class="actionbar__button actionbar__button--header" data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-3de6b62d><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label" data-v-3de6b62d>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-47f2ec29 data-v-3de6b62d><div class="contextmenu-closed" data-v-47f2ec29><div class="actionbar__button actionbar__button--header" data-v-47f2ec29 data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-3de6b62d><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-47f2ec29 data-v-3de6b62d>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-faa6a6c6 data-v-47f2ec29><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <div pagetype="Article" componenttype="kaltura" class="articlecomponent kaltura"><div style="min-height:0px;"><div class="kalturaPlayerChmedia scrollpause" data-type="kaltura_singleArticle" data-id="1_wjoy2b4k" data-options="" data-preroll="" data-postroll="" itemprop="video" itemscope="" itemtype="//schema.org/VideoObject">
    <span itemprop="name" content="" was="" bringt="" es="" denn="" den="" frauen?"="" ayşe="" kocakir="" (links)="" und="" cansu="" karpuz="" wünschen="" sich,="" statt="" angefeindet="" angesprochen="" zu="" werden"=""></span>
    <span itemprop="description" content=""></span>
    <span itemprop="duration" content="PT197S"></span>
    <span itemprop="thumbnailUrl" content="https://cfvod.kaltura.com/p/1719221/sp/171922100/thumbnail/entry_id/1_wjoy2b4k/version/100031/width/1280/height/720"></span>
    <span itemprop="width" content="1280"></span>
    <span itemprop="height" content="720"></span>
    <span itemprop="uploadDate" content="2021-02-18T10:40:58.000Z"></span>
    <span itemprop="contentURL" content="https://cdnapisec.kaltura.com/p/1719221/sp/171922100/playManifest/entryId/1_wjoy2b4k/format/url/protocol/https"></span>
</div>
</div> <div class="articlecomponent__description"><div class="image-description" data-v-38608a3f><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>«Was bringt es denn den Frauen?» Ayse Kocakir (links) und Cansu Karpuz wünschen sich, angesprochen statt angefeindet zu werden.</h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Sandra Ardizzone/Sibylle Egloff</span></div></div></div></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-2019ed71>In der Moschee an der Dietiker Bergstrasse wird gebetet. Kinder springen durch die Gänge. Cansu Karpuz aus Dietikon und Ayse Kocakir aus der Fahrweid sitzen im Aufenthaltsraum. Die 30-Jährigen haben sich vor ein paar Jahren hier kennen gelernt. Beide sind gläubige Musliminnen und geben Koranunterricht im Gebetshaus der Islamischen Gemeinschaft Dietikon. Beim Gespräch fällt der Blick auf die ausdrucksstarken Augen der Schweizerinnen mit türkischen Wurzeln. Ihre Haare sind mit einem schwarzen Kopftuch bedeckt. «Weil wir derzeit Masken tragen müssen, sieht es aus, als hätten wir einen Niqab an», sagt Cansu Karpuz und die beiden Frauen lachen. </p> <!----><!----> <div content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div data-v-076cd6dd><div class="cve" data-v-5ea9840a></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Ihre Mienen werden jedoch schnell wieder ernst, als der aktuelle Abstimmungskampf zur Volksinitiative «Ja zum Verhüllungsverbot» zur Sprache kommt. «Das Thema betrifft uns nicht direkt, weil wir uns nicht voll verschleiern, doch wir sind nicht erfreut, dass dieses Verbot überhaupt zur Diskussion steht», sagt Karpuz. Sie und ihre Kollegin empfinden es als unnötig und unverhältnismässig. «Sehr wenige Frauen in der Schweiz bedecken ihr Gesicht unterhalb der Augen mit einem Niqab oder verschleiern sich mit einer Burka vollständig. Wenn, dann sind es Schweizer Konvertitinnen. Das Verbot würde also mehrheitlich den eigenen Landsleuten schaden», sagt Ayse Kocakir. Die Religion und der Lebensstil der Konvertitinnen möge für viele Leute nicht nachvollziehbar sein. Nichtsdestotrotz sei es ihr gutes Recht, sich so zu kleiden. </p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content regwalled" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Die beiden Musliminnen Ayse Kocakir (links) und Cansu Karpuz lehnen das Verhüllungsverbot ab. Die Schweizerinnen mit türkischen Wurzeln engagieren sich in der Moschee der Islamischen Gemeinschaft Dietikon. Für sie ist die Initiative ein Angriff gegen die Freiheit." data-sizes="0" data-nzz-tid="article-image" width="4721" height="3147" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/2/17/d624b9b0-d909-483f-b577-a175b679df1e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Die beiden Musliminnen Ayse Kocakir (links) und Cansu Karpuz lehnen das Verhüllungsverbot ab. Die Schweizerinnen mit türkischen Wurzeln engagieren sich in der Moschee der Islamischen Gemeinschaft Dietikon. Für sie ist die Initiative ein Angriff gegen die Freiheit.<br></h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Sandra Ardizzone</span></div></div></div></figure> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Dass sich nach dem Ja zur Minarett-Initiative bald ein weiterer Artikel in der Bundesverfassung gegen eine muslimische Minderheit richten könnte, stimmt die Freundinnen traurig. «Es fördert die Spaltung von Muslimen und Nicht-Muslimen», sind sie sich sicher. Und auch wenn sie nicht aktiv davon tangiert seien, treffe es sie doch. Kocakir sagt:</p> <!----><!----> <blockquote data-team-quote="" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled" data-v-3eec6f44>«Die Schweizer, die sich für dieses Verbot aussprechen, unterscheiden Kopftuchträgerinnen wie uns meist nicht von Niqab-Trägerinnen. Wir werden alle in den gleichen Topf geschmissen.»</blockquote> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Angst haben die beiden, dass das Ja zu dieser Initiative Tür und Tor für weitere islamfeindliche Vorstösse öffnet. «Die Initiative ist ein Nährboden für Diskriminierung. In ein paar Jahren könnte das Kopftuchtragen ebenso nicht mehr erwünscht sein», sagt Karpuz. </p> <!----><!----> <div id="id-doc-1eusp4cdp0" content="" pagetype="Article" componenttype="infobox-advanced" class="articlecomponent infobox regwalled"><h3 class="infobox__title"><span>Was sind Burkas und Niqabs?</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><g clip-path="url(#clip0)"><path stroke="#05032D" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"/></g><defs><clipPath id="clip0"><path stroke="#05032D" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z" transform="translate(15 16)"/></clipPath></defs></svg></h3> <div class="infobox__body"><div><p data-team-paragraph class="articlecomponent infobox__text">Die Burka bezeichnet ein Kleidungsstück, das der vollständigen Verschleierung des Körpers dient. Die Burka bedeckt das Gesicht vollständig. Das Tragen der Burka ist in Afghanistan und Teilen von Pakistan besonders verbreitet. Der Niqab ist ein Gesichtsschleier. Das dünne&nbsp;Tuch wird hinter dem Kopf verknotet oder mit Nadeln am Kleidungsstück&nbsp;fixiert und verdeck das Gesicht unterhalb der Augen.&nbsp;Der Niqab&nbsp;wird traditionell vor allem auf der Arabischen Halbinsel getragen.</p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Dass das Tragen eines Kopftuchs, eines Niqabs oder einer Burka viel Mut erfordere, seien sich Aussenstehende gar nicht bewusst. «Wenn jemand einen Migrationshintergrund hat wie wir, überlegt man es sich dreimal, ob man so in der Öffentlichkeit auftritt», sagt Kocakir. Man wolle schliesslich nicht auffallen, nirgends anecken und dadurch womöglich noch den Job verlieren. «Deshalb verzichten viele gläubige Musliminnen darauf, sich zu verhüllen. Eigentlich tragen nur Schweizer Konvertitinnen Niqabs und Burkas», sagt Karpuz. Sie würden sich zu 100 Prozent zu Hause fühlen und seien daher auch selbstbewusster. </p> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Sie mussten sich ein dickes Fell zulegen</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Ablehnung und Anfeindungen aufgrund ihres Kleidungsstils erleben die beiden gelernten Kauffrauen oft. «Vielfach spricht man mit uns im langsamsten Hochdeutsch, obwohl wir bereits dreimal auf Schweizerdeutsch geantwortet haben», sagt Kocakir. Einmal habe ihr im Zug sogar ein Fahrgast das Kopftuch runter reissen wollen, erinnert sie sich. Gemurmelt und getuschelt werde oft, wenn sie auftauchen würden. «Vor allem ältere Schweizer stören sich. Jüngere interessiert es nicht», sagt Karpuz. Eine Seniorin habe sie einmal im Bus vor ihren beiden Kindern beschimpft. «So etwas wollen wir hier in der Schweiz nicht, sagte sie und warf mir einen verachtenden Blick zu.» Solche Aussagen seien verletzend und sehr unhöflich, findet Karpuz. «Ich masse mir auch nicht an, zu einer tätowierten Person, die sich schwarz kleidet, zu sagen, dass sie aussieht wie ein Satanist und mir das missfällt.» </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Es gebe neben den zahlreichen negativen Erlebnissen aber auch schöne Begegnungen mit Nicht-Muslimen, sind sich die Frauen einig. «Ich kümmere mich um die Hauswartung im Mehrfamilienhaus, in dem ich neu mit meiner Familie wohne. Meine älteren Nachbarinnen haben mich sehr herzlich aufgenommen», sagt Kocakir. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Ein dickes Fell mussten sich die beiden aber trotzdem zulegen. «Es gibt einige Frauen, die wir kennen, die aufgrund von schlechten Erfahrungen aufgehört haben, ein Kopftuch in der Öffentlichkeit anzuziehen», sagt Karpuz. Die anderen Optionen seien, sich zurückzuziehen oder die Kritik abprallen zu lassen. Ihnen ist ihre religiöse Überzeugung so wichtig, dass sie daran festhalten.</p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>«Für mich bedeutet das Kopftuch Identität. Als Kurzsichtiger braucht man eine Brille, um klarzukommen. Genau so brauche ich mein Kopftuch», sagt Kocakir. Ihre Kollegin sieht es ähnlich. «Das Kopftuch gibt mir Seelenfrieden, es erdet mich. Ich fühle mich Gott näher und mich besser, wenn ich es trage», sagt Karpuz. Beide haben im Alter von 19 angefangen, ihre Haare in der Öffentlichkeit zu bedecken – noch bevor sie ihre Ehemänner kennen lernten. «Ich bin in einem religiösen Umfeld aufgewachsen. Meine Mutter und meine Tanten tragen auch ein Kopftuch. Daher wusste ich, dass ich früher oder später auch eines anziehen werde. Ich habe aber auf den richtigen Zeitpunkt gewartet», sagt Kocakir. Dieser kam für sie, als sie ihre Lehre zur Kauffrau im Glarnerland beendet hatte. «Mein Chef war während meiner Ausbildung dagegen. Ich wollte mich nicht wie zwei Menschen in einer Person fühlen und das Kopftuch zu Hause tragen und für die Arbeit ausziehen.»</p> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Muslimische Identität zu Hause und öffentlich leben</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Karpuz fand alleine zum Glauben. «Ich bin nicht religiös aufgewachsen. Meine Mutter trägt kein Kopftuch», erzählt sie. Mit 19 habe sie sich immer mehr mit dem Islam befasst und sich damit identifiziert. Sie habe sich von einem Spruch eines bekannten Imams leiten lassen. «Dieser besagt, dass der erste Schritt zur Aufrichtigkeit bedeutet, dass man sich in der Öffentlichkeit so gibt wie auch im Privaten.» Sie habe es komisch gefunden, daheim das Kopftuch zum Beten anzuziehen und draussen ohne herumzulaufen. «Ich wollte meine muslimische Identität nicht mehr länger verstecken und habe daher diese Entscheidung getroffen.» </p> <!----><!----> <div id="id-doc-1euspvd360" content="" pagetype="Article" componenttype="infobox-advanced" class="articlecomponent infobox regwalled"><h3 class="infobox__title"><span>Das Verhüllungsverbot kurz erklärt</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><g clip-path="url(#clip0)"><path stroke="#05032D" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"/></g><defs><clipPath id="clip0"><path stroke="#05032D" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z" transform="translate(15 16)"/></clipPath></defs></svg></h3> <div class="infobox__body"><div><p data-team-paragraph class="articlecomponent infobox__text">Die Volksinitiative «Ja zum Verhüllungsverbot» wurde vom Egerkinger Komitee unter Führung von SVP-Nationalrat Walter Wobmann lanciert. Sie&nbsp;verlangt, dass in der Schweiz niemand sein Gesicht verhüllen darf. Diese Vorschrift würde an allen Orten gelten, die öffentlich zugänglich sind: beispielsweise auf der Strasse, in Amtsstellen, im öffentlichen Verkehr, in Fussballstadien, Restaurants, Läden oder in der freien Natur. Ausnahmen wären ausschliesslich in Gotteshäusern und an anderen Sakralstätten möglich sowie aus Gründen der Sicherheit, der Gesundheit, der klimatischen Bedingungen und des einheimischen Brauchtums. Weitere Ausnahmen, beispielsweise für verhüllte Touristinnen, wären ausgeschlossen.&nbsp;Bundesrat und Parlament geht die Initiative zu weit. Sie stellen ihr einen indirekten Gegenvorschlag gegenüber. Dieser verlangt, dass Personen den Behörden ihr Gesicht zeigen müssen, wenn es für die Identifizierung notwendig ist. Der Gegenvorschlag sieht zudem Massnahmen zur Stärkung der Rechte der Frauen vor. Er kann nur in Kraft treten, wenn die Initiative am 7. März abgelehnt wird.</p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Sich als Frau zu verhüllen, könne man aus Koranversen, aber auch vom Leben des Propheten Mohamed und dem seiner Töchter ableiten. «Sich zu bedecken, ist aber nicht eine rein islamische Tradition», sagt Kocakir. Marienbilder und Nonnen ohne Kopfbedeckung gebe es keine und auch orthodoxe Juden würden diesen Brauch pflegen. «Sich angemessen und weit zu kleiden, ist im Islam ein Zeichen von Bescheidenheit und gilt nicht nur für Frauen, sondern auch für Männer», sagt Karpuz. Statt wie Nonnen oder Mönche abgeschieden zu leben, würden sie sich als gläubige Musliminnen mitten im Leben verstehen, die ihre religiöse und ihre weltliche Identität miteinander verbinden. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Das feministische Argument, gegen die Unterdrückung der Frau vorzugehen, wirkt für die Musliminnen aus dem Mund der SVP-Initianten irritierend: </p> <!----><!----> <blockquote data-team-quote="" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled" data-v-3eec6f44>«Das Verbot hat zum Zweck, dass Frauen nicht vorgeschrieben wird, dass sie sich zu bedecken haben. Gleichzeitig wird ihnen aber vorgeschrieben, was sie nicht zu tragen haben. Das ergibt für uns keinen Sinn.»</blockquote> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Es sei nicht die Aufgabe einer Partei oder eines freien und demokratischen Staates wie der Schweiz, Frauen zu sagen, wie sie sich kleiden sollen. Eine Minderheit werde dadurch kriminalisiert und noch mehr ausgegrenzt. «Ein Verbot ändert die innere Überzeugung nicht, sondern macht sie vielleicht nur noch stärker», sagt Karpuz.</p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content regwalled" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/17/e060c50f-a98e-42ae-a592-328e05630374.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Die Angst vor Extremismus sei unbegründet, finden Ayse Kocakir und Cansu Karpuz von der Islamischen Gemeinschaft Dietikon. «Sehr wenige Frauen tragen einen Niqab oder eine Burka in der Schweiz. Wenn, dann sind es Schweizer Konvertitinnen. Das Verbot würde also mehrheitlich den eigenen Landsleuten schaden», sagen die beiden. " data-sizes="0" data-nzz-tid="article-image" width="5015" height="3343" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/2/17/e060c50f-a98e-42ae-a592-328e05630374.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/2/17/e060c50f-a98e-42ae-a592-328e05630374.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/2/17/e060c50f-a98e-42ae-a592-328e05630374.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/2/17/e060c50f-a98e-42ae-a592-328e05630374.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Die Angst vor Extremismus sei unbegründet, finden Ayse Kocakir und Cansu Karpuz von der Islamischen Gemeinschaft Dietikon. «Sehr wenige Frauen tragen einen Niqab oder eine Burka in der Schweiz. Wenn, dann sind es Schweizer Konvertitinnen. Das Verbot würde also mehrheitlich den eigenen Landsleuten schaden», sagen die beiden. </h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Alex Spichale</span></div></div></div></figure> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Die Initiative sei ein genereller Angriff gegen die Freiheit. «Frauen, die in der Schweiz einen Niqab oder eine Burka tragen, werden nicht unterdrückt. Sie machen dies aus persönlicher Überzeugung. Wir wissen, dass es sehr viel Mut kostet, seinen Glauben so gegen aussen zu leben. Die Beleidigungen nimmt niemand aus Spass auf sich», sagt Kocakir. Männer würden ihre Frauen zu nichts zwingen, sondern ihnen sogar eher empfehlen, sich nicht zu bedecken, um Anfeindungen zu vermeiden. Dass die SVP, die nicht gerade als frauenfreundliche Partei bekannt sei, sich nun mit dieser Initiative für die Rechte der Frauen einsetzen will, sehen Karpuz und Kocakir kritisch. «Sie wollen Frauen vor der Diskriminierung retten, haben aber vermutlich selbst noch nie mit einer Niqab- oder Kopftuchträgerin gesprochen oder gefragt, ob sie ihr helfen können», sagt Karpuz. Aus Angst davor, die eigene Schweizer Kultur zu verlieren, wolle man anderen Kulturen verbieten, ihre auszuleben, um die eigene Identität zu schützen. Das sei paradox. </p> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Bombenattentäter ziehen keine Burkas an</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Die Befürchtung, dass sich Bombenattentäter unter Niqabs oder Burkas verstecken könnten, können die beiden nicht verstehen. «Diese Kleidungsstücke sind in einem Land wie der Schweiz wohl das Auffälligste, das man tragen kann. Will jemand möglichst unerkannt ein Verbrechen begehen, zieht er etwas anderes an», sagt Karpuz. Die Limmattalerinnen hoffen, dass die Schweizer Stimmbevölkerung am 7. März ein Nein in die Urne legt und damit der Gegenvorschlag – dass Personen Behörden ihr Gesicht zeigen müssen, wenn es für die Identifizierung notwendig ist – in Kraft tritt. «Auch wenn die Zahlen aktuell etwas anderes sagen, haben wir unseren Glauben an den gesunden Menschenverstand noch nicht verloren», sagt Kocakir. Sie würden sich wünschen, dass die Befürworter des Verbots sich vor der Abstimmung mit Muslimen austauschen und, wenn möglich, Burka- oder Niqab-Trägerinnen darauf ansprechen würden. «Wie geht es euch? Was bedeutet für euch ein Ja an der Urne? Das sollten die Leute direkt Betroffene fragen und sich so eine Meinung bilden», finden die beiden Frauen. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Sie sind froh, wenn die angespannte Zeit des Abstimmungskampfs bald vorbei ist. «Die Initiative trägt nicht dazu bei, dass die Beziehungen und das Verständnis zwischen Nicht-Muslimen und Muslimen besser werden», sind sich Kocakir und Karpuz sicher. Sie seien nach wie vor offen für die nichtmuslimische Bevölkerung und würden jeden Tag einen Schritt auf sie zugehen. «Ich bin Mitglied der Interreligiösen Dialoggruppe in Dietikon und organisiere Frauentreffs. Es ist mir wichtig, dass Menschen aus verschiedenen Religionen und Kulturkreisen aufeinander zugehen», sagt Kocakir. Auch in der Nachbarschaft bemühe sie sich um einen Austausch. «Wenn wir das Fastenbrechen am Ende des Ramadans feiern, schenke ich meinen Nachbarn eine Schoggi und erzähle ihnen davon. So schafft man Verständnis.»</p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Sich ständig verteidigen und erklären zu müssen, dass man sich von terroristischen Verbrechen distanziert, sei mit der Zeit ermüdend, sagt Karpuz. «Es kostet Energie, die man besser anders nutzen könnte. Zum Beispiel um über tiefere, theologische Inhalte zu philosophieren oder um über die vielen Parallelen unserer Religionen zu sprechen.» </p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" data-vars-danzz-last-article-element="true" class="regwalled" data-v-d199df12><div class="sharebox" data-v-d199df12><div class="sharebox__line" data-v-d199df12></div> <ul class="sharebox__content" data-v-d199df12><!----> <li class="sharebox__item sharebox__item--print" data-v-d199df12><a href="#" title="Drucken" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-d199df12><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.limmattalerzeitung.ch%0A%C2%A9%20Limmattalerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Limmattalerzeitung.ch%3A%20%C2%ABDie%20Initiative%20ist%20ein%20N%C3%A4hrboden%20f%C3%BCr%20Diskriminierung%C2%BB%20%E2%88%92%20das%20halten%20Limmattaler%20Musliminnen%20vom%20Verh%C3%BCllungsverbot" title="E-Mail senden" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-d199df12><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-d199df12><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=%C2%ABDie%20Initiative%20ist%20ein%20N%C3%A4hrboden%20f%C3%BCr%20Diskriminierung%C2%BB%20%E2%88%92%20das%20halten%20Limmattaler%20Musliminnen%20vom%20Verh%C3%BCllungsverbot&amp;via=LiZLimmattaler" title="Auf Twitter teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-d199df12><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=%C2%ABDie%20Initiative%20ist%20ein%20N%C3%A4hrboden%20f%C3%BCr%20Diskriminierung%C2%BB%20%E2%88%92%20das%20halten%20Limmattaler%20Musliminnen%20vom%20Verh%C3%BCllungsverbot&amp;mini=true&amp;source=limmattalerzeitung" title="Auf LinkedIn teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-d199df12><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line" data-v-d199df12></div></div> <!----></div> <!----><!----> <div content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo" data-v-20f6379a><p class="tags__title tags__title--articlemetainfo" data-v-20f6379a>Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo" data-v-20f6379a><li class="tag tag--city" data-v-20f6379a><a href="/gemeinde/dietikon-8953" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Dietikon
      </a></li><li class="tag tag--city" data-v-20f6379a><a href="/gemeinde/fahrweid-8951" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Fahrweid
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/bezirk-dietikon" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Bezirk Dietikon
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/gemeinden" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Gemeinden
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/islam" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Islam
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/svp" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        SVP
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/schweiz" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Schweiz
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/sicherheit" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Sicherheit
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/verhuellungsverbot" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Verhüllungsverbot
      </a></li></ul> <!----></div></div> <!----></section> <div class="cve articlepromobox" data-v-5ea9840a></div> <!----> <!----> <div class="pageelement pageelement--advertisement" data-v-076cd6dd><div class="resor" data-v-076cd6dd><div id="adnz_billboard_1" class="resor__item" data-v-076cd6dd></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-5ea9840a><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-5ea9840a></div></div></div> <div class="pageelement footer" data-v-b2059c70 data-v-7372de46><div class="pageelement pageelement--advertisement" data-v-b2059c70><div class="resor" data-v-b2059c70><div id="adnz_billboard_2" class="resor__item" data-v-b2059c70></div></div></div> <div class="footer__article" data-v-b2059c70><a href="https://abo.limmattalerzeitung.ch/#liz/#liz?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fabstimmung-die-initiative-ist-ein-naehrboden-fuer-diskriminierung-das-halten-limmattaler-musliminnen-vom-verhuellungsverbot-ld.2103222" class="footer__link--button" data-v-b2059c70><button role="button" aria-label="Limmattaler Zeitung abonnieren" class="button button--white footer__button" data-v-b2059c70>
        Limmattaler Zeitung abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-b2059c70><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-b2059c70><li class="footer__item footer__item--article" data-v-b2059c70><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.limmattalerzeitung.ch/kontakt/" class="footer__link" data-v-b2059c70 data-v-b2059c70>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-b2059c70><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-b2059c70>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-b2059c70><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-b2059c70>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-b2059c70>
    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/runtime.329d5e4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/layouts/default.a31f7ed.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/common.de2d5ff.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/commons/.8c63fd8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/114.cc1a96e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/105.0438b4a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/113.96008d0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/pages/_article/_id.4d75639.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/19.09a4b0a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article66.928e1f3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/4.5caa6a2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article16.73743ae.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/commons/conversion-elements.e0b22df.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article2.3013d76.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/106.dbe4845.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article86.44a6901.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/article6.8353f51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/vendor.dbd3e1a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.2.4/app/app.3d44fcf.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDgBHGLDTJxRTEN2nEdcQYJyvTscubAqHyxyA7vYpEhfzh61x3pr2kxXzpn_SlC0c1QOXMsiILhzweCLetDcBhk=',
              websitePushId: 'web.ch.nzz.limmattalerzeitung',
              appKey: '6Cy7PB4zRFKobLY2HxYMUQ',
              token: 'MTo2Q3k3UEI0elJGS29iTFkySHhZTVVROi1YRDBUdXMzTkR1a3J1T2J6Xy1sUU8yVHlPZjItc0FtYjZuTjY3RF9ZQ1U',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1613555209258'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1613555209258" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
