<!doctype html><html ⚡="">  <head>    <title>Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag"><meta name="author" content="Silja Hänggi"><meta name="description" content="Einfach nur «sünnele», sportlich beim Beach Volleyball oder ein gewagter Sprung in die kalte Limmat: So verbrachten die Zürcher den ersten Sommertag am Oberen Letten. Die Eindrücke im Video"><meta name="news_keywords" content="««Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag,Videos»"><meta name="last-modified" content="2021-05-09T15:53:45.270Z"><meta name="date" content="2021-05-09T15:53:45.270Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag"><meta property="og:image" content="https://img.chmedia.ch/C=W1920,H1080,X0,Y0/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/9/505f98a7-f654-4b8c-af3c-a39de10ac990.png?wmark=none"><meta property="og:image:type" content="image/png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Einfach nur «sünnele», sportlich beim Beach Volleyball oder ein gewagter Sprung in die kalte Limmat: So verbrachten die Zürcher den ersten Sommertag am Oberen Letten. Die Eindrücke im Video"><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1920,H1080,X0,Y0/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/9/505f98a7-f654-4b8c-af3c-a39de10ac990.png?wmark=none"><meta name="twitter:description" content="Einfach nur «sünnele», sportlich beim Beach Volleyball oder ein gewagter Sprung in die kalte Limmat: So verbrachten die Zürcher den ersten Sommertag am Oberen Letten. Die Eindrücke im Video"><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"},"headline":"Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag","datePublished":"2021-05-09T15:53:45.270Z","dateModified":"2021-05-09T15:53:45.270Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Einfach nur «sünnele», sportlich beim Beach Volleyball oder ein gewagter Sprung in die kalte Limmat: So verbrachten die Zürcher den ersten Sommertag am Oberen Letten. Die Eindrücke im Video","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/9/505f98a7-f654-4b8c-af3c-a39de10ac990.png","width":"1920","height":"1080"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-kaltura-player-0.1.js" custom-element="amp-kaltura-player"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="p header--amp"><div class="t nd"></div> <div class="y"><div class="v w x z"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="eb"> <ul class="fb"><li class="jb"><div class="ib"><a href="/" class="lb">Startseite</a></div></li><li class="jb"><div class="ib"><a href="/thema/coronavirus" class="lb">Coronavirus</a></div></li></ul><ul class="fb gb"><li class="jb kb"><div class="ib"><a href="/aboplus" class="lb mb">abo+</a></div></li><li class="jb kb"><div class="ib"><a href="/limmattal" class="lb mb">Region</a></div></li><li class="jb kb"><div class="ib"><a href="/meinung/kommentare" class="lb mb">Kommentare</a></div></li><li class="jb kb"><div class="ib"><a href="/schweiz" class="lb mb">Schweiz</a></div></li><li class="jb kb"><div class="ib"><a href="/international" class="lb mb">International</a></div></li><li class="jb kb"><div class="ib"><a href="/wirtschaft" class="lb mb">Wirtschaft</a></div></li><li class="jb kb"><div class="ib"><a href="/sport" class="lb mb">Sport</a></div></li><li class="jb kb"><div class="ib"><a href="/leben-kultur" class="lb mb">Leben</a></div></li><li class="jb kb"><div class="ib"><a href="/kultur" class="lb mb">Kultur</a></div></li><li class="jb kb"><div class="ib"><a href="https://events.limmattalerzeitung.ch" class="lb mb">Events</a></div></li><li class="jb kb"><div class="ib"><a href="/blaulicht" class="lb mb">Blaulicht</a></div></li><li class="jb kb"><div class="ib"><a href="/videos" class="lb mb">Videos</a></div></li><li class="jb kb"><div class="ib"><a href="/bildergalerien" class="lb mb">Bildergalerien</a></div></li><li class="jb kb"><div class="ib"><a href="/wetter/tageswetter" class="lb mb">Wetter</a></div></li></ul><ul class="fb"><li class="jb"><div class="ib"><a href="/services/mitmachen" class="lb">Mitmachen</a></div></li><li class="jb"><div class="ib"><a href="/meine-limmattalerzeitung/merkliste" class="lb">Merkliste</a></div></li><li class="jb"><div class="ib"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="lb">Kürzlich gelesen</a></div></li></ul><ul class="fb"><div class="nb rb"><p class="ob">Aktuelle Themen</p> <ul class="qb"><li class="sb"><a href="/thema/coronavirus" class="tb">        Coronavirus      </a></li><li class="sb"><a href="/themen" class="tb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="fb"><li class="jb"><div class="ib"><a href="https://www.petitio.ch" class="lb">Petitio</a></div></li><li class="jb"><div class="ib"><a href="/abopass" class="lb">abopass</a></div></li><li class="jb"><div class="ib"><a href="https://www.myjob.ch/" class="lb">Jobs</a></div></li><li class="jb"><div class="ib"><a href="https://www.myimmofinder.ch/" class="lb">Immobilien</a></div></li><li class="jb"><div class="ib"><a href="https://www.gedenkzeit.ch/" class="lb">Todesanzeigen</a></div></li><li class="jb"><div class="ib"><a href="https://themenwelten.aargauerzeitung.ch/" class="lb">Themenwelten</a></div></li></ul><ul class="fb"><li class="jb"><div class="ib"><a href="/kontakt" class="lb">Kontakt</a></div></li><li class="jb"><div class="ib"><a href="/hilfe" class="lb">Hilfe</a></div></li><li class="jb"><div class="ib"><a href="https://chmediawerbung.ch/" class="lb">Werbung</a></div></li><li class="jb"><div class="ib"><a href="/ld.1276412" class="lb">Impressum</a></div></li><li class="jb"><div class="ib"><a href="/ld.994641" class="lb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="db"><div class="q"><div class="r"><div class="ab"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="vb bb"><svg version="1.1" viewBox="0 0 48 48" class="j" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="xb wb"></span></button></div> <div class="s header__logo--amp"><a href="/" title="Zurück zur Startseite" class="yb"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/9.7.4/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><div><aside amp-access="NOT data.no_ads_status" class="k"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="zb"><section data-vars-danzz-article="reduced" class="h i m"><!----> <div id="id-doc-1f58t812b0" data-vars-danzz-first-article-element="true" class="n"><amp-kaltura-player data-entryid="1_juntskk7" data-partner="1719221" data-uiconf="26605721" layout="responsive" width="480" height="270"></amp-kaltura-player> <div class="o"><div class="ac"><h3 class="bc"></h3> <div class="cc"><span class="dc">Video Unit</span></div></div></div></div> <!----><!----> <div id="id-doc-1f58t812c0" content="" data-vars-danzz-last-article-element="true" class="ec"><div class="fc"><div class="gc"><!----> <h2 class="hc"><div class="l"><!----> <span>    Oberer Letten  </span></div> <span>«Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag</span></h2></div></div> <div class="gc"><p class="ic">Einfach nur «sünnele», sportlich beim Beach Volleyball oder ein gewagter Sprung in die kalte Limmat: So verbrachten die Zürcher den ersten Sommertag am Oberen Letten. Die Eindrücke im Video</p> <div class="pc"><div class="qc"><div class="rc"><div class="sc" style="transform:translateX(-100%);"></div></div></div></div> <div class="jc"><!----> <div class="kc lc"><!----> <span class="mc nc">Silja Hänggi</span> <!----> <!----> <time datetime="2021-05-09T15:53:45.270Z" class="mc oc">          09.05.2021, 17.53 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1f58t812c1" content="" data-vars-danzz-last-article-element="true"><div class="tc"><div class="vc"></div> <div class="uc"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag - https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag" data-param-url="https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="vc"></div></div> <!----></div> <!----><!----> <div id="id-doc-5d9d8873" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="f g"><div class="k"><div id="adnz_billboard_1" class=""></div></div></div> <div class="k"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="i"><div class="bd"><div class=""><div class=""><div class="xc"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fvideos%2Fes-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055" class="a e d zc">  Registrieren und gleich weiterlesen  </a> <!----><span class="yc"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fvideos%2Fes-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055" class="">Anmelden.</a></span><span class="yc"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Fvideos%2Fes-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="zb"><section data-vars-danzz-article="full" class="h i m"><!----> <div id="id-doc-1f58t812b0" data-vars-danzz-first-article-element="true" class="n"><amp-kaltura-player data-entryid="1_juntskk7" data-partner="1719221" data-uiconf="26605721" layout="responsive" width="480" height="270"></amp-kaltura-player> <div class="o"><div class="ac"><h3 class="bc"></h3> <div class="cc"><span class="dc">Video Unit</span></div></div></div></div> <!----><!----> <div id="id-doc-1f58t812c0" content="" data-vars-danzz-last-article-element="true" class="ec"><div class="fc"><div class="gc"><!----> <h2 class="hc"><div class="l"><!----> <span>    Oberer Letten  </span></div> <span>«Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag</span></h2></div></div> <div class="gc"><p class="ic">Einfach nur «sünnele», sportlich beim Beach Volleyball oder ein gewagter Sprung in die kalte Limmat: So verbrachten die Zürcher den ersten Sommertag am Oberen Letten. Die Eindrücke im Video</p> <div class="pc"><div class="qc"><div class="rc"><div class="sc" style="transform:translateX(-100%);"></div></div></div></div> <div class="jc"><!----> <div class="kc lc"><!----> <span class="mc nc">Silja Hänggi</span> <!----> <!----> <time datetime="2021-05-09T15:53:45.270Z" class="mc oc">          09.05.2021, 17.53 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1f58t812c1" content=""><div class="tc"><div class="vc"></div> <div class="uc"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag - https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Oberer Letten - «Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag" data-param-url="https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="vc"></div></div> <!----></div> <!----><!----> <div id="id-doc-5d9d8873" content=""><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1f58t812d0" content="" class="n"><div class="nb ub"><p class="ob pb">Mehr zum Thema:</p> <ul class="qb"><li class="sb"><a href="/thema/ferien" class="tb">        Ferien      </a></li><li class="sb"><a href="/thema/limmat" class="tb">        Limmat      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="f g"><div class="k"><div id="adnz_billboard_1" class=""></div></div></div> <div class="k"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="k"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Videos",            "authors": "Silja Hänggi",            "canonicalPath": "limmattalerzeitung.ch/ld.2135055",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055","pageID":"ld.2135055","pageName":"/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055","destinationURL":"https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Videos","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2135055","compName":"«Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag","compPrimCat":"Videos","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"video","compSubType2":"amp","articleHeadline":"«Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag","articleCatchline":"Oberer Letten","articleAuthor":"Silja Hänggi","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-05-09T15:53:45.270Z","updateTimestamp":"2021-05-09T15:53:45.270Z","municipality":"","topic":"Limmat;Ferien;Ferien"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055","pageID":"ld.2135055","pageName":"/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055","destinationURL":"https://www.limmattalerzeitung.ch/videos/es-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Videos","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2135055","compName":"«Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag","compPrimCat":"Videos","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"video","compSubType2":"amp","articleHeadline":"«Es ist wie Ferien!»: So geniessen Zürcher den ersten Sommertag","articleCatchline":"Oberer Letten","articleAuthor":"Silja Hänggi","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-05-09T15:53:45.270Z","updateTimestamp":"2021-05-09T15:53:45.270Z","municipality":"","topic":"Limmat;Ferien;Ferien"}}</script></amp-analytics> <div class="dd f"><div class="f g"><div class="k"><div id="adnz_billboard_2" class=""></div></div></div> <div class="ld"><a href="https://abo.limmattalerzeitung.ch/#liz/#liz?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Fvideos%2Fes-ist-wie-ferien-so-geniessen-zuercher-den-ersten-sommertag-ld.2135055" class="jd"><button role="button" aria-label="Limmattaler Zeitung abonnieren" class="a c kd">        Limmattaler Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="gd hd"><li class="ed fd"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="id">          Kontakt        </a></li><li class="ed fd"><a href="/agb" class="id">          AGB und Datenschutz        </a></li><li class="ed fd"><a href="/impressum" class="id">          Impressum        </a></li></ul></div> <div class="md">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>