<!doctype html><html ⚡="">  <head>    <title>Klimawandel verschärft Probleme mit eingeschleppten Arten</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Klimawandel verschärft Probleme mit eingeschleppten Arten"><meta name="description" content="Ein neuer Massnahmenplan soll den Kampf gegen eingeschleppte Pflanzen und Tiere ankurbeln. Die Arten, die sich stark ausbreiten, haben keine natürlichen Feinde und schaden der Biodiversität."><meta name="news_keywords" content="«Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich,Zürich»"><meta name="last-modified" content="2021-09-06T11:29:03.693Z"><meta name="date" content="2021-09-06T10:51:04.486Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Klimawandel verschärft Probleme mit eingeschleppten Arten"><meta property="og:image" content="https://img.chmedia.ch/C=W1024,H576,X0,Y85/S=W1024M,H576M/O=75/C=AR1024x576/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:description" content="Ein neuer Massnahmenplan soll den Kampf gegen eingeschleppte Pflanzen und Tiere ankurbeln. Die Arten, die sich stark ausbreiten, haben keine natürlichen Feinde und schaden der Biodiversität."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Klimawandel verschärft Probleme mit eingeschleppten Arten"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1024,H576,X0,Y85/S=W1024M,H576M/O=75/C=AR1024x576/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?wmark=none"><meta name="twitter:description" content="Ein neuer Massnahmenplan soll den Kampf gegen eingeschleppte Pflanzen und Tiere ankurbeln. Die Arten, die sich stark ausbreiten, haben keine natürlichen Feinde und schaden der Biodiversität."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich","name":"Zürich"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Klimawandel verschärft Probleme mit eingeschleppten Arten"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769"},"headline":"Klimawandel verschärft Probleme mit eingeschleppten Arten","datePublished":"2021-09-06T10:51:04.486Z","dateModified":"2021-09-06T11:29:03.693Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Ein neuer Massnahmenplan soll den Kampf gegen eingeschleppte Pflanzen und Tiere ankurbeln. Die Arten, die sich stark ausbreiten, haben keine natürlichen Feinde und schaden der Biodiversität.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg","width":"1024","height":"746"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="q header--amp"><div class="u vd"></div> <div class="z"><div class="w x y ab"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fb"> <ul class="gb"><li class="kb"><div class="jb"><a href="/" class="mb">Startseite</a></div></li><li class="kb"><div class="jb"><a href="/thema/coronavirus" class="mb">Coronavirus</a></div></li></ul><ul class="gb hb"><li class="kb lb"><div class="jb"><a href="/aboplus" class="mb nb">abo+</a></div></li><li class="kb lb"><div class="jb"><a href="/limmattal" class="mb nb">Region</a></div></li><li class="kb lb"><div class="jb"><a href="/meinung/kommentare" class="mb nb">Kommentare</a></div></li><li class="kb lb"><div class="jb"><a href="/schweiz" class="mb nb">Schweiz</a></div></li><li class="kb lb"><div class="jb"><a href="/international" class="mb nb">International</a></div></li><li class="kb lb"><div class="jb"><a href="/wirtschaft" class="mb nb">Wirtschaft</a></div></li><li class="kb lb"><div class="jb"><a href="/sport" class="mb nb">Sport</a></div></li><li class="kb lb"><div class="jb"><a href="/leben-kultur" class="mb nb">Leben</a></div></li><li class="kb lb"><div class="jb"><a href="/kultur" class="mb nb">Kultur</a></div></li><li class="kb lb"><div class="jb"><a href="https://events.limmattalerzeitung.ch" class="mb nb">Events</a></div></li><li class="kb lb"><div class="jb"><a href="/blaulicht" class="mb nb">Blaulicht</a></div></li><li class="kb lb"><div class="jb"><a href="/videos" class="mb nb">Videos</a></div></li><li class="kb lb"><div class="jb"><a href="/bildergalerien" class="mb nb">Bildergalerien</a></div></li><li class="kb lb"><div class="jb"><a href="/wetter/tageswetter" class="mb nb">Wetter</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/services/mitmachen" class="mb">Mitmachen</a></div></li><li class="kb"><div class="jb"><a href="/meine-limmattalerzeitung/merkliste" class="mb">Merkliste</a></div></li><li class="kb"><div class="jb"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="mb">Kürzlich gelesen</a></div></li></ul><ul class="gb"><div class="ob sb"><p class="pb">Aktuelle Themen</p> <ul class="rb"><li class="tb"><a href="/thema/coronavirus" class="ub">        Coronavirus      </a></li><li class="tb"><a href="/themen" class="ub">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="gb"><li class="kb"><div class="jb"><a href="https://www.petitio.ch" class="mb">Petitio</a></div></li><li class="kb"><div class="jb"><a href="/abopass" class="mb">abopass</a></div></li><li class="kb"><div class="jb"><a href="https://www.myjob.ch/" class="mb">Jobs</a></div></li><li class="kb"><div class="jb"><a href="https://www.myimmofinder.ch/" class="mb">Immobilien</a></div></li><li class="kb"><div class="jb"><a href="https://www.gedenkzeit.ch/" class="mb">Todesanzeigen</a></div></li><li class="kb"><div class="jb"><a href="https://themenwelten.aargauerzeitung.ch/" class="mb">Themenwelten</a></div></li><li class="kb"><div class="jb"><a href="https://treffpunktgewerbe.ch" class="mb">Treffpunkt Gewerbe</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/kontakt" class="mb">Kontakt</a></div></li><li class="kb"><div class="jb"><a href="/hilfe" class="mb">Hilfe</a></div></li><li class="kb"><div class="jb"><a href="https://chmediawerbung.ch/" class="mb">Werbung</a></div></li><li class="kb"><div class="jb"><a href="/ld.1276412" class="mb">Impressum</a></div></li><li class="kb"><div class="jb"><a href="/ld.994641" class="mb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="eb"><div class="r"><div class="s"><div class="bb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xb cb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zb yb"></span></button></div> <div class="t header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ac"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/9.15.4/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="hc"><div class="bc"><a href="/" role="navigation" class="cc dc xb"> <span class="zb"><span>        Startseite      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="cc xb"> <span class="zb"><span>        Region      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/zuerich" role="navigation" class="cc xb"> <span class="zb"><span>        Zürich      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" role="navigation" class="cc gc xb"> <span class="zb"><h1>        Klimawandel verschärft Probleme mit eingeschleppten Arten      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ic"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1feta41j10" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n"><!----> <span>    Umwelt  </span></div> <span>Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich</span></h2></div></div> <div class="lc"><p class="nc">Ein neuer Massnahmenplan soll den Kampf gegen eingeschleppte Pflanzen und Tiere ankurbeln. Die Arten, die sich stark ausbreiten, haben keine natürlichen Feinde und schaden der Biodiversität.</p> <div class="tc"><div class="uc"><div class="vc"><div class="wc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <!----> <!----> <!----> <time datetime="2021-09-06T10:51:04.486Z" class="rc sc">          06.09.2021, 12.51 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fetbiu0c0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:72.85%;"><amp-img layout="responsive" alt="Die Ambrosiapflanze gehört zu den eingeschleppten Arten, die sich in der Schweiz bereits stark ausgebreitet haben." lightbox="doc-1fetbiu0c0-aboPart" width="1024" height="746" src="https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=654&amp;height=477&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=680&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=1360&amp;height=992&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=327&amp;height=238&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=654&amp;height=477&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="xc"><h3 data-team-image-caption="true" class="yc">Die Ambrosiapflanze gehört zu den eingeschleppten Arten, die sich in der Schweiz bereits stark ausgebreitet haben.</h3> <div class="zc"><span class="bd">Thomas Pfister</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1feta41j30" content="" data-vars-danzz-last-article-element="true" class="o cd">Der Kampf gegen eingeschleppte Tiere und Pflanzen soll im Kanton Zürich verstärkt werden. Diese gefährden nicht nicht nur die Artenvielfalt, sondern auch die Gesundheit von Mensch und Tier. Der Klimawandel verschärft das Problem laut der Baudirektion zusätzlich.</p> <!----><!----> <div id="id-doc-01446761" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="h"><div class=""><div class=""><div class="dd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fklimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" class="a d c fd">  Registrieren und gleich weiterlesen  </a> <!----><span class="ed"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fklimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" class="">Anmelden.</a></span><span class="ed"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fklimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ic"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1feta41j10" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n"><!----> <span>    Umwelt  </span></div> <span>Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich</span></h2></div></div> <div class="lc"><p class="nc">Ein neuer Massnahmenplan soll den Kampf gegen eingeschleppte Pflanzen und Tiere ankurbeln. Die Arten, die sich stark ausbreiten, haben keine natürlichen Feinde und schaden der Biodiversität.</p> <div class="tc"><div class="uc"><div class="vc"><div class="wc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <!----> <!----> <!----> <time datetime="2021-09-06T10:51:04.486Z" class="rc sc">          06.09.2021, 12.51 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fetbiu0c0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:72.85%;"><amp-img layout="responsive" alt="Die Ambrosiapflanze gehört zu den eingeschleppten Arten, die sich in der Schweiz bereits stark ausgebreitet haben." lightbox="doc-1fetbiu0c0-aboPart" width="1024" height="746" src="https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=654&amp;height=477&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=680&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=1360&amp;height=992&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=327&amp;height=238&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/6/1c67e096-0cec-4ffe-88f5-26487e407131.jpeg?width=654&amp;height=477&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="xc"><h3 data-team-image-caption="true" class="yc">Die Ambrosiapflanze gehört zu den eingeschleppten Arten, die sich in der Schweiz bereits stark ausgebreitet haben.</h3> <div class="zc"><span class="bd">Thomas Pfister</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1feta41j30" content="" class="o cd">Der Kampf gegen eingeschleppte Tiere und Pflanzen soll im Kanton Zürich verstärkt werden. Diese gefährden nicht nicht nur die Artenvielfalt, sondern auch die Gesundheit von Mensch und Tier. Der Klimawandel verschärft das Problem laut der Baudirektion zusätzlich.</p> <!----><!----> <div id="id-doc-01446761" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1feta51ik0" content="" class="o cd">Der Kanton Zürich passt seine Strategie im Umgang mit eingeschleppten Tier und Pflanzenarten an, wie er am Montag mitteilte. Neu sieht der Massnahmenplan eine Doppelstrategie vor.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1feta51ip0" content="" class="o cd">Einerseits sollen ökologisch besonders wertvolle sowie noch weitgehend Neophyten-freie Flächen prioritär von invasiven Neophyten freigehalten werden. Diese Form von Prävention sei effizienter, als die Arten nachher mit hohen Kosten zu bekämpfen. Andererseits sollen besonders schädliche sowie neue invasive Neophyten artspezifisch bekämpft werden.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fetakneg0" content="" class="o hd"><span>Der «Tessinerpalme» gefällt es auch in Zürcher Wäldern</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fetatipt0" content="" class="o cd">Ein Beispiel für eingeschleppte Arten durch den Klimawandel sei die in Zürcher Wäldern mittlerweile häufiger anzutreffende chinesische Hanfpalme, fälschlicherweise auch «Tessinerpalme» genannt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1feta51j10" content="" class="o cd">Der Klimawandel habe es dieser Pflanze ermöglicht, sich auch nördlich der Alpen von Privatgärten aus in die Natur auszubreiten. Solche invasiven Neobiota gelangen nicht nur durch Handel, sondern teils auch unbeabsichtigt als blinde Passagiere im Frachtgut in die Schweiz.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1feta51j30" content="" data-vars-danzz-last-article-element="true" class="o cd">Manche dieser Arten können sich stark ausbreiten, weil sie hier keine natürlichen Feinde haben. Unter der starken Ausbreitung wiederum leidet die Biodiversität, die eingeschleppten Arten verdrängen einheimische Arten. (sda)</p> <!----><!----> <div id="id-doc-1feta41j31" content=""><div class="jd"><div class="ld"></div> <div class="kd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Klimawandel verschärft Probleme mit eingeschleppten Arten - https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Klimawandel verschärft Probleme mit eingeschleppten Arten" data-param-url="https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ld"></div></div> <!----></div> <!----><!----> <div id="id-doc-1feta41j32" content="" data-vars-danzz-last-article-element="true" class="o"><div class="ob wb"><p class="pb qb">Mehr zum Thema:</p> <ul class="rb"><li class="tb vb"><a href="/gemeinde/zuerich-8000" class="ub">        Zürich      </a></li><li class="tb"><a href="/thema/alpen" class="ub">        Alpen      </a></li><li class="tb"><a href="/thema/kanton-zuerich" class="ub">        Kanton Zürich      </a></li><li class="tb"><a href="/thema/klimawandel" class="ub">        Klimawandel      </a></li><li class="tb"><a href="/thema/neophyte" class="ub">        Neophyte      </a></li><li class="tb"><a href="/thema/pflanzen" class="ub">        Pflanzen      </a></li><li class="tb"><a href="/thema/schweiz" class="ub">        Schweiz      </a></li><li class="tb"><a href="/thema/tiere" class="ub">        Tiere      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Zürich",            "authors": "",            "canonicalPath": "limmattalerzeitung.ch/ld.2183769",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769","pageID":"ld.2183769","pageName":"/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Zürich","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2183769","compName":"Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich","compPrimCat":"Region [LiZ]","compSubCat1":"Zürich","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich","articleCatchline":"Umwelt","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-09-06T10:51:04.486Z","updateTimestamp":"2021-09-06T11:29:03.693Z","municipality":"nwch:1058","topic":"Zürich;Alpen;Kanton Zürich;Klimawandel;Neophyte;Pflanzen;Schweiz;Tiere","topicCategories":"Tiere und Natur"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769","pageID":"ld.2183769","pageName":"/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/klimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Zürich","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2183769","compName":"Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich","compPrimCat":"Region [LiZ]","compSubCat1":"Zürich","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Klimawandel verschärft Probleme mit eingeschleppten Arten in Zürich","articleCatchline":"Umwelt","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-09-06T10:51:04.486Z","updateTimestamp":"2021-09-06T11:29:03.693Z","municipality":"nwch:1058","topic":"Zürich;Alpen;Kanton Zürich;Klimawandel;Neophyte;Pflanzen;Schweiz;Tiere","topicCategories":"Tiere und Natur"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="nd g"><div class="g i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="pd"><div class="qd"><p class="rd">        Abonnenten      </p> <ul class="sd"><li class="od"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fzuerich%2Fklimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" class="td">            Abo bestellen          </a></li><li class="od"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fzuerich%2Fklimawandel-klimawandel-verschaerft-probleme-mit-eingeschleppten-arten-in-zuerich-ld.2183769" class="td">            Abo verwalten          </a></li><li class="od"><a href="https://www.limmattalerzeitung.ch/services/abopass/" class="td">            abopass          </a></li></ul></div><div class="qd"><p class="rd">        Produkte      </p> <ul class="sd"><li class="od"><a href="https://epaper.limmattalerzeitung.ch/" class="td">            E-Paper          </a></li><li class="od"><a href="https://www.facebook.com/LimmattalerZeitung" class="td">            Facebook          </a></li><li class="od"><a href="https://twitter.com/LiZLimmattaler" class="td">            Twitter          </a></li><li class="od"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="td">            Instagram          </a></li><li class="od"><a href="/rss" class="td">            RSS-Feeds          </a></li></ul></div></div><div class="pd"><div class="qd"><p class="rd">        Angebote      </p> <ul class="sd"><li class="od"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="td">            Werbekunden          </a></li></ul></div><div class="qd"><p class="rd">        Rechtliches      </p> <ul class="sd"><li class="od"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="td">            Nutzungsbedingungen          </a></li><li class="od"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="td">            Datenschutzerklärung          </a></li><li class="od"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="td">            Impressum          </a></li></ul></div></div><div class="pd"><div class="qd"><p class="rd">        Hilfe &amp; Kontakt      </p> <ul class="sd"><li class="od"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="td">            Kontakt          </a></li><li class="od"><a href="https://abo.limmattalerzeitung.ch/faq/" class="td">            Häufige Fragen          </a></li></ul></div><div class="qd"><p class="rd">        Unternehmen      </p> <ul class="sd"><li class="od"><a href="https://chmedia.ch/" class="td">            CH Media          </a></li></ul></div></div> <div class="ud">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>