<!doctype html><html ⚡>  <head >    <title>Das erste elektrisch angetriebene Linienschiff der Deutschschweiz</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz"><meta name="description" content="Seit 1933 kursiert die MS Heimat auf dem Greifensee zwischen Uster und Maur. Seit kurzem jedoch nicht mehr mit dem alten Dieselmotor, sondern mit einem vollständig elektrischen Antrieb. Damit schlüpft das Schiff in eine Pionierrolle des öffentlichen Verkehrs."><meta name="news_keywords" content="««Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz,Video,Zürich»"><meta name="last-modified" content="2022-09-01T13:22:24+02:00"><meta name="date" content="2022-09-01T13:22:24+02:00"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz"><meta property="og:image" content="https://img.chmedia.ch/2022/09/01/a1eb1f7d-0cc4-4dd0-909b-5daa5ea8bd71.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1707,959,x105,y108&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Seit 1933 kursiert die MS Heimat auf dem Greifensee zwischen Uster und Maur. Seit kurzem jedoch nicht mehr mit dem alten Dieselmotor, sondern mit einem vollständig elektrischen Antrieb. Damit schlüpft das Schiff in eine Pionierrolle des öffentlichen Verkehrs."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/01/a1eb1f7d-0cc4-4dd0-909b-5daa5ea8bd71.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1707,959,x105,y108&amp;wmark=none"><meta name="twitter:description" content="Seit 1933 kursiert die MS Heimat auf dem Greifensee zwischen Uster und Maur. Seit kurzem jedoch nicht mehr mit dem alten Dieselmotor, sondern mit einem vollständig elektrischen Antrieb. Damit schlüpft das Schiff in eine Pionierrolle des öffentlichen Verkehrs."><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region (LiZ)"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich","name":"Zürich"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Das erste elektrisch angetriebene Linienschiff der Deutschschweiz"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"},"headline":"Das erste elektrisch angetriebene Linienschiff der Deutschschweiz","datePublished":"2022-09-01T13:22:24+02:00","dateModified":"2022-09-01T13:22:24+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Limmattaler Zeitung","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung","https://www.instagram.com/limmattalerzeitung.ch","https://www.twitter.com/LiZLimmattaler","https://de.wikipedia.org/wiki/Limmattaler_Zeitung","https://www.wikidata.org/wiki/Q1825513"],"masthead":"https://www.limmattalerzeitung.ch/impressum","foundingDate":"1972"},"description":"Seit 1933 kursiert die MS Heimat auf dem Greifensee zwischen Uster und Maur. Seit kurzem jedoch nicht mehr mit dem alten Dieselmotor, sondern mit einem vollständig elektrischen Antrieb. Damit schlüpft das Schiff in eine Pionierrolle des öffentlichen Verkehrs.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/01/a1eb1f7d-0cc4-4dd0-909b-5daa5ea8bd71.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=1707,959,x105,y108&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz","articleSection":"Region (LiZ)","keywords":["Schiffe","Geschichte","Transport","Sozialwissenschaften","Greifensee"]}</script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js" custom-element="amp-ima-video"></script><script type="text/javascript" async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="video">    <div id="__nzz"><div id="__layout"><div><div id="header" class="header header--amp"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="menu"> <ul class="menu__section"><li class="menu__item"><div class="menu__item-wrapper"><a href="/aboplus" class="menu__link">Vorteile</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/thema/krieg-in-der-ukraine" class="menu__link">Ukraine-Krieg</a></div></li></ul><ul class="menu__section menu__section--brand"><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/limmattal" class="menu__link menu__link--brand">Region</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/meinung/kommentare" class="menu__link menu__link--brand">Kommentare</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/schweiz" class="menu__link menu__link--brand">Schweiz</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/international" class="menu__link menu__link--brand">International</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/wirtschaft" class="menu__link menu__link--brand">Wirtschaft</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/sport" class="menu__link menu__link--brand">Sport</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/leben-kultur" class="menu__link menu__link--brand">Leben</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/kultur" class="menu__link menu__link--brand">Kultur</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="https://events.limmattalerzeitung.ch" class="menu__link menu__link--brand">Events</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/blaulicht" class="menu__link menu__link--brand">Blaulicht</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/videos" class="menu__link menu__link--brand">Videos</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/bildergalerien" class="menu__link menu__link--brand">Bildergalerien</a></div></li><li class="menu__item menu__item--brand"><div class="menu__item-wrapper"><a href="/wetter/tageswetter" class="menu__link menu__link--brand">Wetter</a></div></li></ul><ul class="menu__section"><li class="menu__item"><div class="menu__item-wrapper"><a href="/services/mitmachen" class="menu__link">Mitmachen</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/meine-limmattalerzeitung/merkliste" class="menu__link">Merkliste</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="menu__link">Kürzlich gelesen</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/aboplus/wettbewerbe" class="menu__link">Wettbewerbe</a></div></li></ul><ul class="menu__section"><div><div class="tags tags--current-topics"><p class="tags__title tags__title--current-topics">Aktuelle Themen</p> <ul class="tags__list tags__list--current-topics"><li class="tag"><a href="/thema/coronavirus" class="tag__label">          Coronavirus        </a></li><li class="tag"><a href="/thema/krieg-in-der-ukraine" class="tag__label">          Ukraine-Krieg        </a></li><li class="tag"><a href="/themen" class="tag__label">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="menu__section"><li class="menu__item"><div class="menu__item-wrapper"><a href="https://www.petitio.ch" class="menu__link">Petitio</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="https://www.jobmittelland.ch/" class="menu__link">Jobs</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="https://www.gedenkzeit.ch/" class="menu__link">Todesanzeigen</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="https://themenwelten.limmattalerzeitung.ch/" class="menu__link">Themenwelten</a></div></li></ul><ul class="menu__section"><li class="menu__item"><div class="menu__item-wrapper"><a href="/kontakt" class="menu__link">Kontakt</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/hilfe" class="menu__link">Hilfe</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="https://chmediawerbung.ch/" class="menu__link">Werbung</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/ld.1276412" class="menu__link">Impressum</a></div></li><li class="menu__item"><div class="menu__item-wrapper"><a href="/ld.994641" class="menu__link">AGB</a></div></li></ul></nav></amp-sidebar> <div class="header__scrollwrapper header__scrollwrapper--article"><div class="header-main"><div class="header-main__holder"><div class="header-main__container"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="header-button blabutton header-main__item"><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none"   stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"/></svg> <span class="header-button__label header-button__label--hide"></span></button></div> <div class="header__logo header__logo--amp"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.16.3/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="breadcrumbs__wrapper"><div class="breadcrumbs"><a href="/" role="navigation" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>        Startseite      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal" role="navigation" class="header-button breadcrumbs__item"> <span class="header-button__label"><span>        Region (LiZ)      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal/zuerich" role="navigation" class="header-button breadcrumbs__item"> <span class="header-button__label"><span>        Zürich      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" role="navigation" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><h1>        Das erste elektrisch angetriebene Linienschiff der Deutschschweiz      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="resor"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide><div class="article"><section data-vars-danzz-article="reduced" class="container container--article layout--video"><!----> <div data-vars-danzz-container="amp-ima-container" id="id-doc-1gbscfslq0"   data-vars-danzz-first-article-element="true" class="articlecomponent"><div class="video-player"><amp-ima-video id="reduced-video-ima-1_zprh6qn6" width="480" height="270" data-tag="https://secure.adnxs.com/ptv?id=14703020&amp;referrer=limmattalerzeitung.ch&amp;kw_position=instream,pre-roll" data-src="https://cdnapisec.kaltura.com/p/1719221/sp/171922100/playManifest/entryId/1_zprh6qn6/format/url/protocol/https" layout="responsive" data-vars-danzz-video-id="1_zprh6qn6" data-vars-danzz-video-title="«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" data-vars-danzz-video-categories="Radio Sender,ZüriToday"></amp-ima-video> <div id="amp-ima-video-overlay-reduced-video-ima-1_zprh6qn6" data-vars-danzz-video-title="«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" class="click-to-play-overlay"><div role="button" tabindex="0" on="tap:amp-ima-video-overlay-reduced-video-ima-1_zprh6qn6.hide, reduced-video-ima-1_zprh6qn6.play" data-vars-danzz-video-id="1_zprh6qn6" data-vars-danzz-video-title="«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" class="play-icon"></div> <amp-img layout="fill" src="https://cfvod.kaltura.com/p/1719221/sp/171922100/thumbnail/entry_id/1_zprh6qn6/version/100071/width/1920/height/1080" class="poster-image"></amp-img></div></div> <div class="articlecomponent__description"><div class="image-description"><h3 data-team-image-caption="true" class="image-description__caption image-description__caption--large"></h3> <div class="image-description__author"><span class="image-description__author-single">Robin Luijten</span></div></div></div></div> <!----><!----> <div id="id-doc-1gbscfslq1" content=""   data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--video catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path  d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z"  stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path  d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z"   stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <span>    Greifensee  </span></div> <span>«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Seit 1933 kursiert die MS Heimat auf dem Greifensee zwischen Uster und Maur. Seit kurzem jedoch nicht mehr mit dem alten Dieselmotor, sondern mit einem vollständig elektrischen Antrieb. Damit schlüpft das Schiff in eine Pionierrolle des öffentlichen Verkehrs.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-09-01T11:22:24.345Z" class="metainfo__item metainfo__item--date">          01.09.2022, 13.22 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1gbscfslq3" content=""   data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced"><div class="sharebox"><div class="sharebox__line"></div> <div class="sharebox__content"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz - https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none"   d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"/><path fill="#ffffff" stroke="none"   d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"/></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" data-param-url="https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"/></svg></amp-social-share></div> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-5667c15f" content=""   data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----></section> <div class="cve articlepromobox"></div> <!----> <div  class="container container--bta container--bta-amp"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles pageelement--top-articles--amp"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div class="container__header-title"><span class="container__header-text">        <h2 class="container__header-title-content container__header-title-content--department">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div id="top-1-6070157985795408" content=""   data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2335329" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/fleisch-ersatz-jetzt-kommt-die-vegane-pouletbrust-das-start-up-planted-zieht-70-millionen-franken-an-land-und-investiert-in-neue-produkte-ld.2335329" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><amp-img layout="intrinsic" alt="Die Produkte des Start-ups Planted bestehen hauptsächlich aus Erbsenproteinen und sollen tierischem Fleisch sehr nahe kommen. (Zvg / Aargauer Zeitung)" src="https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6566,3702,x0,y343" srcset="https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 740w,https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 1480w,https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 380w,https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 760w" width="3900" height="3900" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--3of3"><a href="/wirtschaft/fleisch-ersatz-jetzt-kommt-die-vegane-pouletbrust-das-start-up-planted-zieht-70-millionen-franken-an-land-und-investiert-in-neue-produkte-ld.2335329" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Fleisch-Ersatz  </span></div> <span class="teaser__title-name">Jetzt kommt die vegane Pouletbrust: Das Start-up Planted zieht 70 Millionen Franken an Land und investiert in neue Produkte</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Das Zürcher Foodtech-Start-up Planted hat eine Finanzierungsrunde in Höhe von 70 Millionen Franken abgeschlossen. Mit den neuen Mitteln will es weiter ins Ausland expandieren und im Herbst grössere «Fleischstücke» lancieren. Hauptzutat bleibt das Erbsenprotein.</div> <!----></div> <!----></a> <div   class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Gabriela Jordan</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div id="top-2-3842116022837292" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2334695" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/unterengstringen-feuerwerk-musik-und-jubilaeum-nach-acht-jahren-wird-unterengstringen-wieder-zur-sommerlichen-festmeile-ld.2334695" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das letzte Unterengstringer Dorffest fand 2014 an der Dorfstrasse statt. (Archivbild) (Christian Murer)" src="https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1621,x0,y96" srcset="https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y96 319w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y96 638w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1619,x0,y96 292w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1619,x0,y96 584w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1615,x0,y96 223w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1615,x0,y96 446w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1621,x0,y96 380w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1621,x0,y96 760w" width="2881" height="1621" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/unterengstringen-feuerwerk-musik-und-jubilaeum-nach-acht-jahren-wird-unterengstringen-wieder-zur-sommerlichen-festmeile-ld.2334695" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>    Unterengstringen  </span></div> <span class="teaser__title-name">Feuerwerk, Musik und Jubiläum: Nach acht Jahren wird Unterengstringen wieder zur sommerlichen Festmeile</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lydia Lippuner</span> <!----> <time datetime="2022-09-01T03:13:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-4435918967675696" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2336089" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/srg-ld.2336089" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wie soll es mit der SRG weitergehen? Graue Wolken über dem Studio Leutschenbach (Archivbild Januar 2018) (Christian Beutler / KEYSTONE)" src="https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386" srcset="https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7337,4140,x0,y386 319w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7337,4140,x0,y386 638w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4134,x0,y386 292w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4134,x0,y386 584w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4126,x0,y386 223w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4126,x0,y386 446w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386 380w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386 760w" width="7360" height="4140" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/schweiz/srg-ld.2336089" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Medien  </span></div> <span class="teaser__title-name">Wie viel Gebühren-Gelder müssen wir künftig für die SRG bezahlen? Und welchen Auftrag soll diese erfüllen? Der Bundesrat weiss offenbar nicht weiter</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Francesco Benini</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--t"><div id="top-6-2690167251409563" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2335689" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/dietikon-schaetze-aus-dem-ortsmuseum-ein-posthoernli-erzaehlt-von-der-lokalen-verkehrsgeschichte-ld.2335689" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Posthörnli verstummte auf dem Kurs von Dietikon über den Mutschellen nach Bremgarten, als die Bremgarten-Dietikon-Bahn 1902 ihren Betrieb aufnahm. (zvg / Ortsmuseum Dietikon)" src="https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y240" srcset="https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y240 319w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y240 638w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y240 292w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y240 584w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y240 223w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y240 446w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y240 380w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y240 760w" width="4000" height="2250" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/dietikon-schaetze-aus-dem-ortsmuseum-ein-posthoernli-erzaehlt-von-der-lokalen-verkehrsgeschichte-ld.2335689" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Dietikon  </span></div> <span class="teaser__title-name">Schätze aus dem Ortsmuseum: Ein Posthörnli erzählt von der lokalen Verkehrsgeschichte</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sven Wahrenberger</span> <!----> <time datetime="2022-08-31T15:15:00.612Z" class="metainfo__item metainfo__item--date">31.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9431362238360088" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2336446" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/energie-wir-muessen-strom-sparen-doch-wie-wir-zeigen-wo-die-stromfresser-in-unserem-haus-sitzen-ld.2336446" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit einem Grad weniger Raumtemperatur verbraucht man 640 kWh weniger Strom pro Jahr und spart rund 130 Franken. (Jakob Ineichen/Luzerner Zeitung)" src="https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3752,x0,y347" srcset="https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6650,3752,x0,y347 319w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6650,3752,x0,y347 638w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3747,x0,y347 292w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3747,x0,y347 584w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3740,x0,y347 223w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3740,x0,y347 446w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3752,x0,y347 380w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3752,x0,y347 760w" width="6671" height="3752" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/leben/energie-wir-muessen-strom-sparen-doch-wie-wir-zeigen-wo-die-stromfresser-in-unserem-haus-sitzen-ld.2336446" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Energie  </span></div> <span class="teaser__title-name">Wir müssen Strom sparen, doch wie? Wir zeigen, wo die Stromfresser in unserem Haus sitzen</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Bruno Knellwolf</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="dynamic-regwall messagebox-pleaseregister container--article"><div class="pageelement--reduced"><div class="messagebox-pleaseregister__wrapper"><div class="messagebox-pleaseregister__inner"><div class="regwall__wrapper"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fgreifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="button button--primary button--cta button--reduced">  Registrieren und gleich weiterlesen  </a> <!----><span class="messagebox-pleaseregister__footer"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fgreifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="ctalink">Anmelden.</a></span><span class="messagebox-pleaseregister__footer"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fgreifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="ctalink">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="article"><section data-vars-danzz-article="full" class="container container--article layout--video"><!----> <div data-vars-danzz-container="amp-ima-container" id="id-doc-1gbscfslq0"   data-vars-danzz-first-article-element="true" class="articlecomponent"><div class="video-player"><amp-ima-video id="video-ima-1_zprh6qn6" width="480" height="270" data-tag="https://secure.adnxs.com/ptv?id=14703020&amp;referrer=limmattalerzeitung.ch&amp;kw_position=instream,pre-roll" data-src="https://cdnapisec.kaltura.com/p/1719221/sp/171922100/playManifest/entryId/1_zprh6qn6/format/url/protocol/https" layout="responsive" data-vars-danzz-video-id="1_zprh6qn6" data-vars-danzz-video-title="«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" data-vars-danzz-video-categories="Radio Sender,ZüriToday"></amp-ima-video> <div id="amp-ima-video-overlay-video-ima-1_zprh6qn6" data-vars-danzz-video-title="«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" class="click-to-play-overlay"><div role="button" tabindex="0" on="tap:amp-ima-video-overlay-video-ima-1_zprh6qn6.hide, video-ima-1_zprh6qn6.play" data-vars-danzz-video-id="1_zprh6qn6" data-vars-danzz-video-title="«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" class="play-icon"></div> <amp-img layout="fill" src="https://cfvod.kaltura.com/p/1719221/sp/171922100/thumbnail/entry_id/1_zprh6qn6/version/100071/width/1920/height/1080" class="poster-image"></amp-img></div></div> <div class="articlecomponent__description"><div class="image-description"><h3 data-team-image-caption="true" class="image-description__caption image-description__caption--large"></h3> <div class="image-description__author"><span class="image-description__author-single">Robin Luijten</span></div></div></div></div> <!----><!----> <div id="id-doc-1gbscfslq1" content=""   data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--video catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path  d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z"  stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path  d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z"   stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <span>    Greifensee  </span></div> <span>«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Seit 1933 kursiert die MS Heimat auf dem Greifensee zwischen Uster und Maur. Seit kurzem jedoch nicht mehr mit dem alten Dieselmotor, sondern mit einem vollständig elektrischen Antrieb. Damit schlüpft das Schiff in eine Pionierrolle des öffentlichen Verkehrs.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-09-01T11:22:24.345Z" class="metainfo__item metainfo__item--date">          01.09.2022, 13.22 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1gbscfslq3" content=""   data-vars-danzz-article-element="full"><div class="sharebox"><div class="sharebox__line"></div> <div class="sharebox__content"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz - https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none"   d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"/><path fill="#ffffff" stroke="none"   d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"/></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Das erste elektrisch angetriebene Linienschiff der Deutschschweiz" data-param-url="https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none"   stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"/></svg></amp-social-share></div> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-5667c15f" content=""   data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1gbscfslq4" content=""   data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">      Mehr zum Thema:    </p> <div class="horizontal-scroll"><div class="horizontal-scroll__frame"><div><div class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo tags__list--articlemetainfo-amp"><li class="tag"><a href="/thema/geschichte" class="tag__label">        Geschichte      </a></li><li class="tag"><a href="/thema/greifensee" class="tag__label">        Greifensee      </a></li><li class="tag"><a href="/thema/schiffe" class="tag__label">        Schiffe      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <div  class="container container--bta container--bta-amp"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles pageelement--top-articles--amp"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div class="container__header-title"><span class="container__header-text">        <h2 class="container__header-title-content container__header-title-content--department">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div id="top-1-7273927835891312" content=""   data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2335329" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/fleisch-ersatz-jetzt-kommt-die-vegane-pouletbrust-das-start-up-planted-zieht-70-millionen-franken-an-land-und-investiert-in-neue-produkte-ld.2335329" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><amp-img layout="intrinsic" alt="Die Produkte des Start-ups Planted bestehen hauptsächlich aus Erbsenproteinen und sollen tierischem Fleisch sehr nahe kommen. (Zvg / Aargauer Zeitung)" src="https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6566,3702,x0,y343" srcset="https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 740w,https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 1480w,https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 380w,https://img.chmedia.ch/2022/08/30/ca73b992-34c3-499b-b4e7-090cc38a210f.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3900,3900,x1052,y235 760w" width="3900" height="3900" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--3of3"><a href="/wirtschaft/fleisch-ersatz-jetzt-kommt-die-vegane-pouletbrust-das-start-up-planted-zieht-70-millionen-franken-an-land-und-investiert-in-neue-produkte-ld.2335329" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Fleisch-Ersatz  </span></div> <span class="teaser__title-name">Jetzt kommt die vegane Pouletbrust: Das Start-up Planted zieht 70 Millionen Franken an Land und investiert in neue Produkte</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Das Zürcher Foodtech-Start-up Planted hat eine Finanzierungsrunde in Höhe von 70 Millionen Franken abgeschlossen. Mit den neuen Mitteln will es weiter ins Ausland expandieren und im Herbst grössere «Fleischstücke» lancieren. Hauptzutat bleibt das Erbsenprotein.</div> <!----></div> <!----></a> <div   class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Gabriela Jordan</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div id="top-2-6288343573622059" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2334695" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/unterengstringen-feuerwerk-musik-und-jubilaeum-nach-acht-jahren-wird-unterengstringen-wieder-zur-sommerlichen-festmeile-ld.2334695" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das letzte Unterengstringer Dorffest fand 2014 an der Dorfstrasse statt. (Archivbild) (Christian Murer)" src="https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1621,x0,y96" srcset="https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y96 319w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y96 638w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1619,x0,y96 292w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1619,x0,y96 584w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1615,x0,y96 223w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1615,x0,y96 446w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1621,x0,y96 380w, https://img.chmedia.ch/2022/08/31/71abbfc9-b0aa-4a45-a90f-8a675a262080.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2881,1621,x0,y96 760w" width="2881" height="1621" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/unterengstringen-feuerwerk-musik-und-jubilaeum-nach-acht-jahren-wird-unterengstringen-wieder-zur-sommerlichen-festmeile-ld.2334695" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>    Unterengstringen  </span></div> <span class="teaser__title-name">Feuerwerk, Musik und Jubiläum: Nach acht Jahren wird Unterengstringen wieder zur sommerlichen Festmeile</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lydia Lippuner</span> <!----> <time datetime="2022-09-01T03:13:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6602438333367227" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2336089" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/srg-ld.2336089" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wie soll es mit der SRG weitergehen? Graue Wolken über dem Studio Leutschenbach (Archivbild Januar 2018) (Christian Beutler / KEYSTONE)" src="https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386" srcset="https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7337,4140,x0,y386 319w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7337,4140,x0,y386 638w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4134,x0,y386 292w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4134,x0,y386 584w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4126,x0,y386 223w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4126,x0,y386 446w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386 380w, https://img.chmedia.ch/2022/08/23/101897bb-70e3-4a74-8f8a-fb342b9b03bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386 760w" width="7360" height="4140" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/schweiz/srg-ld.2336089" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Medien  </span></div> <span class="teaser__title-name">Wie viel Gebühren-Gelder müssen wir künftig für die SRG bezahlen? Und welchen Auftrag soll diese erfüllen? Der Bundesrat weiss offenbar nicht weiter</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Francesco Benini</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--t"><div id="top-6-022890964802008806" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2335689" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/limmattal/region-limmattal/dietikon-schaetze-aus-dem-ortsmuseum-ein-posthoernli-erzaehlt-von-der-lokalen-verkehrsgeschichte-ld.2335689" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Posthörnli verstummte auf dem Kurs von Dietikon über den Mutschellen nach Bremgarten, als die Bremgarten-Dietikon-Bahn 1902 ihren Betrieb aufnahm. (zvg / Ortsmuseum Dietikon)" src="https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y240" srcset="https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y240 319w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y240 638w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y240 292w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y240 584w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y240 223w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y240 446w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y240 380w, https://img.chmedia.ch/2022/08/31/2c8c0892-81f4-4ecd-ae22-83f506a3b600.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y240 760w" width="4000" height="2250" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/limmattal/region-limmattal/dietikon-schaetze-aus-dem-ortsmuseum-ein-posthoernli-erzaehlt-von-der-lokalen-verkehrsgeschichte-ld.2335689" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Dietikon  </span></div> <span class="teaser__title-name">Schätze aus dem Ortsmuseum: Ein Posthörnli erzählt von der lokalen Verkehrsgeschichte</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sven Wahrenberger</span> <!----> <time datetime="2022-08-31T15:15:00.612Z" class="metainfo__item metainfo__item--date">31.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-16782201524261176" content=""   data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2336446" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/energie-wir-muessen-strom-sparen-doch-wie-wir-zeigen-wo-die-stromfresser-in-unserem-haus-sitzen-ld.2336446" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit einem Grad weniger Raumtemperatur verbraucht man 640 kWh weniger Strom pro Jahr und spart rund 130 Franken. (Jakob Ineichen/Luzerner Zeitung)" src="https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3752,x0,y347" srcset="https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6650,3752,x0,y347 319w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6650,3752,x0,y347 638w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3747,x0,y347 292w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3747,x0,y347 584w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3740,x0,y347 223w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3740,x0,y347 446w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3752,x0,y347 380w, https://img.chmedia.ch/2022/08/30/1a284ae7-3c8e-4b22-bda5-87475ad7faf2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6671,3752,x0,y347 760w" width="6671" height="3752" class="image-placeholder__image poster__image cb-it-hide"></amp-img> <!----></div></a></figure></div> <div class="teaser__content teaser__content--1of3"><a href="/leben/energie-wir-muessen-strom-sparen-doch-wie-wir-zeigen-wo-die-stromfresser-in-unserem-haus-sitzen-ld.2336446" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path   d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path   d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>    Energie  </span></div> <span class="teaser__title-name">Wir müssen Strom sparen, doch wie? Wir zeigen, wo die Stromfresser in unserem Haus sitzen</span></h3> <!----> <!----> <!----></div> <!----></a> <div   class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Bruno Knellwolf</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="metainfo__item metainfo__item--date">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="resor"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region (LiZ),Zürich",            "authors": "",            "canonicalPath": "limmattalerzeitung.ch/ld.2336788",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking&amp;videoCount=1"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788","pageID":"ld.2336788","pageName":"/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Zürich","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2336788","compName":"«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz","compPrimCat":"Region (LiZ)","compSubCat1":"Zürich","compSubCat2":"","compType":"article","compSubType1":"video","compSubType2":"amp","articleHeadline":"«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz","articleCatchline":"Greifensee","articleAuthor":"","articleFlag":"Video","premium":"false","nzzTags":"","issueTimestamp":"2022-09-01T11:22:24.345Z","updateTimestamp":"2022-09-01T11:22:24.345Z","municipality":"","topic":"Geschichte;Greifensee;Schiffe","topicCategories":"Transport;Sozialwissenschaften"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress&amp;videoCount=1"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788","pageID":"ld.2336788","pageName":"/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/greifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Zürich","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2336788","compName":"«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz","compPrimCat":"Region (LiZ)","compSubCat1":"Zürich","compSubCat2":"","compType":"article","compSubType1":"video","compSubType2":"amp","articleHeadline":"«Ein kleines Schifflein mit einer grossen Geschichte»: Das erste elektrisch angetriebene Linienschiff der Deutschschweiz","articleCatchline":"Greifensee","articleAuthor":"","articleFlag":"Video","premium":"false","nzzTags":"","issueTimestamp":"2022-09-01T11:22:24.345Z","updateTimestamp":"2022-09-01T11:22:24.345Z","municipality":"","topic":"Geschichte;Greifensee;Schiffe","topicCategories":"Transport;Sozialwissenschaften"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="pageelement footer"><!---->  <div class="footer__column"><div class="footer__section"><p class="footer__section--title">        Abonnenten      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fzuerich%2Fgreifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="footer__link">            Abo bestellen          </a></li><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fzuerich%2Fgreifensee-ein-kleines-schifflein-mit-einer-grossen-geschichte-das-erste-elektrisch-angetriebene-linienschiff-der-deutschschweiz-ld.2336788" class="footer__link">            Abo verwalten          </a></li><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/aboplus" class="footer__link">            abo+ Vorteile          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">        Produkte      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.limmattalerzeitung.ch/" class="footer__link">            E-Paper          </a></li><li class="footer__item"><a href="https://www.facebook.com/LimmattalerZeitung" class="footer__link">            Facebook          </a></li><li class="footer__item"><a href="https://twitter.com/LiZLimmattaler" class="footer__link">            Twitter          </a></li><li class="footer__item"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="footer__link">            Instagram          </a></li><li class="footer__item"><a href="/rss" class="footer__link">            RSS-Feeds          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">        Angebote      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="footer__link">            Werbekunden          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">        Rechtliches      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="footer__link">            Nutzungsbedingungen          </a></li><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="footer__link">            Datenschutzerklärung          </a></li><li class="footer__item"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="footer__link">            Impressum          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">        Hilfe &amp; Kontakt      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="footer__link">            Kontakt          </a></li><li class="footer__item"><a href="https://abo.limmattalerzeitung.ch/faq/" class="footer__link">            Häufige Fragen          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" class="footer__link">            Netiquette          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">        Unternehmen      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" class="footer__link">            CH Media          </a></li></ul></div></div> <div class="footer__print">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>