<!doctype html><html ⚡="">  <head>    <title>Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden"><meta name="description" content="Bei einem Brand in Oberrieden im Bezirk Horgen ist am Dienstagnachmittag Sachschaden von mehreren Hunderttausend Franken entstanden. Verletzt wurde niemand, das Haus war laut Polizei unbewohnt. Die Brandursache war zunächst unbekannt."><meta name="news_keywords" content="«Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich,Zürich»"><meta name="last-modified" content="2022-08-03T09:42:02+02:00"><meta name="date" content="2022-08-03T09:42:02+02:00"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden"><meta property="og:image" content="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1920,1080,x0,y350&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Bei einem Brand in Oberrieden im Bezirk Horgen ist am Dienstagnachmittag Sachschaden von mehreren Hunderttausend Franken entstanden. Verletzt wurde niemand, das Haus war laut Polizei unbewohnt. Die Brandursache war zunächst unbekannt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden"><meta name="twitter:image" content="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1920,1080,x0,y350&amp;wmark=none"><meta name="twitter:description" content="Bei einem Brand in Oberrieden im Bezirk Horgen ist am Dienstagnachmittag Sachschaden von mehreren Hunderttausend Franken entstanden. Verletzt wurde niemand, das Haus war laut Polizei unbewohnt. Die Brandursache war zunächst unbekannt."><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region (LiZ)"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich","name":"Zürich"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025"},"headline":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden","datePublished":"2022-08-03T09:42:02+02:00","dateModified":"2022-08-03T09:42:02+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Limmattaler Zeitung","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung","https://www.instagram.com/limmattalerzeitung.ch","https://www.twitter.com/LiZLimmattaler","https://de.wikipedia.org/wiki/Limmattaler_Zeitung","https://www.wikidata.org/wiki/Q1825513"],"masthead":"https://www.limmattalerzeitung.ch/impressum","foundingDate":"1972"},"description":"Bei einem Brand in Oberrieden im Bezirk Horgen ist am Dienstagnachmittag Sachschaden von mehreren Hunderttausend Franken entstanden. Verletzt wurde niemand, das Haus war laut Polizei unbewohnt. Die Brandursache war zunächst unbekannt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1920,1080,x0,y350&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich","articleSection":"Region (LiZ)","keywords":["Brände","Katastrophenschutz und Hilfsorganisation","Oberrieden","Zürich","Kantonspolizei Zürich"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="bc sf"></div> <div class="gc"><div class="dc ec fc hc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="mc"> <ul class="nc"><li class="rc"><div class="qc"><a href="/aboplus" class="tc">Vorteile</a></div></li><li class="rc"><div class="qc"><a href="/thema/krieg-in-der-ukraine" class="tc">Ukraine-Krieg</a></div></li></ul><ul class="nc oc"><li class="rc sc"><div class="qc"><a href="/limmattal" class="tc uc">Region</a></div></li><li class="rc sc"><div class="qc"><a href="/meinung/kommentare" class="tc uc">Kommentare</a></div></li><li class="rc sc"><div class="qc"><a href="/schweiz" class="tc uc">Schweiz</a></div></li><li class="rc sc"><div class="qc"><a href="/international" class="tc uc">International</a></div></li><li class="rc sc"><div class="qc"><a href="/wirtschaft" class="tc uc">Wirtschaft</a></div></li><li class="rc sc"><div class="qc"><a href="/sport" class="tc uc">Sport</a></div></li><li class="rc sc"><div class="qc"><a href="/leben-kultur" class="tc uc">Leben</a></div></li><li class="rc sc"><div class="qc"><a href="/kultur" class="tc uc">Kultur</a></div></li><li class="rc sc"><div class="qc"><a href="https://events.limmattalerzeitung.ch" class="tc uc">Events</a></div></li><li class="rc sc"><div class="qc"><a href="/blaulicht" class="tc uc">Blaulicht</a></div></li><li class="rc sc"><div class="qc"><a href="/videos" class="tc uc">Videos</a></div></li><li class="rc sc"><div class="qc"><a href="/bildergalerien" class="tc uc">Bildergalerien</a></div></li><li class="rc sc"><div class="qc"><a href="/wetter/tageswetter" class="tc uc">Wetter</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/services/mitmachen" class="tc">Mitmachen</a></div></li><li class="rc"><div class="qc"><a href="/meine-limmattalerzeitung/merkliste" class="tc">Merkliste</a></div></li><li class="rc"><div class="qc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="tc">Kürzlich gelesen</a></div></li><li class="rc"><div class="qc"><a href="/aboplus/wettbewerbe" class="tc">Wettbewerbe</a></div></li></ul><ul class="nc"><div><div class="wc bd"><p class="xc">Aktuelle Themen</p> <ul class="zc"><li class="cd"><a href="/thema/coronavirus" class="dd">          Coronavirus        </a></li><li class="cd"><a href="/thema/krieg-in-der-ukraine" class="dd">          Ukraine-Krieg        </a></li><li class="cd"><a href="/themen" class="dd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="nc"><li class="rc"><div class="qc"><a href="https://www.petitio.ch" class="tc">Petitio</a></div></li><li class="rc"><div class="qc"><a href="https://www.jobmittelland.ch/" class="tc">Jobs</a></div></li><li class="rc"><div class="qc"><a href="https://www.gedenkzeit.ch/" class="tc">Todesanzeigen</a></div></li><li class="rc"><div class="qc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="tc">Themenwelten</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/kontakt" class="tc">Kontakt</a></div></li><li class="rc"><div class="qc"><a href="/hilfe" class="tc">Hilfe</a></div></li><li class="rc"><div class="qc"><a href="https://chmediawerbung.ch/" class="tc">Werbung</a></div></li><li class="rc"><div class="qc"><a href="/ld.1276412" class="tc">Impressum</a></div></li><li class="rc"><div class="qc"><a href="/ld.994641" class="tc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="lc"><div class="yb"><div class="zb"><div class="ic"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="fd jc"><svg version="1.1" viewBox="0 0 48 48" class="fb vc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="hd gd"></span></button></div> <div class="ac header__logo--amp"><a href="/" title="Zurück zur Startseite" class="id"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.13.7/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="pd"><div class="jd"><a href="/" role="navigation" class="kd ld fd"> <span class="hd"><span>        Startseite      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="kd fd"> <span class="hd"><span>        Region (LiZ)      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/zuerich" role="navigation" class="kd fd"> <span class="hd"><span>        Zürich      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" role="navigation" class="kd od fd"> <span class="hd"><h1>        Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="qd"><section data-vars-danzz-article="reduced" class="o r"><!----> <div id="id-doc-1g9h822ka0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="rd"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="pb"><!----> <span>    Brand  </span></div> <span>Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich</span></h2></div></div> <div class="td"><p class="vd">Bei einem Brand in Oberrieden im Bezirk Horgen ist am Dienstagnachmittag Sachschaden von mehreren Hunderttausend Franken entstanden. Verletzt wurde niemand, das Haus war laut Polizei unbewohnt. Die Brandursache war zunächst unbekannt.</p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <!----> <!----> <!----> <time datetime="2022-08-03T07:42:02.981Z" class="be de">          03.08.2022, 09.42 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g9ha63tq1" content="" data-vars-danzz-article-element="reduced" class="wb pe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Niemand verletzt, aber Sachschaden in die Hunderttausende beim Brand in Oberrieden im Bezirk Horgen." lightbox="doc-1g9ha63tq1-aboPart" width="1920" height="1440" src="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0" srcset="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 680w, https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 1360w, https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 327w, https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ie"><h3 data-team-image-caption="true" class="je">Niemand verletzt, aber Sachschaden in die Hunderttausende beim Brand in Oberrieden im Bezirk Horgen.</h3> <div class="ke"><span class="le">Kapo Zürich</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9h9036p0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="wb me">Kurz vor 17.45 Uhr hätten Anwohner der Einsatzzentrale von Schutz und Rettung Zürich gemeldet, dass schwarzer Rauch aus einer Garage des Nachbarhauses dringe, teilte die Kantonspolizei Zürich mit.</p> <!----><!----> <div id="id-doc-17cb1b3c" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="o p container--bta-amp"><!----> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="o q"><!----> <div class="vb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-43837963904242594" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2315284" class="z"><!----> <!----> <div class="kb qe"><figure class=""><a href="/limmattal/region-limmattal/zuerich-wieder-zurueck-eine-lehre-oder-einen-job-a-ld.2315284" class="eb"><div class="i oe"><amp-img layout="intrinsic" alt="Ukrainerinnen und Ukrainer bereiten sich im Unterricht von Kathrin Maden in Altstetten auf die Zukunft vor. (Bild: Lydia Lippuner)" src="https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x0,y313" srcset="https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 740w,https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 1480w,https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 380w,https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 760w" width="4000" height="4000" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/zuerich-wieder-zurueck-eine-lehre-oder-einen-job-a-ld.2315284" class="eb"><div class=""><!----> <!----> <h2 class="lb"><div class="pb ub"><svg version="1.1" viewBox="0 0 32 16" class="sb b vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zürich  </span></div> <span class="">Lehre, Arbeitsstelle oder zurück in die Heimat: Viele Jugendliche aus der Ukraine wissen nicht, wie es nach dem Schulabschluss weitergeht</span></h2> <!----> <div class="db">Während sich viele Jugendliche auf den neuen Lebensabschnitt nach der Schule vorbereiten, müssen sich die Schulabgänger aus der Ukraine mit der neuen Umgebung zurechtfinden. Ein Besuch im Brückenangebot der Asylorganisation AOZ in Zürich Altstetten zeigt, wie unterschiedlich ihre Vorstellungen von der Zukunft sind.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Lydia Lippuner</span> <!----> <time datetime="2022-08-03T03:04:00.000Z" class="be de">03.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-044479621134314584" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2320742" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/finanzen-die-hoechste-summe-die-erfolgreichsten-geldsammler-und-wo-es-am-besten-funktioniert-die-grosse-datenanalyse-zum-crowdfunding-ld.2320742" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Immer mehr Geld fliesst in Crowdfundingprojekte. (Getty / Leoni Tobia)" src="https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0" srcset="https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1725,973,x0,y0 319w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1725,973,x0,y0 638w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,972,x0,y0 292w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,972,x0,y0 584w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,970,x0,y0 223w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,970,x0,y0 446w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0 380w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0 760w" width="1730" height="973" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/wirtschaft/finanzen-die-hoechste-summe-die-erfolgreichsten-geldsammler-und-wo-es-am-besten-funktioniert-die-grosse-datenanalyse-zum-crowdfunding-ld.2320742" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb ub"><svg version="1.1" viewBox="0 0 32 16" class="sb b vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kleinspenden  </span></div> <span class="">Beim Crowdfunding kommt bis zu einer halben Millionen zusammen – wenn es denn klappt: Eine Analyse zeigt, was Erfolg verspricht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Ruben Schönenberger</span> <!----> <time datetime="2022-08-03T03:00:00.000Z" class="be de">03.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5119849407563886" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2323669" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/xxxlutz-neueroeffnung-ld.2323669" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Mitarbeitenden jubelten und klatschten zur Eröffnung. (Bild: Valentin Hehli)" src="https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 319w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 638w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 292w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 584w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 223w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 446w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/xxxlutz-neueroeffnung-ld.2323669" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb"><!----> <span>    Dietikon  </span></div> <span class="">«Der Qualitätsanspruch ist in der Schweiz sehr hoch» – dem will das neu eröffnete Möbelhaus gerecht werden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Sharleen Wüest</span> <!----> <time datetime="2022-08-02T15:47:58.598Z" class="be de">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-3655778019199909" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2323537" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/birmensdorf-1-august-rede-dem-parteilosen-mario-fehr-fallen-die-vielen-parteilosen-im-birmensdorfer-gemeinderat-auf-ld.2323537" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kommt der Regen noch? Sicherheitsdirektor Mario Fehr (parteilos) auf dem Platz vor dem Gemeindezentrum Brüelmatt in Birmensdorf. (Lukas Elser)" src="https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/birmensdorf-1-august-rede-dem-parteilosen-mario-fehr-fallen-die-vielen-parteilosen-im-birmensdorfer-gemeinderat-auf-ld.2323537" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb"><!----> <span>    Birmensdorf  </span></div> <span class="">1.-August-Rede: Dem parteilosen Mario Fehr fallen die vielen Parteilosen im Birmensdorfer Gemeinderat auf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Lukas Elser</span> <!----> <time datetime="2022-08-01T20:14:25.868Z" class="be de">01.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4405198433666482" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2323931" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/international/taiwan-newsblog-taiwan-fuerchtet-see-und-luftblockade-durch-chinas-manoever-pelosi-haelt-pathetische-rede-china-umzingelt-die-insel-ld.2323931" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hirokazu Matsuno  Chinas geplante Manöver überschneide sich mit Japans exklusiver Wirtschaftszone. (AP)" src="https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9" srcset="https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x82,y9 319w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x82,y9 638w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 292w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 584w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x82,y9 223w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x82,y9 446w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 380w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 760w" width="910" height="512" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/taiwan-newsblog-taiwan-fuerchtet-see-und-luftblockade-durch-chinas-manoever-pelosi-haelt-pathetische-rede-china-umzingelt-die-insel-ld.2323931" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb tb"><svg version="1.1" viewBox="0 0 14 14" class="sb vc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Taiwan-Newsblog  </span></div> <span class="">Taiwan fürchtet See- und Luftblockade durch Chinas Manöver ++ Pelosi hält pathetische Rede – China umzingelt die Insel</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Online-Redaktion</span> <!----> <time datetime="2022-08-03T09:06:37.284Z" class="be de">vor 2 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="r"><div class="m"><div class=""><div class=""><div class="ze"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fbrand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" class="e h g bf">  Registrieren und gleich weiterlesen  </a> <!----><span class="af"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fbrand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" class="">Anmelden.</a></span><span class="af"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fzuerich%2Fbrand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="qd"><section data-vars-danzz-article="full" class="o r"><!----> <div id="id-doc-1g9h822ka0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="rd"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="pb"><!----> <span>    Brand  </span></div> <span>Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich</span></h2></div></div> <div class="td"><p class="vd">Bei einem Brand in Oberrieden im Bezirk Horgen ist am Dienstagnachmittag Sachschaden von mehreren Hunderttausend Franken entstanden. Verletzt wurde niemand, das Haus war laut Polizei unbewohnt. Die Brandursache war zunächst unbekannt.</p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <!----> <!----> <!----> <time datetime="2022-08-03T07:42:02.981Z" class="be de">          03.08.2022, 09.42 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g9ha63tq1" content="" data-vars-danzz-article-element="full" class="wb pe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Niemand verletzt, aber Sachschaden in die Hunderttausende beim Brand in Oberrieden im Bezirk Horgen." lightbox="doc-1g9ha63tq1-aboPart" width="1920" height="1440" src="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0" srcset="https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 680w, https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 1360w, https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 327w, https://img.chmedia.ch/2022/08/03/f84f9796-c249-45a5-95c8-00ddd23c813d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1916,1440,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ie"><h3 data-team-image-caption="true" class="je">Niemand verletzt, aber Sachschaden in die Hunderttausende beim Brand in Oberrieden im Bezirk Horgen.</h3> <div class="ke"><span class="le">Kapo Zürich</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9h9036p0" content="" data-vars-danzz-article-element="full" class="wb me">Kurz vor 17.45 Uhr hätten Anwohner der Einsatzzentrale von Schutz und Rettung Zürich gemeldet, dass schwarzer Rauch aus einer Garage des Nachbarhauses dringe, teilte die Kantonspolizei Zürich mit.</p> <!----><!----> <div id="id-doc-17cb1b3c" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9h9036q0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="wb me">Wegen des Brandes bleibe der betroffene Teil der Seestrasse bis mindestens um Mitternacht gesperrt, hiess es weiter. Die Feuerwehr richtete eine Umleitung ein. <em>(sda)</em></p> <!----><!----> <div id="id-doc-1g9h822ke1" content="" data-vars-danzz-article-element="full" class=""><div class="df"><div class="ff"></div> <div class="ef"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025"><svg version="1.1" viewBox="0 0 48 48" class="vc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden - https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025"><svg version="1.1" viewBox="0 0 48 48" class="vc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden" data-param-url="https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="vc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ff"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g9h822kf0" content="" data-vars-danzz-article-element="full" class="wb"><div class="wc if"><p class="xc yc">      Mehr zum Thema:    </p> <div class="hf"><div class="jf"><div><div class=""><div><ul class="zc ed tags__list--articlemetainfo-amp"><li class="cd"><a href="/thema/braende" class="dd">        Brände      </a></li><li class="cd"><a href="/thema/kantonspolizei-zuerich" class="dd">        Kantonspolizei Zürich      </a></li><li class="cd"><a href="/thema/oberrieden" class="dd">        Oberrieden      </a></li><li class="cd"><a href="/thema/zuerich" class="dd">        Zürich      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g9h822kf1" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l v"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="x y"><div id="id-ld_2323724" class="z hb"><!----> <!----> <div class="kb re"><figure class=""><a href="/limmattal/zuerich/kirchen-winterthurer-gericht-spricht-ex-kirchenpflegepraesidentin-frei-ld.2323724" class="eb se"><div class="i oe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Anstellung eines Katecheten im Tösstal ist ein Fall für die Justiz geworden. Das Bezirksgericht Winterthur hat die ehemalige Kirchenpflegepräsidentin nun aber freigesprochen. (Symbolbild: Pixabay)" src="https://img.chmedia.ch/2021/8/13/bc292b67-ca4d-4fc6-8829-481213ac6a6d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1440,1440,x163,y0" srcset="https://img.chmedia.ch/2021/8/13/bc292b67-ca4d-4fc6-8829-481213ac6a6d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1440,1440,x163,y0 80w, https://img.chmedia.ch/2021/8/13/bc292b67-ca4d-4fc6-8829-481213ac6a6d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1440,1440,x163,y0 160w" width="1440" height="1440" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab cb"><a href="/limmattal/zuerich/kirchen-winterthurer-gericht-spricht-ex-kirchenpflegepraesidentin-frei-ld.2323724" class="eb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="pb qb"><!----> <span>    Kirchen  </span></div> <span class="">Winterthurer Gericht spricht Ex-Kirchenpflegepräsidentin frei</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><!----> <!----> <time datetime="2022-08-02T10:25:25.985Z" class="be de">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x y"><div id="id-ld_2323806" class="z hb"><!----> <!----> <div class="kb re"><figure class=""><a href="/limmattal/zuerich/dietlikon-mann-ueberrascht-in-seiner-wohnung-einen-einbrecher-ld.2323806" class="eb se"><div class="i oe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Kantonspolizei verhaftete in Dietlikon einen mutmasslichen Einbrecher. (Symbolbild: Kapo SG)" src="https://img.chmedia.ch/2022/04/05/f3bef892-4bb7-4e05-b8a0-de568ce1e230.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x618,y0" srcset="https://img.chmedia.ch/2022/04/05/f3bef892-4bb7-4e05-b8a0-de568ce1e230.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x618,y0 80w, https://img.chmedia.ch/2022/04/05/f3bef892-4bb7-4e05-b8a0-de568ce1e230.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x618,y0 160w" width="3456" height="3456" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab cb"><a href="/limmattal/zuerich/dietlikon-mann-ueberrascht-in-seiner-wohnung-einen-einbrecher-ld.2323806" class="eb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="pb qb"><!----> <span>    Dietlikon  </span></div> <span class="">Mann überrascht in seiner Wohnung einen Einbrecher</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><!----> <!----> <time datetime="2022-08-02T12:46:30.757Z" class="be de">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <div class="o p container--bta-amp"><!----> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="o q"><!----> <div class="vb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-418116509275716" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2315284" class="z"><!----> <!----> <div class="kb qe"><figure class=""><a href="/limmattal/region-limmattal/zuerich-wieder-zurueck-eine-lehre-oder-einen-job-a-ld.2315284" class="eb"><div class="i oe"><amp-img layout="intrinsic" alt="Ukrainerinnen und Ukrainer bereiten sich im Unterricht von Kathrin Maden in Altstetten auf die Zukunft vor. (Bild: Lydia Lippuner)" src="https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x0,y313" srcset="https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 740w,https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 1480w,https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 380w,https://img.chmedia.ch/2022/07/15/2130673a-1d7b-4549-9df4-8f3420302787.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 760w" width="4000" height="4000" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/zuerich-wieder-zurueck-eine-lehre-oder-einen-job-a-ld.2315284" class="eb"><div class=""><!----> <!----> <h2 class="lb"><div class="pb ub"><svg version="1.1" viewBox="0 0 32 16" class="sb b vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zürich  </span></div> <span class="">Lehre, Arbeitsstelle oder zurück in die Heimat: Viele Jugendliche aus der Ukraine wissen nicht, wie es nach dem Schulabschluss weitergeht</span></h2> <!----> <div class="db">Während sich viele Jugendliche auf den neuen Lebensabschnitt nach der Schule vorbereiten, müssen sich die Schulabgänger aus der Ukraine mit der neuen Umgebung zurechtfinden. Ein Besuch im Brückenangebot der Asylorganisation AOZ in Zürich Altstetten zeigt, wie unterschiedlich ihre Vorstellungen von der Zukunft sind.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Lydia Lippuner</span> <!----> <time datetime="2022-08-03T03:04:00.000Z" class="be de">03.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-9402677917262867" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2320742" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/finanzen-die-hoechste-summe-die-erfolgreichsten-geldsammler-und-wo-es-am-besten-funktioniert-die-grosse-datenanalyse-zum-crowdfunding-ld.2320742" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Immer mehr Geld fliesst in Crowdfundingprojekte. (Getty / Leoni Tobia)" src="https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0" srcset="https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1725,973,x0,y0 319w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1725,973,x0,y0 638w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,972,x0,y0 292w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,972,x0,y0 584w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,970,x0,y0 223w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,970,x0,y0 446w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0 380w, https://img.chmedia.ch/2022/07/27/a6e87d6e-aa83-4547-8387-a560d38425f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0 760w" width="1730" height="973" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/wirtschaft/finanzen-die-hoechste-summe-die-erfolgreichsten-geldsammler-und-wo-es-am-besten-funktioniert-die-grosse-datenanalyse-zum-crowdfunding-ld.2320742" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb ub"><svg version="1.1" viewBox="0 0 32 16" class="sb b vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kleinspenden  </span></div> <span class="">Beim Crowdfunding kommt bis zu einer halben Millionen zusammen – wenn es denn klappt: Eine Analyse zeigt, was Erfolg verspricht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Ruben Schönenberger</span> <!----> <time datetime="2022-08-03T03:00:00.000Z" class="be de">03.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3981261245627876" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2323669" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/xxxlutz-neueroeffnung-ld.2323669" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Mitarbeitenden jubelten und klatschten zur Eröffnung. (Bild: Valentin Hehli)" src="https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 319w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 638w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 292w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 584w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 223w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 446w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2022/08/02/1eae3ed2-69d1-4cef-867f-76da90ecfcea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/xxxlutz-neueroeffnung-ld.2323669" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb"><!----> <span>    Dietikon  </span></div> <span class="">«Der Qualitätsanspruch ist in der Schweiz sehr hoch» – dem will das neu eröffnete Möbelhaus gerecht werden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Sharleen Wüest</span> <!----> <time datetime="2022-08-02T15:47:58.598Z" class="be de">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-6782963102984076" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2323537" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/birmensdorf-1-august-rede-dem-parteilosen-mario-fehr-fallen-die-vielen-parteilosen-im-birmensdorfer-gemeinderat-auf-ld.2323537" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kommt der Regen noch? Sicherheitsdirektor Mario Fehr (parteilos) auf dem Platz vor dem Gemeindezentrum Brüelmatt in Birmensdorf. (Lukas Elser)" src="https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/08/01/3a20cad2-8733-4fa7-a0af-01ce29f08566.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/birmensdorf-1-august-rede-dem-parteilosen-mario-fehr-fallen-die-vielen-parteilosen-im-birmensdorfer-gemeinderat-auf-ld.2323537" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb"><!----> <span>    Birmensdorf  </span></div> <span class="">1.-August-Rede: Dem parteilosen Mario Fehr fallen die vielen Parteilosen im Birmensdorfer Gemeinderat auf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Lukas Elser</span> <!----> <time datetime="2022-08-01T20:14:25.868Z" class="be de">01.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-949819875392004" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2323931" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/international/taiwan-newsblog-taiwan-fuerchtet-see-und-luftblockade-durch-chinas-manoever-pelosi-haelt-pathetische-rede-china-umzingelt-die-insel-ld.2323931" class="eb"><div class="i oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hirokazu Matsuno  Chinas geplante Manöver überschneide sich mit Japans exklusiver Wirtschaftszone. (AP)" src="https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9" srcset="https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x82,y9 319w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x82,y9 638w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 292w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 584w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x82,y9 223w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x82,y9 446w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 380w, https://img.chmedia.ch/2022/08/03/99333181-5b19-4bcd-9dd2-e7f327084778.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x82,y9 760w" width="910" height="512" class="j ne"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/taiwan-newsblog-taiwan-fuerchtet-see-und-luftblockade-durch-chinas-manoever-pelosi-haelt-pathetische-rede-china-umzingelt-die-insel-ld.2323931" class="eb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="pb tb"><svg version="1.1" viewBox="0 0 14 14" class="sb vc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Taiwan-Newsblog  </span></div> <span class="">Taiwan fürchtet See- und Luftblockade durch Chinas Manöver ++ Pelosi hält pathetische Rede – China umzingelt die Insel</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Online-Redaktion</span> <!----> <time datetime="2022-08-03T09:06:37.284Z" class="be de">vor 2 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region (LiZ),Zürich",            "authors": "",            "canonicalPath": "limmattalerzeitung.ch/ld.2324025",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025","pageID":"ld.2324025","pageName":"/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Zürich","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2324025","compName":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich","compPrimCat":"Region (LiZ)","compSubCat1":"Zürich","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich","articleCatchline":"Brand","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-08-03T07:42:02.981Z","updateTimestamp":"2022-08-03T07:42:02.981Z","municipality":"","topic":"Brände;Kantonspolizei Zürich;Oberrieden;Zürich","topicCategories":"Katastrophenschutz und Hilfsorganisation"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025","pageID":"ld.2324025","pageName":"/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/zuerich/brand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Zürich","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2324025","compName":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich","compPrimCat":"Region (LiZ)","compSubCat1":"Zürich","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Grosser Sachschaden bei Brand in unbewohntem Haus in Oberrieden Zürich","articleCatchline":"Brand","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-08-03T07:42:02.981Z","updateTimestamp":"2022-08-03T07:42:02.981Z","municipality":"","topic":"Brände;Kantonspolizei Zürich;Oberrieden;Zürich","topicCategories":"Katastrophenschutz und Hilfsorganisation"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="kf k"><!---->  <div class="mf"><div class="nf"><p class="of">        Abonnenten      </p> <ul class="pf"><li class="lf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fzuerich%2Fbrand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" class="qf">            Abo bestellen          </a></li><li class="lf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fzuerich%2Fbrand-grosser-sachschaden-bei-brand-in-unbewohntem-haus-in-oberrieden-zuerich-ld.2324025" class="qf">            Abo verwalten          </a></li><li class="lf"><a href="https://www.limmattalerzeitung.ch/aboplus" class="qf">            abo+ Vorteile          </a></li></ul></div><div class="nf"><p class="of">        Produkte      </p> <ul class="pf"><li class="lf"><a href="https://epaper.limmattalerzeitung.ch/" class="qf">            E-Paper          </a></li><li class="lf"><a href="https://www.facebook.com/LimmattalerZeitung" class="qf">            Facebook          </a></li><li class="lf"><a href="https://twitter.com/LiZLimmattaler" class="qf">            Twitter          </a></li><li class="lf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="qf">            Instagram          </a></li><li class="lf"><a href="/rss" class="qf">            RSS-Feeds          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Angebote      </p> <ul class="pf"><li class="lf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="qf">            Werbekunden          </a></li></ul></div><div class="nf"><p class="of">        Rechtliches      </p> <ul class="pf"><li class="lf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="qf">            Nutzungsbedingungen          </a></li><li class="lf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="qf">            Datenschutzerklärung          </a></li><li class="lf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="qf">            Impressum          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Hilfe &amp; Kontakt      </p> <ul class="pf"><li class="lf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="qf">            Kontakt          </a></li><li class="lf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="qf">            Häufige Fragen          </a></li><li class="lf"><a href="https://netiquette.chmedia.ch/" class="qf">            Netiquette          </a></li></ul></div><div class="nf"><p class="of">        Unternehmen      </p> <ul class="pf"><li class="lf"><a href="https://chmedia.ch/" class="qf">            CH Media          </a></li></ul></div></div> <div class="rf">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>