<!doctype html><html ⚡="">  <head>    <title>«Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="«Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon"><meta name="author" content="Mara Aliotta"><meta name="description" content="Zum ersten Mal seit Pandemiebeginn kann der Chor Vocal Cord aus dem Säuliamt wieder auftreten."><meta name="news_keywords" content="«Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne,Limmattal»"><meta name="last-modified" content="2022-03-29T15:05:15.026Z"><meta name="date" content="2022-03-29T13:09:43.178Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Musical «Schiiwält»: Chor bringt erste Eigenkreation in Uitikon auf die Bühne"><meta property="og:image" content="https://img.chmedia.ch/2022/03/15/1a11dcd3-31d0-404d-8c99-27bb22d86b4f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x1073,y1145&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Zum ersten Mal seit Pandemiebeginn kann der Chor Vocal Cord aus dem Säuliamt wieder auftreten."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Musical «Schiiwält»: Chor bringt erste Eigenkreation in Uitikon auf die Bühne"><meta name="twitter:image" content="https://img.chmedia.ch/2022/03/15/1a11dcd3-31d0-404d-8c99-27bb22d86b4f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x1073,y1145&amp;wmark=none"><meta name="twitter:description" content="Zum ersten Mal seit Pandemiebeginn kann der Chor Vocal Cord aus dem Säuliamt wieder auftreten."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"«Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020"},"headline":"«Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon","datePublished":"2022-03-29T13:09:43.178Z","dateModified":"2022-03-29T15:05:15.026Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Zum ersten Mal seit Pandemiebeginn kann der Chor Vocal Cord aus dem Säuliamt wieder auftreten.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/03/15/1a11dcd3-31d0-404d-8c99-27bb22d86b4f.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4399,2475,x1073,y1145&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Mara Aliotta (mla)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" custom-element="amp-carousel"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="xb header--amp"><div class="bc cg"></div> <div class="gc"><div class="dc ec fc hc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="mc"> <ul class="nc"><li class="rc"><div class="qc"><a href="/" class="tc">Startseite</a></div></li><li class="rc"><div class="qc"><a href="/thema/krieg-in-der-ukraine" class="tc">Ukraine-Krieg</a></div></li></ul><ul class="nc oc"><li class="rc sc"><div class="qc"><a href="/aboplus" class="tc uc">abo+</a></div></li><li class="rc sc"><div class="qc"><a href="/limmattal" class="tc uc">Region</a></div></li><li class="rc sc"><div class="qc"><a href="/meinung/kommentare" class="tc uc">Kommentare</a></div></li><li class="rc sc"><div class="qc"><a href="/schweiz" class="tc uc">Schweiz</a></div></li><li class="rc sc"><div class="qc"><a href="/international" class="tc uc">International</a></div></li><li class="rc sc"><div class="qc"><a href="/wirtschaft" class="tc uc">Wirtschaft</a></div></li><li class="rc sc"><div class="qc"><a href="/sport" class="tc uc">Sport</a></div></li><li class="rc sc"><div class="qc"><a href="/leben-kultur" class="tc uc">Leben</a></div></li><li class="rc sc"><div class="qc"><a href="/kultur" class="tc uc">Kultur</a></div></li><li class="rc sc"><div class="qc"><a href="https://events.limmattalerzeitung.ch" class="tc uc">Events</a></div></li><li class="rc sc"><div class="qc"><a href="/blaulicht" class="tc uc">Blaulicht</a></div></li><li class="rc sc"><div class="qc"><a href="/videos" class="tc uc">Videos</a></div></li><li class="rc sc"><div class="qc"><a href="/bildergalerien" class="tc uc">Bildergalerien</a></div></li><li class="rc sc"><div class="qc"><a href="/wetter/tageswetter" class="tc uc">Wetter</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/services/mitmachen" class="tc">Mitmachen</a></div></li><li class="rc"><div class="qc"><a href="/meine-limmattalerzeitung/merkliste" class="tc">Merkliste</a></div></li><li class="rc"><div class="qc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="tc">Kürzlich gelesen</a></div></li><li class="rc"><div class="qc"><a href="/wettbewerbe" class="tc">Wettbewerbe</a></div></li></ul><ul class="nc"><div><div class="wc bd"><p class="xc">Aktuelle Themen</p> <ul class="zc"><li class="cd"><a href="/thema/coronavirus" class="dd">          Coronavirus        </a></li><li class="cd"><a href="/thema/krieg-in-der-ukraine" class="dd">          Ukraine-Krieg        </a></li><li class="cd"><a href="/themen" class="dd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="nc"><li class="rc"><div class="qc"><a href="https://www.petitio.ch" class="tc">Petitio</a></div></li><li class="rc"><div class="qc"><a href="/abopass" class="tc">abopass</a></div></li><li class="rc"><div class="qc"><a href="https://www.myjob.ch/" class="tc">Jobs</a></div></li><li class="rc"><div class="qc"><a href="https://www.gedenkzeit.ch/" class="tc">Todesanzeigen</a></div></li><li class="rc"><div class="qc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="tc">Themenwelten</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/kontakt" class="tc">Kontakt</a></div></li><li class="rc"><div class="qc"><a href="/hilfe" class="tc">Hilfe</a></div></li><li class="rc"><div class="qc"><a href="https://chmediawerbung.ch/" class="tc">Werbung</a></div></li><li class="rc"><div class="qc"><a href="/ld.1276412" class="tc">Impressum</a></div></li><li class="rc"><div class="qc"><a href="/ld.994641" class="tc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="lc"><div class="yb"><div class="zb"><div class="ic"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="gd jc"><svg version="1.1" viewBox="0 0 48 48" class="db vc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="id hd"></span></button></div> <div class="ac header__logo--amp"><a href="/" title="Zurück zur Startseite" class="jd"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.4.3/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="qd"><div class="kd"><a href="/" role="navigation" class="ld md gd"> <span class="id"><span>        Startseite      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="ld gd"> <span class="id"><span>        Region      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="ld gd"> <span class="id"><span>        Limmattal      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" role="navigation" class="ld pd gd"> <span class="id"><h1>        «Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="rd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fso5g7fg0" content="" data-vars-danzz-first-article-element="true" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Uitikon  </span></div> <span>Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne</span></h2></div></div> <div class="ud"><p class="wd">Seit über 20 Jahren tritt Vocal Cord mit unterschiedlichen Projekten auf. Das diesjährige Musical «Schiiwält» ist die erste komplette Eigenkreation des Chors aus dem Säuliamt. Am 2. April feiert das Stück in Uitikon Premiere.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce de">Mara Aliotta</span> <!----> <!----> <time datetime="2022-03-29T13:09:43.178Z" class="ce ge">          29.03.2022, 15.09 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1fu6vb6fi0" content="" data-vars-danzz-last-article-element="true" class="wb"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/1fcd69e3-cd27-446e-ae38-c214c9e00f22.jpeg?width=349&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,2872,x0,y0 349w, https://img.chmedia.ch/2022/03/15/1fcd69e3-cd27-446e-ae38-c214c9e00f22.jpeg?width=698&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,2872,x0,y0 698w, https://img.chmedia.ch/2022/03/15/1fcd69e3-cd27-446e-ae38-c214c9e00f22.jpeg?width=1396&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,2872,x0,y0 1396w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="2874" layout="responsive"></amp-img> <figcaption><h3 class="">              Mit einem Einsingen startet der Vocal Cord die Hauptprobe.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/a209c21b-0639-4653-b4b4-079663a68541.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/a209c21b-0639-4653-b4b4-079663a68541.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/a209c21b-0639-4653-b4b4-079663a68541.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Bevor es losgeht, bespricht die Leitung Musik- und Lichtverhältnisse.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/15fe2707-03d4-4b5c-a11f-afb4c322c162.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/15fe2707-03d4-4b5c-a11f-afb4c322c162.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/15fe2707-03d4-4b5c-a11f-afb4c322c162.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Als die Schwester Conni (gespielt von Alice Heer) ein bearbeitetes Selfie postet, nimmt das Übel der Geschichte seinen Lauf.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/b710f52a-ae85-43ed-89db-bcfb1437518b.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/b710f52a-ae85-43ed-89db-bcfb1437518b.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/b710f52a-ae85-43ed-89db-bcfb1437518b.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Währenddessen ist die Schwester Britta (gespielt von Iris Hardegger) mit den Eltern und Hotelbesitzern in Kontakt.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/bfaf51a1-cb81-45b4-b35f-2c0b82390e6c.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/bfaf51a1-cb81-45b4-b35f-2c0b82390e6c.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/bfaf51a1-cb81-45b4-b35f-2c0b82390e6c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Ob die Besucher des Hotel Edelweiss wohl noch ihren heiss ersehnten Schneefall bekommen?</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/6c5aabfd-b249-40b2-a308-3f8af81b40ed.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/6c5aabfd-b249-40b2-a308-3f8af81b40ed.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/6c5aabfd-b249-40b2-a308-3f8af81b40ed.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Da der Schlagzeuger des Vocal Cord in der Hauptprobe coronabedingt ausfiel, sprang Dirigent Etienne Destraz notfallmässig für ihn ein.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/ba2a6687-d486-4ac7-9981-9487734076ba.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/ba2a6687-d486-4ac7-9981-9487734076ba.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/ba2a6687-d486-4ac7-9981-9487734076ba.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Bei der Hauptprobe für den Auftritt in einem Gartencenter sitzen bei den Sängerinnen und Sängern sowohl Make-Up als auch Outfits.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <div id="id-doc-5b48c05f" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="le"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fuitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" class="c f e ne">  Registrieren und gleich weiterlesen  </a> <!----><span class="me"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fuitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" class="">Anmelden.</a></span><span class="me"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fuitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-911126033733584" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2269434" class="x"><!----> <!----> <div class="jb re"><figure class=""><a href="/limmattal/zuerich/analyse-nach-den-wahlen-ist-vor-den-wahlen-die-glp-wird-zur-herausforderung-fuer-bisherige-zuercher-regierungsratsmitglieder-ld.2269434" class="cb"><div class="g qe"><amp-img layout="intrinsic" alt="Der Zürcher Regierungsrat, wie er 2019 gewählt wurde: Jacqueline Fehr (SP), Martin Neukom (Grüne), Natalie Rickli (SVP), Mario Fehr (damals SP, heute parteilos), Silvia Steiner (CVP, heute die Mitte), Ernst Stocker (SVP) und Carmen Walker Späh (FDP). (Keystone)" src="https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4362,2459,x214,y236" srcset="https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 740w,https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 1480w,https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 380w,https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 760w" width="2046" height="2046" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/zuerich/analyse-nach-den-wahlen-ist-vor-den-wahlen-die-glp-wird-zur-herausforderung-fuer-bisherige-zuercher-regierungsratsmitglieder-ld.2269434" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb"><!----> <span>    Analyse  </span></div> <span class="">Nach den Wahlen ist vor den Wahlen: Die GLP wird zur Herausforderung für bisherige Zürcher Regierungsratsmitglieder</span></h2> <!----> <div class="bb">Soeben sind die Zürcher Kommunalwahlen grossteils vorbei – schon rücken die kantonalen Wahlen im Februar 2023 in Reichweite. Für Spannung sorgt die momentane Siegerpartei GLP.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Matthias Scharrer</span> <!----> <time datetime="2022-03-29T14:37:42.331Z" class="ce ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-4726762525669699" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2267963" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/limmattal/region-limmattal/birmensdorfaesch-richtungswechsel-aus-dem-nichts-der-birmensdorfer-gemeinderat-will-jetzt-doch-keine-tiefgarage-mehr-fuer-die-dreifachsporthalle-ld.2267963" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So soll die neue Dreifachsporthalle aussehen. Oberirdisch hat sich zwar nichts geändert, aber die geplante Tiefgarage wurde inzwischen aus dem Projekt gestrichen. (Visualisierung: zvg)" src="https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1071,x129,y394" srcset="https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1899,1071,x129,y394 319w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1899,1071,x129,y394 638w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1070,x129,y394 292w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1070,x129,y394 584w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1068,x129,y394 223w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1068,x129,y394 446w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1071,x129,y394 380w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1071,x129,y394 760w" width="1904" height="1071" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/birmensdorfaesch-richtungswechsel-aus-dem-nichts-der-birmensdorfer-gemeinderat-will-jetzt-doch-keine-tiefgarage-mehr-fuer-die-dreifachsporthalle-ld.2267963" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Birmensdorf/Aesch  </span></div> <span class="">Richtungswechsel aus dem Nichts: Der Birmensdorfer Gemeinderat will jetzt doch keine Tiefgarage mehr für die Dreifachsporthalle</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Lukas Elser</span> <!----> <time datetime="2022-03-29T13:18:30.136Z" class="ce ge">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9800744554243082" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2269504" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/news-service/wirtschaft/schweizer-unternehmen-victorinox-geniesst-den-besten-ruf-und-verdraengt-die-migros-von-der-spitze-ld.2269504" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Victorinox geniesst bei Schweizerinnen und Schweizern neu den besten Ruf. Das Unternehmen verdrängt die Migros nach Jahren von der Spitze. (Keystone)" src="https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y537" srcset="https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y537 319w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y537 638w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y537 292w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y537 584w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y537 223w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y537 446w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y537 380w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y537 760w" width="5760" height="3240" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/wirtschaft/schweizer-unternehmen-victorinox-geniesst-den-besten-ruf-und-verdraengt-die-migros-von-der-spitze-ld.2269504" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Ranking  </span></div> <span class="">Diese zehn Schweizer Unternehmen geniessen den besten Ruf – Migros von der Spitze verdrängt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><!----> <!----> <time datetime="2022-03-29T13:00:00.000Z" class="ce ge">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-36558180455630684" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2269284" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/ukraine-krieg-abgetaucht-wo-ist-eigentlich-der-uno-generalsekretaer-antonio-guterres-ld.2269284" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="UNO-Generalsekretär António Guterres schaffte es noch nicht einmal, einen direkten Kontakt zu Putin aufzubauen. (Justin Lane / EPA)" src="https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4608,x0,y428" srcset="https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8167,4608,x0,y428 319w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8167,4608,x0,y428 638w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4601,x0,y428 292w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4601,x0,y428 584w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4592,x0,y428 223w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4592,x0,y428 446w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4608,x0,y428 380w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4608,x0,y428 760w" width="8192" height="4608" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-krieg-abgetaucht-wo-ist-eigentlich-der-uno-generalsekretaer-antonio-guterres-ld.2269284" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Ukraine-Krieg  </span></div> <span class="">Abgetaucht: Wo ist eigentlich der UNO-Generalsekretär António Guterres?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Jan Dirk Herbermann aus Genf</span> <!----> <time datetime="2022-03-29T03:00:00.000Z" class="ce ge">29.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-503226953803851" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2269354" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/detailhandel-sorgenkind-supermaerkte-die-migros-waechst-ueberall-nur-nicht-bei-den-laeden-und-erzfeind-coop-holt-stetig-auf-ld.2269354" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Migros-Chef Fabrice Zumbrunnen an der Medienkonferenz am 29. März 2022. (Keystone)" src="https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y219" srcset="https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4486,2531,x0,y219 319w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4486,2531,x0,y219 638w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2528,x0,y219 292w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2528,x0,y219 584w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2523,x0,y219 223w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2523,x0,y219 446w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y219 380w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y219 760w" width="4500" height="2531" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/detailhandel-sorgenkind-supermaerkte-die-migros-waechst-ueberall-nur-nicht-bei-den-laeden-und-erzfeind-coop-holt-stetig-auf-ld.2269354" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Detailhandel  </span></div> <span class="">Sorgenkind Supermärkte: Die Migros wächst überall, nur nicht bei den Läden – und Erzfeind Coop holt stetig auf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Stefan Ehrbar</span> <!----> <time datetime="2022-03-29T12:00:00.000Z" class="ce ge">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="rd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fso5g7fg0" content="" data-vars-danzz-first-article-element="true" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Uitikon  </span></div> <span>Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne</span></h2></div></div> <div class="ud"><p class="wd">Seit über 20 Jahren tritt Vocal Cord mit unterschiedlichen Projekten auf. Das diesjährige Musical «Schiiwält» ist die erste komplette Eigenkreation des Chors aus dem Säuliamt. Am 2. April feiert das Stück in Uitikon Premiere.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce de">Mara Aliotta</span> <!----> <!----> <time datetime="2022-03-29T13:09:43.178Z" class="ce ge">          29.03.2022, 15.09 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1fu6vb6fi0" content="" class="wb"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/1fcd69e3-cd27-446e-ae38-c214c9e00f22.jpeg?width=349&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,2872,x0,y0 349w, https://img.chmedia.ch/2022/03/15/1fcd69e3-cd27-446e-ae38-c214c9e00f22.jpeg?width=698&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,2872,x0,y0 698w, https://img.chmedia.ch/2022/03/15/1fcd69e3-cd27-446e-ae38-c214c9e00f22.jpeg?width=1396&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,2872,x0,y0 1396w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="2874" layout="responsive"></amp-img> <figcaption><h3 class="">              Mit einem Einsingen startet der Vocal Cord die Hauptprobe.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/a209c21b-0639-4653-b4b4-079663a68541.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/a209c21b-0639-4653-b4b4-079663a68541.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/a209c21b-0639-4653-b4b4-079663a68541.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Bevor es losgeht, bespricht die Leitung Musik- und Lichtverhältnisse.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/15fe2707-03d4-4b5c-a11f-afb4c322c162.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/15fe2707-03d4-4b5c-a11f-afb4c322c162.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/15fe2707-03d4-4b5c-a11f-afb4c322c162.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Als die Schwester Conni (gespielt von Alice Heer) ein bearbeitetes Selfie postet, nimmt das Übel der Geschichte seinen Lauf.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/b710f52a-ae85-43ed-89db-bcfb1437518b.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/b710f52a-ae85-43ed-89db-bcfb1437518b.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/b710f52a-ae85-43ed-89db-bcfb1437518b.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Währenddessen ist die Schwester Britta (gespielt von Iris Hardegger) mit den Eltern und Hotelbesitzern in Kontakt.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/bfaf51a1-cb81-45b4-b35f-2c0b82390e6c.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/bfaf51a1-cb81-45b4-b35f-2c0b82390e6c.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/bfaf51a1-cb81-45b4-b35f-2c0b82390e6c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Ob die Besucher des Hotel Edelweiss wohl noch ihren heiss ersehnten Schneefall bekommen?</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/6c5aabfd-b249-40b2-a308-3f8af81b40ed.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/6c5aabfd-b249-40b2-a308-3f8af81b40ed.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/6c5aabfd-b249-40b2-a308-3f8af81b40ed.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Da der Schlagzeuger des Vocal Cord in der Hauptprobe coronabedingt ausfiel, sprang Dirigent Etienne Destraz notfallmässig für ihn ein.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/03/15/ba2a6687-d486-4ac7-9981-9487734076ba.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 270w, https://img.chmedia.ch/2022/03/15/ba2a6687-d486-4ac7-9981-9487734076ba.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 540w, https://img.chmedia.ch/2022/03/15/ba2a6687-d486-4ac7-9981-9487734076ba.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1080w" lightbox="doc-1fu6vb6fi0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="">              Bei der Hauptprobe für den Auftritt in einem Gartencenter sitzen bei den Sängerinnen und Sängern sowohl Make-Up als auch Outfits.</h3><div class=""><span class="">              Alexander Wagner</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <div id="id-doc-5b48c05f" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftnlvqsa0" content="" class="wb bf">Wie viel Schein braucht der Mensch zum Glücklichsein? Mit dieser Frage setzt sich der Chor Vocal Cord in «Schiiwält» auseinander. Das neue Musical entstand unter der Regie von Georgina Bachmann und Carola Berendts. Im doppeldeutigen Namen wird auch das Setting des Stücks verraten. Denn das Musical befasst sich nicht nur mit trügendem Schein, die Handlung spielt sich zudem in einem Schweizer Skigebiet ab.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu6sgjfu0" content="" class="wb bf">Das Stück handelt von drei Schwestern, die sich neben ihren privaten und beruflichen Problemen temporär auch noch um das Hotel ihrer Eltern kümmern müssen. Denn diese holen nach 40 Jahren endlich ihre Hochzeitsreise nach. Per Zufall herrscht in ebendieser Saison in der ganzen Schweiz Schneemangel. Unwissend und wenig vorausschauend postet dann die jüngste Schwester auf der Rückreise eines längeren Auslandsaufenthalts ein bearbeitetes Werbebild, welches die Landschaft rund um das Hotel schneebedeckt zeigt.</p> <!----><!----> <amp-accordion expand-single-section="" id="id-doc-1ftngnl0v0" content="" class=""><section class="wb cf"><h2 class="ef"><span>Auftrittsdaten</span> <svg version="1.1" viewBox="0 0 48 48" class="ff vc" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke="#05032D" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"></path></g><defs><clipPath id="sdfhasdghsgnsdng"><path stroke="#05032D" fill="none" d="M0 0h18v18H0z" transform="translate(15 16)"></path></clipPath></defs></svg></h2> <div class="gf"><div><p class="wb df">Uitikon: Samstag, 2. April, um 20 Uhr und Sonntag, 3. April, um 17 Uhr. Beide Vorstellungen finden im Üdikerhuus&nbsp;statt.</p> <!----> <!----> <!----> <!----><p class="wb df">Affoltern am Albis: Freitag, 8. April, um 20 Uhr, Samstag, 9. April, um 20 Uhr und Sonntag, 10. April, um 17 Uhr. Alle Vorstellungen finden im Kasino statt.</p> <!----> <!----> <!----> <!----><p class="wb df">Der Eintritt ist frei (Kollekte).</p> <!----> <!----> <!----> <!----></div></div></section></amp-accordion> <!----><!----> <p data-team-paragraph="" id="id-doc-1fvag8cvj1" content="" class="wb bf">Wegen des Photoshop-Bilds trudeln nun nicht nur Gäste mit falschen Erwartungen ein, auch die Presse bekommt Wind von der Geschichte. So entsteht im Hotel ein enormes Durcheinander und die Schwestern müssen sich privat sowie beruflich mit schwierigen Entscheidungen auseinandersetzen.</p> <!----><!----> <div id="id-doc-b2eecf03" content="" class="if"><span class="jf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2269295" class="x kb"><!----> <!----> <div class="jb te"><figure class=""><a href="/international/ukraine-krieg-von-putin-gejagt-von-selenski-umworben-russische-deserteure-wittern-ihre-chance-doch-moskau-greift-zu-einem-perfiden-trick-ld.2269295" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein russischer Panzer-Kommandant ergibt sich freiwillig einem ukrainischen Soldaten. Veröffentlicht wurde das Foto vom ukrainischen Innenministerium. (Keystone)" src="https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,730,x0,y5" srcset="https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1294,730,x0,y5 319w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1294,730,x0,y5 638w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,730,x0,y5 292w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,730,x0,y5 584w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,728,x0,y5 223w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,728,x0,y5 446w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,730,x0,y5 380w, https://img.chmedia.ch/2022/03/29/dac1efcd-4aea-47cb-b060-4aeedd3493e4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1298,730,x0,y5 760w" width="1298" height="730" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-krieg-von-putin-gejagt-von-selenski-umworben-russische-deserteure-wittern-ihre-chance-doch-moskau-greift-zu-einem-perfiden-trick-ld.2269295" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Putins Deserteure: Soldaten laufen zu ukrainischer Seite über</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd ee"><div class="be"><div class="fe"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-03-28T17:57:00.000Z" class="ce ge">28.03.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2267763" class="x kb"><!----> <!----> <div class="jb te"><figure class=""><a href="/limmattal/region-limmattal/der-liveticker-zum-nachlesen-das-limmattal-hat-38-behoerden-neu-gewaehlt-alle-resultate-vom-27-maerz-im-ueberblick-ld.2267763" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Limmattal hat 38 Behörden neu gewählt – alle Resultate vom 27. März im Überblick" src="https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/03/28/ce876e46-4c76-4812-a0c3-0f3f9456708b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/der-liveticker-zum-nachlesen-das-limmattal-hat-38-behoerden-neu-gewaehlt-alle-resultate-vom-27-maerz-im-ueberblick-ld.2267763" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Wahlen im Limmattal: Alle Ergebnisse zu den 38 Behörden</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd ee"><div class="be"><div class="fe"><!----> <!----> <time datetime="2022-03-28T13:13:48.345Z" class="ce ge">28.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fu6u7bqe0" content="" class="wb kf"><span>Gesungen werden fast ausschliesslich Schweizer Mundart-Hits</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu6qk8qq1" content="" class="wb bf">Für das Musical «Schiiwält» ist Vocal Cord seit fast zwei Jahren in Bonstetten am Proben. Kurz vor der Premiere am 2. April in Uitikon sitzen noch nicht alle Abläufe ganz reibungslos, wie ein Besuch der «Limmattaler Zeitung» im Oberstufenschulhaus Bonstetten zeigt. Weil der Schlagzeuger am Tag plötzlich an Corona erkrankt war, muss Dirigent Etienne Destraz kurzfristig an der Probe für ihn einspringen. «Ein gewisses Risiko nehmen wir natürlich auch jetzt noch in Kauf», sagt Gründungsmitglied Sereina Gabathuler.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu7545av1" content="" class="wb bf">Einen Grossteil der Probezeit feilte der Chor am Gesang. Die 15 für das Musical einstudierten Songs sind bis auf eine Ausnahme aus Italien ausschliesslich Schweizer Mundart-Hits. Allerdings seien die Lieder, wo nötig, an das Musical angepasst und so in «liebe Parodien» verwandelt worden, sagt Gabathuler. Kurz vor den Auftritten fanden schliesslich noch umfassende Proben statt, bei denen inklusive Inszenierung geübt wurde.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fu77dflj0" content="" class="wb kf"><span>Erstmals musste der Chor drei Jahre pausieren</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftnmdk7a1" content="" class="wb bf">Normalerweise tritt der Chor aus dem Säuliamt alle zwei Jahre mit einer neuen Musikshow auf, aber Corona führte zu einem längeren Unterbruch. Nun kann die erste dreijährige Pause in der Geschichte des Chors endlich beendet werden.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ftnmgnnq0" content="" class="wb mf">«Umso mehr freuen wir uns, endlich wieder auf der Bühne zu stehen»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftnmgkd91" content="" class="wb bf">sagt Sereina Gabathuler. 1999 gründete sie Vocal Cord zusammen mit anderen ehemaligen Sängerinnen und Sängern der Musikschule Knonaueramt, weil sie als über 18-Jährige altersbedingt aus der Musikschule ausgeschieden waren. Auch nach über 20 Jahren sind noch viele der damaligen Mitgründerinnen und Mitgründer dabei.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu6ke0du1" content="" data-vars-danzz-last-article-element="true" class="wb bf">Am kommenden Wochenende führt der Chor «Schiiwält» am Samstag und Sonntag im Üdikerhuus in Uitikon auf. Wie bei früheren Projekten wird das Musical dann am darauffolgenden Wochenende in Affoltern am Albis auf die Bühne gebracht.</p> <!----><!----> <div id="id-doc-1fso5g7fh0" content="" class=""><div class="nf"><div class="pf"></div> <div class="of"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020"><svg version="1.1" viewBox="0 0 48 48" class="vc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="«Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020"><svg version="1.1" viewBox="0 0 48 48" class="vc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="«Schiiwält»: Chor präsentiert erste Eigenkreation in Uitikon" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="vc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="pf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fso5g7fh1" content="" class="wb"><div class="wc sf"><p class="xc yc">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="zc fd tags__list--articlemetainfo-amp"><li class="cd ed"><a href="/gemeinde/uitikon-8142" class="dd">        Uitikon      </a></li><li class="cd"><a href="/thema/affoltern-am-albis" class="dd">        Affoltern am Albis      </a></li><li class="cd"><a href="/thema/bonstetten" class="dd">        Bonstetten      </a></li><li class="cd"><a href="/thema/chor" class="dd">        Chor      </a></li><li class="cd"><a href="/thema/choere" class="dd">        Chöre      </a></li><li class="cd"><a href="/thema/coronavirus" class="dd">        Coronavirus      </a></li><li class="cd"><a href="/thema/musicals" class="dd">        Musicals      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fso5g7fh2" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2256355" class="x gb"><!----> <!----> <div class="jb se"><figure class=""><a href="/limmattal/region-limmattal/uitikon-waldegg-erfrischenden-erziehungskomoedie-bei-ihrer-erstauffuehrung-am-freitag-machte-die-waldegg-buehne-ein-starkes-comeback-ld.2256355" class="cb ue"><div class="g qe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Während der Erzähler auf seine Einsätze wartete, vergnügte er das Publikum mit nonverbaler Komik. (Alex Spichale)" src="https://img.chmedia.ch/2022/03/12/09bd3359-d399-485d-b3dd-42ed446041d1.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,2212,x681,y928" srcset="https://img.chmedia.ch/2022/03/12/09bd3359-d399-485d-b3dd-42ed446041d1.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,2212,x681,y928 80w, https://img.chmedia.ch/2022/03/12/09bd3359-d399-485d-b3dd-42ed446041d1.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,2212,x681,y928 160w" width="2212" height="2212" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/limmattal/region-limmattal/uitikon-waldegg-erfrischenden-erziehungskomoedie-bei-ihrer-erstauffuehrung-am-freitag-machte-die-waldegg-buehne-ein-starkes-comeback-ld.2256355" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Uitikon  </span></div> <span class="">Erfrischende Erziehungskomödie: Die Waldegg-Bühne lieferte ein starkes Comeback</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="fe"><span class="ce de">Mara Aliotta</span> <!----> <time datetime="2022-03-13T18:56:04.388Z" class="ce ge">13.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2259784" class="x gb"><!----> <!----> <div class="jb se"><figure class=""><a href="/limmattal/region-limmattal/dietikon-es-geht-in-dem-stueck-um-freundschaft-mit-dieser-geschichte-tritt-der-kinderchor-der-musikschule-dietikon-naechste-woche-auf-ld.2259784" class="cb ue"><div class="g qe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Hauptprobe: Das Stück «Ein Brief für Kater Carl» beinhaltet Gesang und Tanz. (Valentin Hehli)" src="https://img.chmedia.ch/2022/03/08/9e1d480b-024a-4afe-b0b1-d8b7bedfdf1c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1184,1184,x1030,y743" srcset="https://img.chmedia.ch/2022/03/08/9e1d480b-024a-4afe-b0b1-d8b7bedfdf1c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1184,1184,x1030,y743 80w, https://img.chmedia.ch/2022/03/08/9e1d480b-024a-4afe-b0b1-d8b7bedfdf1c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1184,1184,x1030,y743 160w" width="1184" height="1184" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/limmattal/region-limmattal/dietikon-es-geht-in-dem-stueck-um-freundschaft-mit-dieser-geschichte-tritt-der-kinderchor-der-musikschule-dietikon-naechste-woche-auf-ld.2259784" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Dietikon  </span></div> <span class="">«Es geht in dem Stück um Freundschaft»: Mit dieser Geschichte tritt der Kinderchor der Musikschule Dietikon nächste Woche auf</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="fe"><span class="ce de">Sophie Deck</span> <!----> <time datetime="2022-03-11T15:00:00.000Z" class="ce ge">11.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-5781369726477268" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2269434" class="x"><!----> <!----> <div class="jb re"><figure class=""><a href="/limmattal/zuerich/analyse-nach-den-wahlen-ist-vor-den-wahlen-die-glp-wird-zur-herausforderung-fuer-bisherige-zuercher-regierungsratsmitglieder-ld.2269434" class="cb"><div class="g qe"><amp-img layout="intrinsic" alt="Der Zürcher Regierungsrat, wie er 2019 gewählt wurde: Jacqueline Fehr (SP), Martin Neukom (Grüne), Natalie Rickli (SVP), Mario Fehr (damals SP, heute parteilos), Silvia Steiner (CVP, heute die Mitte), Ernst Stocker (SVP) und Carmen Walker Späh (FDP). (Keystone)" src="https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4362,2459,x214,y236" srcset="https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 740w,https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 1480w,https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 380w,https://img.chmedia.ch/2022/03/29/a9693c9e-3829-4400-89ab-afdc79dadabf.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,2046,x1041,y60 760w" width="2046" height="2046" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/zuerich/analyse-nach-den-wahlen-ist-vor-den-wahlen-die-glp-wird-zur-herausforderung-fuer-bisherige-zuercher-regierungsratsmitglieder-ld.2269434" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb"><!----> <span>    Analyse  </span></div> <span class="">Nach den Wahlen ist vor den Wahlen: Die GLP wird zur Herausforderung für bisherige Zürcher Regierungsratsmitglieder</span></h2> <!----> <div class="bb">Soeben sind die Zürcher Kommunalwahlen grossteils vorbei – schon rücken die kantonalen Wahlen im Februar 2023 in Reichweite. Für Spannung sorgt die momentane Siegerpartei GLP.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Matthias Scharrer</span> <!----> <time datetime="2022-03-29T14:37:42.331Z" class="ce ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-8536103732577391" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2267963" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/limmattal/region-limmattal/birmensdorfaesch-richtungswechsel-aus-dem-nichts-der-birmensdorfer-gemeinderat-will-jetzt-doch-keine-tiefgarage-mehr-fuer-die-dreifachsporthalle-ld.2267963" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So soll die neue Dreifachsporthalle aussehen. Oberirdisch hat sich zwar nichts geändert, aber die geplante Tiefgarage wurde inzwischen aus dem Projekt gestrichen. (Visualisierung: zvg)" src="https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1071,x129,y394" srcset="https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1899,1071,x129,y394 319w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1899,1071,x129,y394 638w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1070,x129,y394 292w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1070,x129,y394 584w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1068,x129,y394 223w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1068,x129,y394 446w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1071,x129,y394 380w, https://img.chmedia.ch/2022/03/15/a87f126b-42dc-4ae2-9763-d93c5132beec.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1904,1071,x129,y394 760w" width="1904" height="1071" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/birmensdorfaesch-richtungswechsel-aus-dem-nichts-der-birmensdorfer-gemeinderat-will-jetzt-doch-keine-tiefgarage-mehr-fuer-die-dreifachsporthalle-ld.2267963" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Birmensdorf/Aesch  </span></div> <span class="">Richtungswechsel aus dem Nichts: Der Birmensdorfer Gemeinderat will jetzt doch keine Tiefgarage mehr für die Dreifachsporthalle</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Lukas Elser</span> <!----> <time datetime="2022-03-29T13:18:30.136Z" class="ce ge">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7580365596958611" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2269504" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/news-service/wirtschaft/schweizer-unternehmen-victorinox-geniesst-den-besten-ruf-und-verdraengt-die-migros-von-der-spitze-ld.2269504" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Victorinox geniesst bei Schweizerinnen und Schweizern neu den besten Ruf. Das Unternehmen verdrängt die Migros nach Jahren von der Spitze. (Keystone)" src="https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y537" srcset="https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y537 319w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y537 638w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y537 292w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y537 584w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y537 223w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y537 446w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y537 380w, https://img.chmedia.ch/2022/03/29/fd32a755-f41f-4579-84ed-404d2a6864a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y537 760w" width="5760" height="3240" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/wirtschaft/schweizer-unternehmen-victorinox-geniesst-den-besten-ruf-und-verdraengt-die-migros-von-der-spitze-ld.2269504" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Ranking  </span></div> <span class="">Diese zehn Schweizer Unternehmen geniessen den besten Ruf – Migros von der Spitze verdrängt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><!----> <!----> <time datetime="2022-03-29T13:00:00.000Z" class="ce ge">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-9362539206570792" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2269284" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/ukraine-krieg-abgetaucht-wo-ist-eigentlich-der-uno-generalsekretaer-antonio-guterres-ld.2269284" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="UNO-Generalsekretär António Guterres schaffte es noch nicht einmal, einen direkten Kontakt zu Putin aufzubauen. (Justin Lane / EPA)" src="https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4608,x0,y428" srcset="https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8167,4608,x0,y428 319w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8167,4608,x0,y428 638w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4601,x0,y428 292w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4601,x0,y428 584w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4592,x0,y428 223w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4592,x0,y428 446w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4608,x0,y428 380w, https://img.chmedia.ch/2022/03/28/30457775-d2a1-4708-b67d-152f1be16afa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8192,4608,x0,y428 760w" width="8192" height="4608" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-krieg-abgetaucht-wo-ist-eigentlich-der-uno-generalsekretaer-antonio-guterres-ld.2269284" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Ukraine-Krieg  </span></div> <span class="">Abgetaucht: Wo ist eigentlich der UNO-Generalsekretär António Guterres?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Jan Dirk Herbermann aus Genf</span> <!----> <time datetime="2022-03-29T03:00:00.000Z" class="ce ge">29.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6576076853688249" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2269354" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/detailhandel-sorgenkind-supermaerkte-die-migros-waechst-ueberall-nur-nicht-bei-den-laeden-und-erzfeind-coop-holt-stetig-auf-ld.2269354" class="cb"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Migros-Chef Fabrice Zumbrunnen an der Medienkonferenz am 29. März 2022. (Keystone)" src="https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y219" srcset="https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4486,2531,x0,y219 319w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4486,2531,x0,y219 638w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2528,x0,y219 292w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2528,x0,y219 584w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2523,x0,y219 223w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2523,x0,y219 446w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y219 380w, https://img.chmedia.ch/2022/03/29/a588a7f8-4ad5-484d-9ce4-6bdcb87c3ea5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y219 760w" width="4500" height="2531" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/detailhandel-sorgenkind-supermaerkte-die-migros-waechst-ueberall-nur-nicht-bei-den-laeden-und-erzfeind-coop-holt-stetig-auf-ld.2269354" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb vc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Detailhandel  </span></div> <span class="">Sorgenkind Supermärkte: Die Migros wächst überall, nur nicht bei den Läden – und Erzfeind Coop holt stetig auf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Stefan Ehrbar</span> <!----> <time datetime="2022-03-29T12:00:00.000Z" class="ce ge">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Limmattal",            "authors": "Mara Aliotta",            "canonicalPath": "limmattalerzeitung.ch/ld.2256020",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020","pageID":"ld.2256020","pageName":"/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2256020","compName":"Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne","articleCatchline":"Uitikon","articleAuthor":"Mara Aliotta","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-03-29T13:09:43.178Z","updateTimestamp":"2022-03-29T15:05:15.026Z","municipality":"nwch:2517","topic":"Uitikon;Affoltern am Albis;Bonstetten;Chor;Chöre;Coronavirus;Musicals","topicCategories":"Musik;Theater"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020","pageID":"ld.2256020","pageName":"/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2256020","compName":"Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Vocal Cord bringt mit dem Musical «Schiiwält» die erste Eigenkreation auf die Bühne","articleCatchline":"Uitikon","articleAuthor":"Mara Aliotta","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-03-29T13:09:43.178Z","updateTimestamp":"2022-03-29T15:05:15.026Z","municipality":"nwch:2517","topic":"Uitikon;Affoltern am Albis;Bonstetten;Chor;Chöre;Coronavirus;Musicals","topicCategories":"Musik;Theater"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf i"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fuitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fuitikon-vocal-cord-bringt-mit-dem-musical-schiiwaelt-die-erste-eigenkreation-auf-die-buehne-ld.2256020" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.limmattalerzeitung.ch/services/abopass/" class="ag">            abopass          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.limmattalerzeitung.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://www.facebook.com/LimmattalerZeitung" class="ag">            Facebook          </a></li><li class="vf"><a href="https://twitter.com/LiZLimmattaler" class="ag">            Twitter          </a></li><li class="vf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="ag">            Instagram          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="ag">            Häufige Fragen          </a></li><li class="vf"><a href="https://netiquette.chmedia.ch/" class="ag">            Netiquette          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>