<!doctype html><html ⚡="">  <head>    <title>Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar"><meta name="description" content="Das Instrument sei seit über 40 Jahren nicht mehr aktualisiert worden."><meta name="news_keywords" content="«Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten,Limmattal»"><meta name="last-modified" content="2022-04-13T11:46:27.602Z"><meta name="date" content="2022-04-13T11:46:27.602Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Die Gemeinde Uitikon überarbeitet ihr Landschafts- und Naturinventar"><meta property="og:image" content="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4480,2520,x0,y2459&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Das Instrument sei seit über 40 Jahren nicht mehr aktualisiert worden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Die Gemeinde Uitikon überarbeitet ihr Landschafts- und Naturinventar"><meta name="twitter:image" content="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4480,2520,x0,y2459&amp;wmark=none"><meta name="twitter:description" content="Das Instrument sei seit über 40 Jahren nicht mehr aktualisiert worden."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263"},"headline":"Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar","datePublished":"2022-04-13T11:46:27.602Z","dateModified":"2022-04-13T11:46:27.602Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Das Instrument sei seit über 40 Jahren nicht mehr aktualisiert worden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4480,2520,x0,y2459&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Lukas Elser (lue)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="wb header--amp"><div class="ac sf"></div> <div class="fc"><div class="cc dc ec gc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="lc"> <ul class="mc"><li class="qc"><div class="pc"><a href="/aboplus" class="sc">Vorteile</a></div></li><li class="qc"><div class="pc"><a href="/thema/krieg-in-der-ukraine" class="sc">Ukraine-Krieg</a></div></li></ul><ul class="mc nc"><li class="qc rc"><div class="pc"><a href="/limmattal" class="sc tc">Region</a></div></li><li class="qc rc"><div class="pc"><a href="/meinung/kommentare" class="sc tc">Kommentare</a></div></li><li class="qc rc"><div class="pc"><a href="/schweiz" class="sc tc">Schweiz</a></div></li><li class="qc rc"><div class="pc"><a href="/international" class="sc tc">International</a></div></li><li class="qc rc"><div class="pc"><a href="/wirtschaft" class="sc tc">Wirtschaft</a></div></li><li class="qc rc"><div class="pc"><a href="/sport" class="sc tc">Sport</a></div></li><li class="qc rc"><div class="pc"><a href="/leben-kultur" class="sc tc">Leben</a></div></li><li class="qc rc"><div class="pc"><a href="/kultur" class="sc tc">Kultur</a></div></li><li class="qc rc"><div class="pc"><a href="https://events.limmattalerzeitung.ch" class="sc tc">Events</a></div></li><li class="qc rc"><div class="pc"><a href="/blaulicht" class="sc tc">Blaulicht</a></div></li><li class="qc rc"><div class="pc"><a href="/videos" class="sc tc">Videos</a></div></li><li class="qc rc"><div class="pc"><a href="/bildergalerien" class="sc tc">Bildergalerien</a></div></li><li class="qc rc"><div class="pc"><a href="/wetter/tageswetter" class="sc tc">Wetter</a></div></li></ul><ul class="mc"><li class="qc"><div class="pc"><a href="/services/mitmachen" class="sc">Mitmachen</a></div></li><li class="qc"><div class="pc"><a href="/meine-limmattalerzeitung/merkliste" class="sc">Merkliste</a></div></li><li class="qc"><div class="pc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="sc">Kürzlich gelesen</a></div></li><li class="qc"><div class="pc"><a href="/aboplus/wettbewerbe" class="sc">Wettbewerbe</a></div></li></ul><ul class="mc"><div><div class="vc zc"><p class="wc">Aktuelle Themen</p> <ul class="yc"><li class="bd"><a href="/thema/coronavirus" class="cd">          Coronavirus        </a></li><li class="bd"><a href="/thema/krieg-in-der-ukraine" class="cd">          Ukraine-Krieg        </a></li><li class="bd"><a href="/themen" class="cd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="mc"><li class="qc"><div class="pc"><a href="https://www.petitio.ch" class="sc">Petitio</a></div></li><li class="qc"><div class="pc"><a href="https://www.myjob.ch/" class="sc">Jobs</a></div></li><li class="qc"><div class="pc"><a href="https://www.gedenkzeit.ch/" class="sc">Todesanzeigen</a></div></li><li class="qc"><div class="pc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="sc">Themenwelten</a></div></li></ul><ul class="mc"><li class="qc"><div class="pc"><a href="/kontakt" class="sc">Kontakt</a></div></li><li class="qc"><div class="pc"><a href="/hilfe" class="sc">Hilfe</a></div></li><li class="qc"><div class="pc"><a href="https://chmediawerbung.ch/" class="sc">Werbung</a></div></li><li class="qc"><div class="pc"><a href="/ld.1276412" class="sc">Impressum</a></div></li><li class="qc"><div class="pc"><a href="/ld.994641" class="sc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="kc"><div class="xb"><div class="yb"><div class="hc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="fd ic"><svg version="1.1" viewBox="0 0 48 48" class="db uc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="hd gd"></span></button></div> <div class="zb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="id"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.5.5/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="pd"><div class="jd"><a href="/" role="navigation" class="kd ld fd"> <span class="hd"><span>        Startseite      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="kd fd"> <span class="hd"><span>        Region      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="kd fd"> <span class="hd"><span>        Limmattal      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" role="navigation" class="kd od fd"> <span class="hd"><h1>        Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="qd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1g0h4enj20" content="" data-vars-danzz-first-article-element="true" class="rd"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="ob"><!----> <span>    Uitikon  </span></div> <span>Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten</span></h2></div></div> <div class="td"><p class="vd">Das Instrument sei seit über 40 Jahren nicht mehr aktualisiert worden.</p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <!----> <!----> <!----> <time datetime="2022-04-13T11:46:27.602Z" class="be de">          13.04.2022, 13.46 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g0h58pap0" content="" class="ub te" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:150%;"><amp-img layout="responsive" alt="Was ist ein wertvolles Landschaftobjekt und was nicht? Das Landschafts- und Naturinventar gibt auf diese Frage Antwort. Im Bild: Der Uitiker Chräbsbach, der 2020 sanft revitalisiert wurde." lightbox="doc-1g0h58pap0-aboPart" width="4480" height="6720" src="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0" srcset="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=680&amp;height=1014&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 680w, https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=1360&amp;height=2029&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 1360w, https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=327&amp;height=488&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 327w, https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="vb"><div class="ie"><h3 data-team-image-caption="true" class="je">Was ist ein wertvolles Landschaftobjekt und was nicht? Das Landschafts- und Naturinventar gibt auf diese Frage Antwort. Im Bild: Der Uitiker Chräbsbach, der 2020 sanft revitalisiert wurde.</h3> <div class="ke"><span class="le">Chris Iseli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g0h4enj40" content="" data-vars-danzz-last-article-element="true" class="ub me">Die Gemeinde Uitikon überarbeitet derzeit ihr Landschafts- und Naturinventar. Wie die Gemeinde schreibt, wurde ihr bestehendes Landschafts- und Naturinventar vor über 40 Jahren erstellt. Seither sei es nie aktualisiert worden. Um wieder über ein zeitgemässes Instrument zur nachhaltigen Pflege der wertvollen Natur- und Landschaftsobjekt zu verfügen, müsse es nun überarbeitet werden. Gleichzeitig würden die Daten digitalisiert, «was in Zukunft die kontinuierliche Bewirtschaftung des Inventars wesentlich erleichtern wird».</p> <!----><!----> <div id="id-doc-84e7919b" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="ne"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fuitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" class="c f e pe">  Registrieren und gleich weiterlesen  </a> <!----><span class="oe"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fuitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" class="">Anmelden.</a></span><span class="oe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fuitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="tb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-12429487063756262" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2276290" class="x"><!----> <!----> <div class="jb ue"><figure class=""><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-tuerkischer-betrueger-zockte-die-stadt-schlieren-ab-und-erhielt-ueber-100000-franken-ergaenzungsleistungen-zu-viel-ld.2276290" class="cb"><div class="g se"><amp-img layout="intrinsic" alt="Im Stadthaus Schlieren (links) gab der Türke nicht die ganze Wahrheit preis. So konnte er viel mehr Ergänzungsleistungen beziehen. Das brachte ihn nun vor das Bezirksgericht Dietikon (rechts), wo er verurteilt wurde. (Bilder: liz/(key, Montage: liz)" src="https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 740w,https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 1480w,https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 380w,https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 760w" width="1687" height="1687" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-tuerkischer-betrueger-zockte-die-stadt-schlieren-ab-und-erhielt-ueber-100000-franken-ergaenzungsleistungen-zu-viel-ld.2276290" class="cb"><div class=""><!----> <!----> <h2 class="kb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bezirksgericht Dietikon  </span></div> <span class="">Türkischer Betrüger zockte die Stadt Schlieren ab – und erhielt über 100'000 Franken Ergänzungsleistungen zu viel</span></h2> <!----> <div class="bb">Für die 400'000-Dollar-Ausrede des heute 70-jährigen Schlieremers hatte der Dietiker Bezirksrichter Benedikt Hoffmann kein Gehör. Er verurteilte den Türken, der ein dickes Konto versteckt hatte.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Louis Probst</span> <!----> <time datetime="2022-04-13T10:33:09.050Z" class="be de">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-02523333750965384" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2276186" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/fragen-antworten-3-jahre-und-9-monate-fuer-pierin-vincenz-und-was-das-gericht-heute-auch-noch-entschieden-hat-ld.2276186" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der ehemalige Raiffeisenchef Pierin Vincenz, links, verlässt mit Anwalt Lorenz Erni die Urteilseröffnung des Raiffeisen-Prozesses des Zürcher Bezirksgerichts, am Mittwoch, 13. April 2022 vor dem Volkshaus in Zürich. (Michael Buholzer / KEYSTONE)" src="https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y383" srcset="https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y383 319w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y383 638w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y383 292w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y383 584w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y383 223w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y383 446w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y383 380w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y383 760w" width="6000" height="3375" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/fragen-antworten-3-jahre-und-9-monate-fuer-pierin-vincenz-und-was-das-gericht-heute-auch-noch-entschieden-hat-ld.2276186" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fragen &amp; Antworten  </span></div> <span class="">Muss Pierin Vincenz jetzt wirklich in den Knast? Was das Gericht im Fall Raiffeisen entschieden hat</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Pascal Ritter</span> <!----> <time datetime="2022-04-13T10:45:00.000Z" class="be de">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-07226229266186124" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2276206" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/urteil-im-vincenz-prozess-strafrechtsprofessor-daniel-jositsch-das-urteil-ist-schon-sehr-hart-ld.2276206" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der ehemalige Raiffeisenchef Pierin Vincenz verlässt, begleitet von zahlreichen Medienschaffenden, mit seinem Anwalt Lorenz Erni nach der Urteilseröffnung das Zürcher Volkshaus. (Michael Buholzer / KEYSTONE)" src="https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x330,y682" srcset="https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x330,y682 319w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x330,y682 638w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x330,y682 292w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x330,y682 584w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x330,y682 223w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x330,y682 446w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x330,y682 380w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x330,y682 760w" width="4000" height="2250" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/urteil-im-vincenz-prozess-strafrechtsprofessor-daniel-jositsch-das-urteil-ist-schon-sehr-hart-ld.2276206" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Raiffeisen-Prozess  </span></div> <span class="">Strafrechtsprofessor Daniel Jositsch zum Fall Vincenz: «Das Urteil ist schon sehr hart»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Florence Vuichard</span> <!----> <time datetime="2022-04-13T09:03:16.537Z" class="be de">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-35316818385756776" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2275613" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/limmattal/region-limmattal/schlieren-der-neue-healthtechpark-in-schlieren-ist-eroeffnet-ld.2275613" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Volkswirtschaftsdirektorin Carmen Walker Späh (FDP) freute sich, wieder im Limmattal zu sein. (Valentin Hehli)" src="https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 319w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 638w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 292w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 584w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 223w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 446w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/schlieren-der-neue-healthtechpark-in-schlieren-ist-eroeffnet-ld.2275613" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Schlieren  </span></div> <span class="">Für Volkswirtschaftsdirektorin Carmen Walker Späh wars ein «bewegender Moment»: Sie hat den neuen Healthtechpark eröffnet</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Lukas Elser</span> <!----> <time datetime="2022-04-12T19:40:45.317Z" class="be de">12.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5412358597456064" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2273245" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/litauen-die-nato-probt-an-ihrer-ostflanke-den-ernstfall-der-russische-angriff-auf-die-ukraine-hat-die-stimmung-bei-den-soldaten-veraendert-ld.2273245" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soldaten der Bundeswehr in Litauen besteigen den Schützenpanzer «GTK Boxer» (Gepanzertes Transport Kraftfahrzeug) in einem Waldabschnitt in der Nähe von Belarus. (Christoph Reichmuth/03.04.2022)" src="https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y246" srcset="https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y246 319w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y246 638w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y246 292w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y246 584w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y246 223w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y246 446w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y246 380w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y246 760w" width="4032" height="2268" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/litauen-die-nato-probt-an-ihrer-ostflanke-den-ernstfall-der-russische-angriff-auf-die-ukraine-hat-die-stimmung-bei-den-soldaten-veraendert-ld.2273245" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Litauen  </span></div> <span class="">Die Nato probt an ihrer Ostflanke den Ernstfall: Der russische Angriff auf die Ukraine hat die Stimmung bei den Soldaten verändert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Christoph Reichmuth, Papradé</span> <!----> <time datetime="2022-04-13T03:00:00.000Z" class="be de">13.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="qd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1g0h4enj20" content="" data-vars-danzz-first-article-element="true" class="rd"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="ob"><!----> <span>    Uitikon  </span></div> <span>Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten</span></h2></div></div> <div class="td"><p class="vd">Das Instrument sei seit über 40 Jahren nicht mehr aktualisiert worden.</p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <!----> <!----> <!----> <time datetime="2022-04-13T11:46:27.602Z" class="be de">          13.04.2022, 13.46 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g0h58pap0" content="" class="ub te" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:150%;"><amp-img layout="responsive" alt="Was ist ein wertvolles Landschaftobjekt und was nicht? Das Landschafts- und Naturinventar gibt auf diese Frage Antwort. Im Bild: Der Uitiker Chräbsbach, der 2020 sanft revitalisiert wurde." lightbox="doc-1g0h58pap0-aboPart" width="4480" height="6720" src="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0" srcset="https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=680&amp;height=1014&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 680w, https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=1360&amp;height=2029&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 1360w, https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=327&amp;height=488&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 327w, https://img.chmedia.ch/2022/04/13/0ddac9ea-ae93-4cb8-baa7-bfb99f2398b5.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,6687,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="vb"><div class="ie"><h3 data-team-image-caption="true" class="je">Was ist ein wertvolles Landschaftobjekt und was nicht? Das Landschafts- und Naturinventar gibt auf diese Frage Antwort. Im Bild: Der Uitiker Chräbsbach, der 2020 sanft revitalisiert wurde.</h3> <div class="ke"><span class="le">Chris Iseli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g0h4enj40" content="" class="ub me">Die Gemeinde Uitikon überarbeitet derzeit ihr Landschafts- und Naturinventar. Wie die Gemeinde schreibt, wurde ihr bestehendes Landschafts- und Naturinventar vor über 40 Jahren erstellt. Seither sei es nie aktualisiert worden. Um wieder über ein zeitgemässes Instrument zur nachhaltigen Pflege der wertvollen Natur- und Landschaftsobjekt zu verfügen, müsse es nun überarbeitet werden. Gleichzeitig würden die Daten digitalisiert, «was in Zukunft die kontinuierliche Bewirtschaftung des Inventars wesentlich erleichtern wird».</p> <!----><!----> <div id="id-doc-84e7919b" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g0h52hkr1" content="" data-vars-danzz-last-article-element="true" class="ub me">Mit der Überarbeitung und Digitalisierung des Inventars sei die Versaplan GmbH beauftragt worden. Das Zürcher Unternehmen werde zusammen mit dem Natur- und Vogelschutzverein Gartenrötel in den nächsten Wochen Feldbegehungen durchführen und dabei den Bestand der inventarisierten Objekte überprüfen – und allfällige neue Objekte identifizieren. <em>(liz)</em></p> <!----><!----> <div id="id-doc-1g0h4enj41" content="" class=""><div class="df"><div class="ff"></div> <div class="ef"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263"><svg version="1.1" viewBox="0 0 48 48" class="uc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263"><svg version="1.1" viewBox="0 0 48 48" class="uc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Gemeinde Uitikon überarbeitet Landschafts- und Naturinventar" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="uc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ff"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g0h4enj42" content="" class="ub"><div class="vc if"><p class="wc xc">      Mehr zum Thema:    </p> <div class="hf"><div class="jf"><div><div class=""><div><ul class="yc ed tags__list--articlemetainfo-amp"><li class="bd dd"><a href="/gemeinde/uitikon-8142" class="cd">        Uitikon      </a></li><li class="bd"><a href="/thema/digitalisierung" class="cd">        Digitalisierung      </a></li><li class="bd"><a href="/thema/natur" class="cd">        Natur      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g0h4enj50" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_1303052" class="x gb"><!----> <!----> <div class="jb ve"><figure class=""><a href="/limmattal/blutbuche-sorgt-fur-rote-kopfe-verkommt-das-schlieremer-naturinventar-zu-einer-alibi-ubung-ld.1303052" class="cb we"><div class="g se" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Blutbuche sorgt für rote Köpfe: Verkommt das Schlieremer Naturinventar zu einer Alibi-Übung?" src="https://img.luzernerzeitung.ch/2020/10/10/8474e36d-965b-4023-a8ca-19717fdfff99.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2136,2136,x0,y532" srcset="https://img.luzernerzeitung.ch/2020/10/10/8474e36d-965b-4023-a8ca-19717fdfff99.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2136,2136,x0,y532 80w, https://img.luzernerzeitung.ch/2020/10/10/8474e36d-965b-4023-a8ca-19717fdfff99.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2136,2136,x0,y532 160w" width="2136" height="2136" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/limmattal/blutbuche-sorgt-fur-rote-kopfe-verkommt-das-schlieremer-naturinventar-zu-einer-alibi-ubung-ld.1303052" class="cb"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    Schlieren  </span></div> <span class="">Blutbuche sorgt für rote Köpfe: Verkommt das Schlieremer Naturinventar zu einer Alibi-Übung?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><span class="be ce">Carmen Frei</span> <!----> <time datetime="2020-07-13T02:15:00.000Z" class="be de">13.07.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="tb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-5284955108690563" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2276290" class="x"><!----> <!----> <div class="jb ue"><figure class=""><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-tuerkischer-betrueger-zockte-die-stadt-schlieren-ab-und-erhielt-ueber-100000-franken-ergaenzungsleistungen-zu-viel-ld.2276290" class="cb"><div class="g se"><amp-img layout="intrinsic" alt="Im Stadthaus Schlieren (links) gab der Türke nicht die ganze Wahrheit preis. So konnte er viel mehr Ergänzungsleistungen beziehen. Das brachte ihn nun vor das Bezirksgericht Dietikon (rechts), wo er verurteilt wurde. (Bilder: liz/(key, Montage: liz)" src="https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 740w,https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 1480w,https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 380w,https://img.chmedia.ch/2022/04/13/cd43f62a-ee4c-45e8-851d-0a3b0f475cdc.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1142,y0 760w" width="1687" height="1687" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/bezirksgericht-dietikon-tuerkischer-betrueger-zockte-die-stadt-schlieren-ab-und-erhielt-ueber-100000-franken-ergaenzungsleistungen-zu-viel-ld.2276290" class="cb"><div class=""><!----> <!----> <h2 class="kb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bezirksgericht Dietikon  </span></div> <span class="">Türkischer Betrüger zockte die Stadt Schlieren ab – und erhielt über 100'000 Franken Ergänzungsleistungen zu viel</span></h2> <!----> <div class="bb">Für die 400'000-Dollar-Ausrede des heute 70-jährigen Schlieremers hatte der Dietiker Bezirksrichter Benedikt Hoffmann kein Gehör. Er verurteilte den Türken, der ein dickes Konto versteckt hatte.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Louis Probst</span> <!----> <time datetime="2022-04-13T10:33:09.050Z" class="be de">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-7655150658644692" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2276186" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/fragen-antworten-3-jahre-und-9-monate-fuer-pierin-vincenz-und-was-das-gericht-heute-auch-noch-entschieden-hat-ld.2276186" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der ehemalige Raiffeisenchef Pierin Vincenz, links, verlässt mit Anwalt Lorenz Erni die Urteilseröffnung des Raiffeisen-Prozesses des Zürcher Bezirksgerichts, am Mittwoch, 13. April 2022 vor dem Volkshaus in Zürich. (Michael Buholzer / KEYSTONE)" src="https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y383" srcset="https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y383 319w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y383 638w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y383 292w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y383 584w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y383 223w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y383 446w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y383 380w, https://img.chmedia.ch/2022/04/13/c44d7b8c-b41f-4d18-a3b7-7c55e268b0e5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y383 760w" width="6000" height="3375" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/fragen-antworten-3-jahre-und-9-monate-fuer-pierin-vincenz-und-was-das-gericht-heute-auch-noch-entschieden-hat-ld.2276186" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fragen &amp; Antworten  </span></div> <span class="">Muss Pierin Vincenz jetzt wirklich in den Knast? Was das Gericht im Fall Raiffeisen entschieden hat</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Pascal Ritter</span> <!----> <time datetime="2022-04-13T10:45:00.000Z" class="be de">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8979265249455599" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2276206" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/urteil-im-vincenz-prozess-strafrechtsprofessor-daniel-jositsch-das-urteil-ist-schon-sehr-hart-ld.2276206" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der ehemalige Raiffeisenchef Pierin Vincenz verlässt, begleitet von zahlreichen Medienschaffenden, mit seinem Anwalt Lorenz Erni nach der Urteilseröffnung das Zürcher Volkshaus. (Michael Buholzer / KEYSTONE)" src="https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x330,y682" srcset="https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x330,y682 319w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x330,y682 638w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x330,y682 292w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x330,y682 584w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x330,y682 223w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x330,y682 446w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x330,y682 380w, https://img.chmedia.ch/2022/04/13/4b691279-cb8a-42fd-b804-7e9ba6527373.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x330,y682 760w" width="4000" height="2250" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/urteil-im-vincenz-prozess-strafrechtsprofessor-daniel-jositsch-das-urteil-ist-schon-sehr-hart-ld.2276206" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Raiffeisen-Prozess  </span></div> <span class="">Strafrechtsprofessor Daniel Jositsch zum Fall Vincenz: «Das Urteil ist schon sehr hart»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Florence Vuichard</span> <!----> <time datetime="2022-04-13T09:03:16.537Z" class="be de">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-5793546003750976" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2275613" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/limmattal/region-limmattal/schlieren-der-neue-healthtechpark-in-schlieren-ist-eroeffnet-ld.2275613" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Volkswirtschaftsdirektorin Carmen Walker Späh (FDP) freute sich, wieder im Limmattal zu sein. (Valentin Hehli)" src="https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 319w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y188 638w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 292w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y188 584w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 223w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y188 446w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2022/04/12/40eb18f9-ece8-4d99-bed9-c0bb9fa47ab5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/limmattal/region-limmattal/schlieren-der-neue-healthtechpark-in-schlieren-ist-eroeffnet-ld.2275613" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Schlieren  </span></div> <span class="">Für Volkswirtschaftsdirektorin Carmen Walker Späh wars ein «bewegender Moment»: Sie hat den neuen Healthtechpark eröffnet</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Lukas Elser</span> <!----> <time datetime="2022-04-12T19:40:45.317Z" class="be de">12.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7548112578918389" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2273245" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/litauen-die-nato-probt-an-ihrer-ostflanke-den-ernstfall-der-russische-angriff-auf-die-ukraine-hat-die-stimmung-bei-den-soldaten-veraendert-ld.2273245" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soldaten der Bundeswehr in Litauen besteigen den Schützenpanzer «GTK Boxer» (Gepanzertes Transport Kraftfahrzeug) in einem Waldabschnitt in der Nähe von Belarus. (Christoph Reichmuth/03.04.2022)" src="https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y246" srcset="https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y246 319w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y246 638w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y246 292w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y246 584w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y246 223w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y246 446w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y246 380w, https://img.chmedia.ch/2022/04/06/c444e6c6-7c32-4887-9aed-d7ba152e18bc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y246 760w" width="4032" height="2268" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/litauen-die-nato-probt-an-ihrer-ostflanke-den-ernstfall-der-russische-angriff-auf-die-ukraine-hat-die-stimmung-bei-den-soldaten-veraendert-ld.2273245" class="cb"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Litauen  </span></div> <span class="">Die Nato probt an ihrer Ostflanke den Ernstfall: Der russische Angriff auf die Ukraine hat die Stimmung bei den Soldaten verändert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Christoph Reichmuth, Papradé</span> <!----> <time datetime="2022-04-13T03:00:00.000Z" class="be de">13.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Limmattal",            "authors": "",            "canonicalPath": "limmattalerzeitung.ch/ld.2276263",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263","pageID":"ld.2276263","pageName":"/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2276263","compName":"Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten","articleCatchline":"Uitikon","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-04-13T11:46:27.602Z","updateTimestamp":"2022-04-13T11:46:27.602Z","municipality":"nwch:2517","topic":"Uitikon;Digitalisierung;Natur","topicCategories":"Tiere und Natur;Technik und Informationstechnologie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263","pageID":"ld.2276263","pageName":"/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2276263","compName":"Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Gemeinde lässt ihr Landschafts- und Naturinventar überarbeiten","articleCatchline":"Uitikon","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-04-13T11:46:27.602Z","updateTimestamp":"2022-04-13T11:46:27.602Z","municipality":"nwch:2517","topic":"Uitikon;Digitalisierung;Natur","topicCategories":"Tiere und Natur;Technik und Informationstechnologie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="kf i"><!---->  <div class="mf"><div class="nf"><p class="of">        Abonnenten      </p> <ul class="pf"><li class="lf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fuitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" class="qf">            Abo bestellen          </a></li><li class="lf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fuitikon-die-gemeinde-laesst-ihr-landschafts-und-naturinventar-ueberarbeiten-ld.2276263" class="qf">            Abo verwalten          </a></li><li class="lf"><a href="https://www.limmattalerzeitung.ch/aboplus" class="qf">            abo+ Vorteile          </a></li></ul></div><div class="nf"><p class="of">        Produkte      </p> <ul class="pf"><li class="lf"><a href="https://epaper.limmattalerzeitung.ch/" class="qf">            E-Paper          </a></li><li class="lf"><a href="https://www.facebook.com/LimmattalerZeitung" class="qf">            Facebook          </a></li><li class="lf"><a href="https://twitter.com/LiZLimmattaler" class="qf">            Twitter          </a></li><li class="lf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="qf">            Instagram          </a></li><li class="lf"><a href="/rss" class="qf">            RSS-Feeds          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Angebote      </p> <ul class="pf"><li class="lf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="qf">            Werbekunden          </a></li></ul></div><div class="nf"><p class="of">        Rechtliches      </p> <ul class="pf"><li class="lf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="qf">            Nutzungsbedingungen          </a></li><li class="lf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="qf">            Datenschutzerklärung          </a></li><li class="lf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="qf">            Impressum          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Hilfe &amp; Kontakt      </p> <ul class="pf"><li class="lf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="qf">            Kontakt          </a></li><li class="lf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="qf">            Häufige Fragen          </a></li><li class="lf"><a href="https://netiquette.chmedia.ch/" class="qf">            Netiquette          </a></li></ul></div><div class="nf"><p class="of">        Unternehmen      </p> <ul class="pf"><li class="lf"><a href="https://chmedia.ch/" class="qf">            CH Media          </a></li></ul></div></div> <div class="rf">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>