<!doctype html><html ⚡="">  <head>    <title>Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz"><meta name="author" content="Carmen Frei, Sven Hoti"><meta name="description" content="So sehr beschäftigen Regen, Sturm und Hochwasse die Feuerwehren im Limmattal."><meta name="news_keywords" content="«Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft,Region Limmattal»"><meta name="last-modified" content="2021-07-15T17:36:56.014Z"><meta name="date" content="2021-07-15T17:22:00.723Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="So bewältigen die Limmattaler Feuerwehren das gefährliche Hochwasser"><meta property="og:image" content="https://img.chmedia.ch/C=W5500,H3093.75,X0,Y468.125/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="So sehr beschäftigen Regen, Sturm und Hochwasse die Feuerwehren im Limmattal."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="So bewältigen die Limmattaler Feuerwehren das gefährliche Hochwasser"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5500,H3093.75,X0,Y468.125/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?wmark=aboplus"><meta name="twitter:description" content="So sehr beschäftigen Regen, Sturm und Hochwasse die Feuerwehren im Limmattal."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",            "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949"},"headline":"Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz","datePublished":"2021-07-15T17:22:00.723Z","dateModified":"2021-07-15T17:36:56.014Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"So sehr beschäftigen Regen, Sturm und Hochwasse die Feuerwehren im Limmattal.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg","width":"5500","height":"3668"},"author":[{"@type":"Person","name":"Carmen Frei (csf)"},{"@type":"Person","name":"Sven Hoti (sho)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="nb header--amp"><div class="rb tf"></div> <div class="wb"><div class="tb ub vb xb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="cc"> <ul class="dc"><li class="hc"><div class="gc"><a href="/" class="jc">Startseite</a></div></li><li class="hc"><div class="gc"><a href="/thema/coronavirus" class="jc">Coronavirus</a></div></li></ul><ul class="dc ec"><li class="hc ic"><div class="gc"><a href="/aboplus" class="jc kc">abo+</a></div></li><li class="hc ic"><div class="gc"><a href="/limmattal" class="jc kc">Region</a></div></li><li class="hc ic"><div class="gc"><a href="/meinung/kommentare" class="jc kc">Kommentare</a></div></li><li class="hc ic"><div class="gc"><a href="/schweiz" class="jc kc">Schweiz</a></div></li><li class="hc ic"><div class="gc"><a href="/international" class="jc kc">International</a></div></li><li class="hc ic"><div class="gc"><a href="/wirtschaft" class="jc kc">Wirtschaft</a></div></li><li class="hc ic"><div class="gc"><a href="/sport" class="jc kc">Sport</a></div></li><li class="hc ic"><div class="gc"><a href="/leben-kultur" class="jc kc">Leben</a></div></li><li class="hc ic"><div class="gc"><a href="/kultur" class="jc kc">Kultur</a></div></li><li class="hc ic"><div class="gc"><a href="https://events.limmattalerzeitung.ch" class="jc kc">Events</a></div></li><li class="hc ic"><div class="gc"><a href="/blaulicht" class="jc kc">Blaulicht</a></div></li><li class="hc ic"><div class="gc"><a href="/videos" class="jc kc">Videos</a></div></li><li class="hc ic"><div class="gc"><a href="/bildergalerien" class="jc kc">Bildergalerien</a></div></li><li class="hc ic"><div class="gc"><a href="/wetter/tageswetter" class="jc kc">Wetter</a></div></li></ul><ul class="dc"><li class="hc"><div class="gc"><a href="/services/mitmachen" class="jc">Mitmachen</a></div></li><li class="hc"><div class="gc"><a href="/meine-limmattalerzeitung/merkliste" class="jc">Merkliste</a></div></li><li class="hc"><div class="gc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="jc">Kürzlich gelesen</a></div></li></ul><ul class="dc"><div class="lc pc"><p class="mc">Aktuelle Themen</p> <ul class="oc"><li class="qc"><a href="/thema/coronavirus" class="rc">        Coronavirus      </a></li><li class="qc"><a href="/themen" class="rc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="dc"><li class="hc"><div class="gc"><a href="https://www.petitio.ch" class="jc">Petitio</a></div></li><li class="hc"><div class="gc"><a href="/abopass" class="jc">abopass</a></div></li><li class="hc"><div class="gc"><a href="https://www.myjob.ch/" class="jc">Jobs</a></div></li><li class="hc"><div class="gc"><a href="https://www.myimmofinder.ch/" class="jc">Immobilien</a></div></li><li class="hc"><div class="gc"><a href="https://www.gedenkzeit.ch/" class="jc">Todesanzeigen</a></div></li><li class="hc"><div class="gc"><a href="https://themenwelten.aargauerzeitung.ch/" class="jc">Themenwelten</a></div></li><li class="hc"><div class="gc"><a href="https://treffpunktgewerbe.ch" class="jc">Treffpunkt Gewerbe</a></div></li></ul><ul class="dc"><li class="hc"><div class="gc"><a href="/kontakt" class="jc">Kontakt</a></div></li><li class="hc"><div class="gc"><a href="/hilfe" class="jc">Hilfe</a></div></li><li class="hc"><div class="gc"><a href="https://chmediawerbung.ch/" class="jc">Werbung</a></div></li><li class="hc"><div class="gc"><a href="/ld.1276412" class="jc">Impressum</a></div></li><li class="hc"><div class="gc"><a href="/ld.994641" class="jc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="bc"><div class="ob"><div class="pb"><div class="yb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="uc zb"><svg version="1.1" viewBox="0 0 48 48" class="cb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="wc vc"></span></button></div> <div class="qb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="xc"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/9.12.5/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="fd"><div class="yc"><a href="/" role="navigation" class="zc bd uc"> <span class="wc"><span>        Startseite      </span></span> <!----></a> <div class="cd"><svg version="1.1" viewBox="0 0 14 8" class="dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="zc uc"> <span class="wc"><span>        Region      </span></span> <!----></a> <div class="cd"><svg version="1.1" viewBox="0 0 14 8" class="dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="zc uc"> <span class="wc"><span>        Limmattal      </span></span> <!----></a> <div class="cd"><svg version="1.1" viewBox="0 0 14 8" class="dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949" role="navigation" class="zc ed uc"> <span class="wc"><h1>        Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="gd"><section data-vars-danzz-article="reduced" class="m o"><!----> <div id="id-doc-1fakpe1p60" content="" data-vars-danzz-first-article-element="true" class="hd"><div class="id"><div class="jd"><!----> <h2 class="kd"><div class="ib kb"><svg version="1.1" viewBox="0 0 32 16" class="jb eb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Hochwasser  </span></div> <span>Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft</span></h2></div></div> <div class="jd"><p class="ld">Der starke Regen, der Sturm und das Hochwasser beschäftigen die Feuerwehrleute im Limmattal. Zwar sollte sich die Situation nun beruhigen. Weil die Limmat aber immer noch viel Wasser führt, hat die Kantonspolizei ein Schwimm-, Bade- und Böötliverbot ausgesprochen.</p> <div class="vd"><div class="wd"><div class="xd"><div class="yd" style="transform:translateX(-100%);"></div></div></div></div> <div class="md"><!----> <div class="nd qd"><!----> <span class="sd td"> Carmen Frei, Sven Hoti          <!----></span> <!----> <!----> <time datetime="2021-07-15T17:22:00.723Z" class="sd ud">          15.07.2021, 19.22 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-d55cf77b" content="" class="lb zd"><svg version="1.1" viewBox="0 0 32 16" class="eb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ae">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1falbdv1r1" content="" class="lb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Die Feuerwehr Engstringen warnt vor dem Hochwasser: Gesperrter Limmatuferweg in Dietikon Glanzenberg. " lightbox="doc-1falbdv1r1-aboPart" width="5500" height="3668" src="https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="mb"><div class="be"><h3 data-team-image-caption="true" class="ce">Die Feuerwehr Engstringen warnt vor dem Hochwasser: Gesperrter Limmatuferweg in Dietikon Glanzenberg. </h3> <div class="de"><span class="ee">Severin Bigler</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal62ncf0" content="" data-vars-danzz-last-article-element="true" class="lb fe">Die Hochwasserlage im Kanton Zürich bleibt angespannt. In der Nacht auf Donnerstag kam es wieder zu starken Regenfällen, was die Wasserpegel in den Gewässern weiter ansteigen liess. Die Baudirektion rechnete in einem Lagebericht zur Hochwasser-Situation im Kanton Zürich allerdings nicht mit grösseren Ausuferungen oder Überflutungen von Siedlungsgebieten. Diese Einschätzung deckt sich mit jenen der Limmattaler Feuerwehren.</p> <!----><!----> <div id="id-doc-1e28fe8d" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <div class="db"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="o ge ke"><div class="j"><div class=""><div class=""><div class="he ke"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="eb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fsturm-im-limmattal-ld.2163949" class="a e d je">  Zum Spezialangebot  </a> <!----><span class="ie"><span>Abonnent/in? </span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fsturm-im-limmattal-ld.2163949" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="eb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="gd"><section data-vars-danzz-article="full" class="m o"><!----> <div id="id-doc-1fakpe1p60" content="" data-vars-danzz-first-article-element="true" class="hd"><div class="id"><div class="jd"><!----> <h2 class="kd"><div class="ib kb"><svg version="1.1" viewBox="0 0 32 16" class="jb eb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Hochwasser  </span></div> <span>Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft</span></h2></div></div> <div class="jd"><p class="ld">Der starke Regen, der Sturm und das Hochwasser beschäftigen die Feuerwehrleute im Limmattal. Zwar sollte sich die Situation nun beruhigen. Weil die Limmat aber immer noch viel Wasser führt, hat die Kantonspolizei ein Schwimm-, Bade- und Böötliverbot ausgesprochen.</p> <div class="vd"><div class="wd"><div class="xd"><div class="yd" style="transform:translateX(-100%);"></div></div></div></div> <div class="md"><!----> <div class="nd qd"><!----> <span class="sd td"> Carmen Frei, Sven Hoti          <!----></span> <!----> <!----> <time datetime="2021-07-15T17:22:00.723Z" class="sd ud">          15.07.2021, 19.22 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-d55cf77b" content="" class="lb zd"><svg version="1.1" viewBox="0 0 32 16" class="eb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ae">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1falbdv1r1" content="" class="lb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Die Feuerwehr Engstringen warnt vor dem Hochwasser: Gesperrter Limmatuferweg in Dietikon Glanzenberg. " lightbox="doc-1falbdv1r1-aboPart" width="5500" height="3668" src="https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/15/d404f253-761c-43e0-aadc-8f056955e46d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="mb"><div class="be"><h3 data-team-image-caption="true" class="ce">Die Feuerwehr Engstringen warnt vor dem Hochwasser: Gesperrter Limmatuferweg in Dietikon Glanzenberg. </h3> <div class="de"><span class="ee">Severin Bigler</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal62ncf0" content="" class="lb fe">Die Hochwasserlage im Kanton Zürich bleibt angespannt. In der Nacht auf Donnerstag kam es wieder zu starken Regenfällen, was die Wasserpegel in den Gewässern weiter ansteigen liess. Die Baudirektion rechnete in einem Lagebericht zur Hochwasser-Situation im Kanton Zürich allerdings nicht mit grösseren Ausuferungen oder Überflutungen von Siedlungsgebieten. Diese Einschätzung deckt sich mit jenen der Limmattaler Feuerwehren.</p> <!----><!----> <div id="id-doc-1e28fe8d" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal82fif1" content="" class="lb fe">Bei den meisten beschränkten sich die Einsätze auf vereinzelte Keller, die überflutet wurden, oder kleinere Gewässer, die über die Ufer traten. Sie gaben auf Anfrage an, die Situation unter Kontrolle und entsprechende Vorsichtsmassnahmen für eine etwaige Verschlechterung der Situation getroffen zu haben.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fal724mb0" content="" class="lb me"><span>Aktuell beobachten die Feuerwehren die Lage</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakppc8p0" content="" class="lb fe">«Wir waren vor allem im Einsatz, um Tiefgaragen und Kellerräume auszupumpen», sagt Roger Wiederkehr, Stabsoffizier der Feuerwehr <strong>Dietikon</strong>. Dort habe das Grundwasser hinaufgedrückt. «Der Druck der Limmat auf das Grundwasser war zu gross», erklärt er. Zudem habe man die Limmatwege abgesperrt und bei Kontrollgängen überprüft, ob die Hochwasservorrichtungen an der Limmat noch intakt sind.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakvlh5v0" content="" class="lb fe">Wiederkehr rechnet damit, dass die Wassermassen in den nächsten Tagen abnehmen. «Der Sihlsee ist nun wieder im grünen Bereich. Was nun noch ein Problem sein könnte, ist, dass der Zürichsee Hochwasser hat», sagt er.</p> <!----><!----> <figure id="id-doc-1falbgqcr0" content="" class="lb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/15/f45d2bed-5c76-498a-b1d5-2696c009c170.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Da die Limmat aktuell viel Wasser führt, wurde der Limmatuferweg in Schlieren gesperrt." lightbox="doc-1falbgqcr0-aboPart" width="5500" height="3668" src="https://img.chmedia.ch/2021/7/15/f45d2bed-5c76-498a-b1d5-2696c009c170.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/15/f45d2bed-5c76-498a-b1d5-2696c009c170.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/15/f45d2bed-5c76-498a-b1d5-2696c009c170.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/15/f45d2bed-5c76-498a-b1d5-2696c009c170.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/15/f45d2bed-5c76-498a-b1d5-2696c009c170.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="mb"><div class="be"><h3 data-team-image-caption="true" class="ce">Da die Limmat aktuell viel Wasser führt, wurde der Limmatuferweg in Schlieren gesperrt.</h3> <div class="de"><span class="ee">Severin Bigler</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakudjd10" content="" class="lb fe">Auch in <strong>Schlieren</strong> mussten vor allem Keller und Tiefgaragen ausgepumpt werden. Feuerwehrkommandant Flavio Impusino sagt: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fal0eqtd1" content="" class="lb oe">«Wir sind verschont worden, es ist in Schlieren kein einziger Baum umgefallen.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakq69gt1" content="" class="lb fe">Im Moment sei die Hauptaufgabe der Feuerwehr, den Wasserstand der Limmat und die Bäche in den Wäldern zu kontrollieren, damit sich dort kein Schwemmholz staut.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fal0fsi40" content="" class="lb me"><span>Die Feuerwehren bleiben wachsam, das Gröbste scheint aber vorbei zu sein</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakpqts70" content="" class="lb fe">Impusino geht davon aus, dass der Limmatwasserstand noch leicht steigt, die Wohngebiete aber von Überschwemmungen verschont bleiben. Vorbereitet sei die Feuerwehr aber: «Wir haben sämtliche Vorkehrungen getroffen, um die betroffenen Quartiere mit Sandsäcken zu schützen.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakuofn60" content="" class="lb fe">Auch die Feuerwehr <strong>Birmensdorf-Aesch</strong> habe vorsorglich an den neuralgischen Stellen bereits Sandsäcke ausgelegt, sagt Feuerwehrkommandant Michael Heynen. Der Sturm hatte Birmensdorf zuvor hart getroffen. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fakut24e1" content="" class="lb oe">«Wir sind am Dienstag rund hundert Einsätze während 19 Stunden gefahren, 90 Prozent davon in Birmensdorf», </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal0hodl1" content="" class="lb fe">sagt Heynen. Die gesamte Feuerwehr sei im Einsatz gewesen. </p> <!----><!----> <figure id="id-doc-1falbnqvs0" content="" class="lb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/15/f89157e5-7bcf-4620-bce0-188a45eca784.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Einige Bäume stürzten in Birmensdorf um und blockierten die Strassen." lightbox="doc-1falbnqvs0-aboPart" width="1024" height="768" src="https://img.chmedia.ch/2021/7/15/f89157e5-7bcf-4620-bce0-188a45eca784.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/15/f89157e5-7bcf-4620-bce0-188a45eca784.jpeg?width=680&amp;height=511&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/15/f89157e5-7bcf-4620-bce0-188a45eca784.jpeg?width=1360&amp;height=1022&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/15/f89157e5-7bcf-4620-bce0-188a45eca784.jpeg?width=327&amp;height=245&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/15/f89157e5-7bcf-4620-bce0-188a45eca784.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="mb"><div class="be"><h3 data-team-image-caption="true" class="ce">Einige Bäume stürzten in Birmensdorf um und blockierten die Strassen.</h3> <div class="de"><span class="ee">zvg</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakuu8eu0" content="" class="lb fe">Zu 60 Prozent seien sie wegen umgestürzter Bäume ausgerückt, sagt Heynen. Unter anderem<a href="/ld.2163078"> fiel ein Baum auf die Fahrleitung der SBB</a>, was einen Brand verursachte. Auch ein Erdrutsch an der Schwandenstrasse hielt die Feuerwehrleute auf Trab. «Dort haben wir abgesperrt und das nun dem Kanton übergeben», sagt Heynen. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal08a4e0" content="" class="lb fe">Die Schwandenstrasse bleibt wegen des Erdrutschs gesperrt. Die aktuellen Wasserstände von Reppisch und Wüeribach seien hingegen nicht besorgniserregend, erklärt Heynen. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1falceq7q0" content="" class="lb me"><span>Hilfe aus der Nachbarschaft</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakv5l6n0" content="" class="lb fe">Bei den Einsätzen konnte die Feuerwehr Birmensdorf-Aesch auf Hilfe der Feuerwehren Schlieren und Urdorf zählen. Die Feuerwehr <strong>Urdorf</strong> leistete dabei am Dienstag von halb drei Uhr morgens bis halb sieben Uhr abends Nachbarschaftshilfe. Urdorf sei im Vergleich zu den anderen Limmattaler Gemeinden glimpflich davongekommen, findet Feuerwehrkommandant René Kern. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakva5ta1" content="" class="lb fe">«Wir hatten diverse kleine Wasserschäden, Überflutungen von Kellern, Garagen und Strassenabschnitten», sagt er. Es habe sich glücklicherweise nur um Bagatellfälle gehandelt. «Wir sind eigentlich nicht betroffen vom Limmathochwasser und auch die Sturmschneise, die durch den Bezirk gezogen ist, bewegte sich ausserhalb von Urdorf», erklärt Kern. </p> <!----><!----> <figure id="id-doc-1falbrn880" content="" class="lb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/15/a8805afe-722b-4c47-ae57-82e44773fb27.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Die Allmend Glanzenberg in Dietikon ist überflutet. Den Schwan und seinen Nachwuchs scheint dies allerdings nicht zu stören." lightbox="doc-1falbrn880-aboPart" width="5500" height="3668" src="https://img.chmedia.ch/2021/7/15/a8805afe-722b-4c47-ae57-82e44773fb27.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/15/a8805afe-722b-4c47-ae57-82e44773fb27.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/15/a8805afe-722b-4c47-ae57-82e44773fb27.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/15/a8805afe-722b-4c47-ae57-82e44773fb27.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/15/a8805afe-722b-4c47-ae57-82e44773fb27.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="mb"><div class="be"><h3 data-team-image-caption="true" class="ce">Die Allmend Glanzenberg in Dietikon ist überflutet. Den Schwan und seinen Nachwuchs scheint dies allerdings nicht zu stören.</h3> <div class="de"><span class="ee">Severin Bigler</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal9a90p0" content="" class="lb fe">Auch <strong>Weiningen</strong>, <strong>Geroldswil</strong> und <strong>Oetwil</strong><strong> </strong>sind glimpflich davongekommen. Die meisten Einsätze in den letzten Tagen betrafen einige wenige überflutete Keller und Gewässer, die über die Ufer getreten waren. «Wir sind bisher mit einem blauen Auge davongekommen», sagen die Kommandanten Peter Haug von der Feuerwehr Weiningen und Michal Felt von der Feuerwehr Geroldswil-Oetwil.</p> <!----><!----> <section id="id-doc-1falids500" content="" class="h"><div class="k"><div class="m n"><div class="p q"><span class="r s">Die Redaktion empfiehlt:</span></div></div> <div class="i u"><div data-team-more-to-subject="" class="t"><article class="v x"><div id="id-ld_2164083" class="y"><!----> <div class="pe ue"><figure class=""><a href="/limmattal/region-limmattal/hochwasser-land-unter-diese-44-bilder-zeugen-von-den-enormen-wassermassen-im-limmattal-ld.2164083" class="bb ve"><div class="f re"><amp-img layout="intrinsic" alt="Land unter: Geflutete Grillstellen und gesperrte Uferwege – diese 44 Bilder zeugen von den enormen Wassermassen" src="https://img.chmedia.ch/2021/7/15/868712e5-bbfd-4db6-b5ff-980c8129c78c.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4015,2268,x8,y680" srcset="https://img.chmedia.ch/2021/7/15/868712e5-bbfd-4db6-b5ff-980c8129c78c.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x130,y0 96w,https://img.chmedia.ch/2021/7/15/868712e5-bbfd-4db6-b5ff-980c8129c78c.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x130,y0 192w" width="3024" height="3024" class="g qe"></amp-img> <!----></div></a></figure></div> <div class="z ab"><a href="/limmattal/region-limmattal/hochwasser-land-unter-diese-44-bilder-zeugen-von-den-enormen-wassermassen-im-limmattal-ld.2164083" class="bb"><div class=""><!----> <h3 class="fb hb"><div class="ib"><!----> <span>    Limmattal  </span></div> <span class="">            Land unter: Geflutete Grillstellen und gesperrte Uferwege – diese 44 Bilder zeugen von den enormen Wassermassen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="nd pd"><div class="rd"><div class=""><span class="sd td">David Egger</span><time datetime="2021-07-15T16:37:46.215Z" class="sd ud">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal9afqa0" content="" class="lb fe">Trotz momentan ruhiger Lage haben die Feuerwehren Vorkehrungen getroffen. In Weiningen wurden beim Klubhaus des FC Dietikon Sandsäcke aufgebaut, da dieses Gebiet laut Haug vom Hochwasser akut gefährdet ist. Die Feuerwehr Geroldswil-Oetwil hat in der Fahrweid Hochwassersperren an Gebäuden aufgebaut sowie sämtliche Uferwege abgesperrt. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal9c2nc1" content="" class="lb fe">Die Feuerwehr <strong>Bergdietikon </strong>hatte ihren letzten Einsatz am Dienstag nach den starken Unwettern. Mehrere Keller waren überflutet worden. Zudem ist ein Teich über die Ufer getreten. Eine Unterstützung war dabei ihr neues Pikettfahrzeug, <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-kinder-durften-vorschlaege-einreichen-das-ist-der-name-des-neuen-feuerwehrautos-ld.2158856">das Kindergartenkinder vor kurzem «De Schluchi» getauft hatten</a>. «Wir waren sehr froh um das neue Fahrzeug. Es hat sich bereits bewährt», sagt Vizekommandant Claudio Schildknecht. <br></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fal9ve2o0" content="" class="lb me"><span>In Engstringen wurde der Zivilschutz aufgeboten </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakpuifa0" content="" class="lb fe">In <strong>Uitikon</strong> war die Feuerwehr laut Feuerwehrkommandant Werner Oetiker vor allem am Dienstag mit umgestürzten Bäumen und Wasserschäden an Gebäuden beschäftigt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fakpuir50" content="" class="lb fe">Auch die Forschungsanstalt für Wald, Schnee und Landschaft (WSL) sei betroffen. «Dort ist unter anderem eine hundertjährige Linde umgestürzt», sagt er. Einem Bauer habe es ausserdem einen Teil des Dachs abgedeckt. Auch der Erdrutsch bei der Schwandenstrasse an der Gemeindegrenze zu Birmensdorf hat die Feuerwehr Uitikon beschäftigt. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fala3iv71" content="" class="lb fe">Oetiker geht wie die meisten Feuerwehrkommandanten nun davon aus, dass sich die Lage langsam entspannt. Die Feuerwehren bleiben aber in Bereitschaft. </p> <!----><!----> <figure id="id-doc-1falblpgv1" content="" class="lb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/15/ce8353b1-6309-40d6-9d49-563d12123bf4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Leider keine Schoggi-Sauce: Überfluteter Parkplatz bei der Confiserie Sprüngli in Dietikon. " lightbox="doc-1falblpgv1-aboPart" width="5500" height="3668" src="https://img.chmedia.ch/2021/7/15/ce8353b1-6309-40d6-9d49-563d12123bf4.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/15/ce8353b1-6309-40d6-9d49-563d12123bf4.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/15/ce8353b1-6309-40d6-9d49-563d12123bf4.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/15/ce8353b1-6309-40d6-9d49-563d12123bf4.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/15/ce8353b1-6309-40d6-9d49-563d12123bf4.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="mb"><div class="be"><h3 data-team-image-caption="true" class="ce">Leider keine Schoggi-Sauce: Überfluteter Parkplatz bei der Confiserie Sprüngli in Dietikon. </h3> <div class="de"><span class="ee">Severin Bigler</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal90lfv0" content="" class="lb fe">Stärker gefordert war die Feuerwehr Engstringen in <strong>Ober- und Unterengstringen</strong>. Die Gewässer hätten ihre Kapazitätsgrenzen erreicht, das Wasser fliesse nicht mehr richtig ab, erklärt Kommandant Michael Egli. Zahlreiche Keller seien bereits überflutet worden. Egli vergleicht die Situation mit den Hochwassern von 1999. «Die Einsatzkräfte müssen teilweise 24 Stunden am Stück Wasser abpumpen.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal925hm0" content="" class="lb fe">Erschwerend komme hinzu, dass sich die Einsatzführung über ein sehr grosses Gebiet mit vielen vom Hochwasser gefährdeten Objekten wie etwa das Kloster Fahr erstrecke, erklärt Egli. Präventiv hat die Feuerwehr daher über 600 Sandsäcke an neuralgischen Punkten im Einsatzgebiet aufgebaut und 150 weitere in Einsatzbereitschaft. Am Mittwoch wurde zudem die für Ober- und Unterengstringen sowie Weiningen zuständige Zivilschutzorganisation Gubrist aufgeboten. Im Unterschied zur Milizfeuerwehr könne sie flexibler eingesetzt werden. Egli erklärt: <br></p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fala6qp50" content="" class="lb oe">«Die Feuerwehr Engstringen ist eigentlich gut vorbereitet, aber nicht für etwas, das so lange dauert und so viel Material und Personal bindet.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal92jls0" content="" class="lb fe">Noch habe man die Situation unter Kontrolle, versichert der Feuerwehrkommandant. «Die Frage ist, was die Zukunft bringt, und das ist sehr schwierig vorherzusagen.» Im schlimmsten Falle müssten dann auch manche Objekte aufgegeben werden. Egli: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fala96fr0" content="" class="lb oe">«Irgendwann ist man einfach machtlos. Wir schützen, was wir schützen können. Und wir machen das mit allen Mitteln und Kräften.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fala90a21" content="" class="lb fe">Er mahnt zudem, sich nicht in der Nähe von Gewässern aufzuhalten. Die Absperrungen seien nicht als Empfehlung gedacht: «Die Flüsse können sprunghaft das Niveau ändern. Es ist wirklich eine gefährliche Situation.»<br></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1falbpioj0" content="" class="lb me"><span>Ab Samstag soll sich die Lage langsam beruhigen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal5thkv0" content="" class="lb fe">Das Schlimmste dürfte allerdings vorbei sein. Gemäss Prognosen soll sich die Wetterlage in den nächsten Tagen beruhigen. Bis am Wochenende ist noch mit vereinzelten Niederschlägen zu rechnen. Die Zürcher Baudirektion rechnet damit, dass die Pegel der Bäche und Flüsse sich in den kommenden Tagen stabilisieren und sinken. Ab Samstag ist es voraussichtlich trocken, was die Lage nach und nach entspannen dürfte, so die Baudirektion. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1falebopp1" content="" class="lb fe">Ausnahme ist die Limmat: Wegen des hohen Wasserpegels im Zürichsee wird sie auch in den kommenden Tagen viel Wasser führen. Die Kantonspolizei Zürich hatte am Mittwoch daher bis auf weiteres ein Schwimm-, Bade- und Böötliverbot im Bezirk Dietikon erlassen. Wer dieses missachtet, wird von der Polizei ermahnt oder erhält eine Busse von 50 Franken. Gemäss der Kantonspolizei wurden bisher allerdings keine Personen gebüsst, wie Mediensprecherin Carmen Surber auf Anfrage mitteilt. Über eine Aufhebung des Verbots werde je nach Wetterentwicklung beziehungsweise der Entwicklung des Wasserstandes sowie der Abflussmenge der Limmat entschieden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fal87h2b0" content="" class="lb fe">In der Stadt Zürich rechnet Axel Fischer, Leiter Park- und Grünanlagen von Grün Stadt Zürich, indes damit, dass sich die Aufräumarbeiten noch bis in den Herbst hinziehen. Dies erklärte er in einem Interview mit der <a href="https://www.nzz.ch/zuerich/sturm-ueber-zuerich-teilweise-der-halbe-baumbestand-zerstoert-ld.1635541?reduced=true">«Neuen Zürcher Zeitung»</a>. Die Schäden seien immens. So habe der Sturm beispielsweise im Freibad Letzi und dem Bachwiesenpark in Altstetten den Baumbestand um die Hälfte reduziert. </p> <!----><!----> <div data-team-articlelist="" id="id-doc-1falaaum50" content="" data-vars-danzz-last-article-element="true" class="lb df"><p class="ef">Unwetter im Limmattal – was bisher geschah: </p> <article class="v w"><div id="id-ld_2163351" class="y"><!----> <div class="pe te"><figure class=""><a href="/limmattal/region-limmattal/limmattal-zerstoerung-ueberschwemmung-pilzbefall-landwirte-kaempfen-wegen-des-wetters-mit-ernteausfaellen-und-sachschaeden-ld.2163351" class="bb"><div class="f re"><amp-img layout="intrinsic" alt="Aescher Landwirt verliert wegen Sturm seine ganze Apfelanlage – hinzu kommen Pilzbefälle und Überschwemmungen" src="https://img.chmedia.ch/2021/7/14/0b829393-0b1f-4466-bcfc-4cbbd72ec889.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2039,1152,x4,y291" srcset="https://img.chmedia.ch/2021/7/14/0b829393-0b1f-4466-bcfc-4cbbd72ec889.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,1536,x78,y0 96w,https://img.chmedia.ch/2021/7/14/0b829393-0b1f-4466-bcfc-4cbbd72ec889.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,1536,x78,y0 192w" width="1536" height="1536" class="g qe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/limmattal/region-limmattal/limmattal-zerstoerung-ueberschwemmung-pilzbefall-landwirte-kaempfen-wegen-des-wetters-mit-ernteausfaellen-und-sachschaeden-ld.2163351" class="bb"><div class=""><!----> <h3 class="fb gb"><div class="ib kb"><svg version="1.1" viewBox="0 0 32 16" class="jb eb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Limmattal  </span></div> <span class="">            Aescher Landwirt verliert wegen Sturm seine ganze Apfelanlage – hinzu kommen Pilzbefälle und Überschwemmungen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="nd od"><div class="rd"><div class=""><span class="sd td">Sven Hoti</span><time datetime="2021-07-14T13:46:58.746Z" class="sd ud">14.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2163667" class="y"><!----> <div class="pe te"><figure class=""><a href="/limmattal/region-limmattal/dietikon-traege-holzbruehe-staut-sich-im-oberwasserkanal-kraftwerk-musste-abgeschaltet-werden-ld.2163667" class="bb"><div class="f re"><amp-img layout="intrinsic" alt="Träge Holzbrühe staut sich im Oberwasserkanal – Kraftwerk musste abgeschaltet werden" src="https://img.chmedia.ch/2021/7/14/be6e2aca-07ef-432f-89c8-5b26d75155c1.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5974,3375,x13,y313" srcset="https://img.chmedia.ch/2021/7/14/be6e2aca-07ef-432f-89c8-5b26d75155c1.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 96w,https://img.chmedia.ch/2021/7/14/be6e2aca-07ef-432f-89c8-5b26d75155c1.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 192w" width="4000" height="4000" class="g qe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/limmattal/region-limmattal/dietikon-traege-holzbruehe-staut-sich-im-oberwasserkanal-kraftwerk-musste-abgeschaltet-werden-ld.2163667" class="bb"><div class=""><!----> <h3 class="fb gb"><div class="ib"><!----> <span>    Dietikon  </span></div> <span class="">            Träge Holzbrühe staut sich im Oberwasserkanal – Kraftwerk musste abgeschaltet werden          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="nd od"><div class="rd"><div class=""><span class="sd td">Lukas Elser</span><time datetime="2021-07-15T02:04:00.000Z" class="sd ud">15.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2162755" class="y"><!----> <div class="pe te"><figure class=""><a href="/limmattal/zuerich/wegen-des-hohen-wasserdrucks-drei-personen-in-lebensgefahr-beim-hoengger-wehr-ld.2162755" class="bb"><div class="f re"><amp-img layout="intrinsic" alt="Zuviel Wasser: Die Limmat soll nicht befahren werden. (Keystone)" src="https://img.chmedia.ch/2021/7/12/7fecbe0c-12b8-4d9b-8552-48a4b0215c53.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4921,2780,x11,y329" srcset="https://img.chmedia.ch/2021/7/12/7fecbe0c-12b8-4d9b-8552-48a4b0215c53.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3295,3295,x968,y0 96w,https://img.chmedia.ch/2021/7/12/7fecbe0c-12b8-4d9b-8552-48a4b0215c53.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3295,3295,x968,y0 192w" width="3295" height="3295" class="g qe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/limmattal/zuerich/wegen-des-hohen-wasserdrucks-drei-personen-in-lebensgefahr-beim-hoengger-wehr-ld.2162755" class="bb"><div class=""><!----> <h3 class="fb gb"><div class="ib"><!----> <span>    Zürich  </span></div> <span class="">            Drei Böötler geraten beim Höngger Wehr in Lebensgefahr          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="nd od"><div class="rd"><div class=""><span class="sd td">Sandra Havenith</span><time datetime="2021-07-12T11:10:15.877Z" class="sd ud">12.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div> <!----><!----> <div id="id-doc-1fakpe1p81" content=""><div class="ff"><div class="hf"></div> <div class="gf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Hochwasser: Limmattaler Feuerwehren sind weiterhin im Einsatz" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="hf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fakpe1p82" content="" data-vars-danzz-last-article-element="true" class="lb"><div class="lc tc"><p class="mc nc">Mehr zum Thema:</p> <ul class="oc"><li class="qc sc"><a href="/gemeinde/aesch-zh-8904" class="rc">        Aesch (ZH)      </a></li><li class="qc sc"><a href="/gemeinde/bergdietikon-8963" class="rc">        Bergdietikon      </a></li><li class="qc sc"><a href="/gemeinde/birmensdorf-zh-8903" class="rc">        Birmensdorf (ZH)      </a></li><li class="qc sc"><a href="/gemeinde/dietikon-8953" class="rc">        Dietikon      </a></li><li class="qc sc"><a href="/gemeinde/geroldswil-8954" class="rc">        Geroldswil      </a></li><li class="qc sc"><a href="/gemeinde/oberengstringen-8102" class="rc">        Oberengstringen      </a></li><li class="qc sc"><a href="/gemeinde/oetwil-an-der-limmat-8955" class="rc">        Oetwil an der Limmat      </a></li><li class="qc sc"><a href="/gemeinde/schlieren-8952" class="rc">        Schlieren      </a></li><li class="qc sc"><a href="/gemeinde/uitikon-8142" class="rc">        Uitikon      </a></li><li class="qc sc"><a href="/gemeinde/unterengstringen-8103" class="rc">        Unterengstringen      </a></li><li class="qc sc"><a href="/gemeinde/urdorf-8902" class="rc">        Urdorf      </a></li><li class="qc sc"><a href="/gemeinde/weiningen-zh-8104" class="rc">        Weiningen (ZH)      </a></li><li class="qc"><a href="/thema/aesch" class="rc">        Aesch      </a></li><li class="qc"><a href="/thema/birmensdorf" class="rc">        Birmensdorf      </a></li><li class="qc"><a href="/thema/feuerwehr" class="rc">        Feuerwehr      </a></li><li class="qc"><a href="/thema/limmat" class="rc">        Limmat      </a></li><li class="qc"><a href="/thema/niederschlag" class="rc">        Niederschlag      </a></li><li class="qc"><a href="/thema/regen" class="rc">        Regen      </a></li><li class="qc"><a href="/thema/unwetter" class="rc">        Unwetter      </a></li><li class="qc"><a href="/thema/wasser" class="rc">        Wasser      </a></li><li class="qc"><a href="/thema/zivilschutz" class="rc">        Zivilschutz      </a></li><li class="qc"><a href="/thema/ueberschwemmung" class="rc">        Überschwemmung      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <div class="db"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Limmattal",            "authors": "Carmen Frei, Sven Hoti",            "canonicalPath": "limmattalerzeitung.ch/ld.2163949",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949","pageID":"ld.2163949","pageName":"/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2163949","compName":"Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft","articleCatchline":"Hochwasser","articleAuthor":"Carmen Frei, Sven Hoti","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-07-15T17:22:00.723Z","updateTimestamp":"2021-07-15T17:36:56.014Z","municipality":"nwch:2566;nwch:2567;nwch:1323;nwch:2479;nwch:878;nwch:1024;nwch:2517;nwch:917;nwch:2569;nwch:2570;nwch:1022;nwch:984","topic":"Aesch (ZH);Bergdietikon;Birmensdorf (ZH);Dietikon;Geroldswil;Oberengstringen;Oetwil an der Limmat;Schlieren;Uitikon;Unterengstringen;Urdorf;Weiningen (ZH);Aesch;Birmensdorf;Feuerwehr;Limmat;Niederschlag;Regen;Unwetter;Wasser;Zivilschutz;Überschwemmung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949","pageID":"ld.2163949","pageName":"/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/sturm-im-limmattal-ld.2163949","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2163949","compName":"Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Überschwemmte Keller und umgestürzte Bäume: Die Limmattaler Feuerwehren sind immer noch in Bereitschaft","articleCatchline":"Hochwasser","articleAuthor":"Carmen Frei, Sven Hoti","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-07-15T17:22:00.723Z","updateTimestamp":"2021-07-15T17:36:56.014Z","municipality":"nwch:2566;nwch:2567;nwch:1323;nwch:2479;nwch:878;nwch:1024;nwch:2517;nwch:917;nwch:2569;nwch:2570;nwch:1022;nwch:984","topic":"Aesch (ZH);Bergdietikon;Birmensdorf (ZH);Dietikon;Geroldswil;Oberengstringen;Oetwil an der Limmat;Schlieren;Uitikon;Unterengstringen;Urdorf;Weiningen (ZH);Aesch;Birmensdorf;Feuerwehr;Limmat;Niederschlag;Regen;Unwetter;Wasser;Zivilschutz;Überschwemmung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div class="jf h"><div class="h l"><div class="db"><div id="adnz_billboard_2" class=""></div></div></div> <div class="rf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fsturm-im-limmattal-ld.2163949#liz" class="pf"><button role="button" aria-label="Limmattaler Zeitung abonnieren" class="a c qf">        Limmattaler Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="mf nf"><li class="kf lf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="of">          Kontakt        </a></li><li class="kf lf"><a href="/agb" class="of">          AGB und Datenschutz        </a></li><li class="kf lf"><a href="/impressum" class="of">          Impressum        </a></li></ul></div> <div class="sf">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>