<!doctype html><html ⚡="">  <head>    <title>Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot;</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot;"><meta name="author" content="Virginia Kamm"><meta name="description" content="Am 28. November entscheidet das Oetwiler Stimmvolk, ob das gemeindeeigene «KomNetz» verkauft oder für 3,6 Millionen Franken auf die FTTH-Technologie ausgebaut werden soll."><meta name="news_keywords" content="«Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig,Limmattal»"><meta name="last-modified" content="2021-11-10T21:35:42.574Z"><meta name="date" content="2021-11-10T21:35:42.574Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot;"><meta property="og:image" content="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4671,2624,x0,y244&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Am 28. November entscheidet das Oetwiler Stimmvolk, ob das gemeindeeigene «KomNetz» verkauft oder für 3,6 Millionen Franken auf die FTTH-Technologie ausgebaut werden soll."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot;"><meta name="twitter:image" content="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4671,2624,x0,y244&amp;wmark=aboplus"><meta name="twitter:description" content="Am 28. November entscheidet das Oetwiler Stimmvolk, ob das gemeindeeigene «KomNetz» verkauft oder für 3,6 Millionen Franken auf die FTTH-Technologie ausgebaut werden soll."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Abstimmung: Oetwil entscheidet über Verkauf des \"KomNetz\""}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760"},"headline":"Abstimmung: Oetwil entscheidet über Verkauf des \"KomNetz\"","datePublished":"2021-11-10T21:35:42.574Z","dateModified":"2021-11-10T21:35:42.574Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Am 28. November entscheidet das Oetwiler Stimmvolk, ob das gemeindeeigene «KomNetz» verkauft oder für 3,6 Millionen Franken auf die FTTH-Technologie ausgebaut werden soll.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg","width":"4671","height":"3114"},"author":[{"@type":"Person","name":"Virginia Kamm (vir)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="sb header--amp"><div class="wb rf"></div> <div class="bc"><div class="yb zb ac cc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="hc"> <ul class="ic"><li class="mc"><div class="lc"><a href="/" class="oc">Startseite</a></div></li><li class="mc"><div class="lc"><a href="/thema/coronavirus" class="oc">Coronavirus</a></div></li></ul><ul class="ic jc"><li class="mc nc"><div class="lc"><a href="/aboplus" class="oc pc">abo+</a></div></li><li class="mc nc"><div class="lc"><a href="/limmattal" class="oc pc">Region</a></div></li><li class="mc nc"><div class="lc"><a href="/meinung/kommentare" class="oc pc">Kommentare</a></div></li><li class="mc nc"><div class="lc"><a href="/schweiz" class="oc pc">Schweiz</a></div></li><li class="mc nc"><div class="lc"><a href="/international" class="oc pc">International</a></div></li><li class="mc nc"><div class="lc"><a href="/wirtschaft" class="oc pc">Wirtschaft</a></div></li><li class="mc nc"><div class="lc"><a href="/sport" class="oc pc">Sport</a></div></li><li class="mc nc"><div class="lc"><a href="/leben-kultur" class="oc pc">Leben</a></div></li><li class="mc nc"><div class="lc"><a href="/kultur" class="oc pc">Kultur</a></div></li><li class="mc nc"><div class="lc"><a href="https://events.limmattalerzeitung.ch" class="oc pc">Events</a></div></li><li class="mc nc"><div class="lc"><a href="/blaulicht" class="oc pc">Blaulicht</a></div></li><li class="mc nc"><div class="lc"><a href="/videos" class="oc pc">Videos</a></div></li><li class="mc nc"><div class="lc"><a href="/bildergalerien" class="oc pc">Bildergalerien</a></div></li><li class="mc nc"><div class="lc"><a href="/wetter/tageswetter" class="oc pc">Wetter</a></div></li></ul><ul class="ic"><li class="mc"><div class="lc"><a href="/services/mitmachen" class="oc">Mitmachen</a></div></li><li class="mc"><div class="lc"><a href="/meine-limmattalerzeitung/merkliste" class="oc">Merkliste</a></div></li><li class="mc"><div class="lc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="oc">Kürzlich gelesen</a></div></li><li class="mc"><div class="lc"><a href="/wettbewerbe" class="oc">Wettbewerbe</a></div></li></ul><ul class="ic"><div class="qc uc"><p class="rc">Aktuelle Themen</p> <ul class="tc"><li class="vc"><a href="/thema/coronavirus" class="wc">        Coronavirus      </a></li><li class="vc"><a href="/themen" class="wc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="ic"><li class="mc"><div class="lc"><a href="https://www.petitio.ch" class="oc">Petitio</a></div></li><li class="mc"><div class="lc"><a href="/abopass" class="oc">abopass</a></div></li><li class="mc"><div class="lc"><a href="https://www.myjob.ch/" class="oc">Jobs</a></div></li><li class="mc"><div class="lc"><a href="https://www.myimmofinder.ch/" class="oc">Immobilien</a></div></li><li class="mc"><div class="lc"><a href="https://www.gedenkzeit.ch/" class="oc">Todesanzeigen</a></div></li><li class="mc"><div class="lc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="oc">Themenwelten</a></div></li></ul><ul class="ic"><li class="mc"><div class="lc"><a href="/kontakt" class="oc">Kontakt</a></div></li><li class="mc"><div class="lc"><a href="/hilfe" class="oc">Hilfe</a></div></li><li class="mc"><div class="lc"><a href="https://chmediawerbung.ch/" class="oc">Werbung</a></div></li><li class="mc"><div class="lc"><a href="/ld.1276412" class="oc">Impressum</a></div></li><li class="mc"><div class="lc"><a href="/ld.994641" class="oc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="gc"><div class="tb"><div class="ub"><div class="dc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="zc ec"><svg version="1.1" viewBox="0 0 48 48" class="eb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="cd bd"></span></button></div> <div class="vb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="dd"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/9.21.10/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="kd"><div class="ed"><a href="/" role="navigation" class="fd gd zc"> <span class="cd"><span>        Startseite      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="fd zc"> <span class="cd"><span>        Region      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="fd zc"> <span class="cd"><span>        Limmattal      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760" role="navigation" class="fd jd zc"> <span class="cd"><h1>        Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot;      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ld"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1fk05ckb10" content="" data-vars-danzz-first-article-element="true" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Oetwil  </span></div> <span>Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig</span></h2></div></div> <div class="od"><p class="qd">Am 28. November entscheidet das Oetwiler Stimmvolk, ob das gemeindeeigene «KomNetz» verkauft oder für 3,6 Millionen Franken auf die FTTH-Technologie ausgebaut werden soll.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <span class="vd wd">Virginia Kamm</span> <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760#kommentare" class="vd xd">          Jetzt kommentieren        </a> <!----> <time datetime="2021-11-10T21:35:42.574Z" class="vd yd">          10.11.2021, 22.35 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-16350619" content="" class="qb de"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ee">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fk05h2sr0" content="" class="qb re" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="In Oetwil macht die Swisscom dem gemeindeeigenen «KomNetz» Konkurrenz. Noch dieses Jahr will sie den Glasfaserausbau in der Gemeinde beendet haben." lightbox="doc-1fk05h2sr0-aboPart" width="4671" height="3114" src="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="fe"><h3 data-team-image-caption="true" class="ge">In Oetwil macht die Swisscom dem gemeindeeigenen «KomNetz» Konkurrenz. Noch dieses Jahr will sie den Glasfaserausbau in der Gemeinde beendet haben.</h3> <div class="he"><span class="ie">Carlo Reguzzi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk05ckb11" content="" data-vars-danzz-last-article-element="true" class="qb je">Am Abstimmungssonntag am 28. November entscheiden die Oetwiler Stimmberechtigten, <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-verkauf-oder-ausbau-die-oetwiler-stimmbuerger-koennen-im-november-ueber-die-zukunft-des-komnetzes-abstimmen-ld.2183017">wie es mit dem gemeindeeigenen Telekommunikationsnetz «KomNetz» weitergehen soll.</a> Der Hauptantrag ist, das in den 1970er-Jahren aufgebaute «KomNetz» für gut eine Million Franken an die Schlieremer GIB-Solutions AG zu verkaufen, die bereits heute Vertragspartnerin der Gemeinde ist. Sie bot bisher ihre Dienste beim digitalen Fernsehen, beim Internet und der Telefonie an und lieferte die nötigen Signale. Um dem Volk eine Alternative zu bieten, hat sich die Gemeinde für einen Variantenantrag entschieden: Dieser ist ein Objektkredit von 3,6 Millionen Franken für den Ausbau des gemeindeeigenen Netzes auf die neuste Technologie «Fiber to the home» (FTTH).</p> <!----><!----> <div id="id-doc-f9b9bec1" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q ne"><div class="k"><div class=""><div class=""><div class="ke ne"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Foetwil-abstimmungsvorschau-komnetz-ld.2211760" class="c f e me">  Zum Spezialangebot  </a> <!----><span class="le"><span>Abonnent/in? </span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Foetwil-abstimmungsvorschau-komnetz-ld.2211760" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="pb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-7449858370266067" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2211468" class="z"><!----> <!----> <div class="ib se"><figure class=""><a href="/limmattal/region-limmattal/baugesuch-hakan-yakin-plant-in-oberengstringen-einen-fussball-tempel-der-tennis-traeff-weicht-drei-fussballfelder-ld.2211468" class="db"><div class="g qe"><amp-img layout="intrinsic" alt="Hier soll bald Fussball gespielt werden: Der ehemalige «Träff» wird Platz für diverse Aktivitäten bieten. (Fotomontage: lga) (Bilder: Severin Bigler/Larissa Gassmann)" src="https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5321,3000,x339,y500" srcset="https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 740w,https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 1480w,https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 380w,https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 760w" width="4000" height="4000" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/baugesuch-hakan-yakin-plant-in-oberengstringen-einen-fussball-tempel-der-tennis-traeff-weicht-drei-fussballfelder-ld.2211468" class="db"><div class=""><!----> <h2 class="jb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Baugesuch  </span></div> <span class="">            Hakan Yakin plant in Oberengstringen einen Fussball-Tempel: Der Tennis-«Träff» weicht drei Fussballfeldern          </span></h2> <!----> <div class="cb">Demnächst eröffnet die Yakin Arena in Oberengstringen. Die Indoor-Fussballfelder stehen schon bereit. Auch ein E-Sports-Bereich und weitere Attraktionen sind geplant.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Larissa Gassmann</span> <!----> <time datetime="2021-11-10T13:36:27.536Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-7070241130437873" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/corona-newsticker-fallzahlen-explodieren-bag-meldet-4150-neuansteckungen-deutsche-impfkommission-empfiehlt-jungen-nur-noch-pfizer-biontech-ld.1207707" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2864,x0,y530" srcset="https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5076,2864,x7,y530 319w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5076,2864,x7,y530 638w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2860,x0,y532 292w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2860,x0,y532 584w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2854,x0,y535 223w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2854,x0,y535 446w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2864,x0,y530 380w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2864,x0,y530 760w" width="5091" height="2864" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-fallzahlen-explodieren-bag-meldet-4150-neuansteckungen-deutsche-impfkommission-empfiehlt-jungen-nur-noch-pfizer-biontech-ld.1207707" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb nb"><svg version="1.1" viewBox="0 0 14 14" class="mb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Fallzahlen explodieren: BAG meldet 4150 Neuansteckungen ++ Österreich diskutiert regionale Lockdowns für Ungeimpfte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Online Redaktion</span> <!----> <time datetime="2021-11-10T18:26:20.183Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7238858580103367" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2212857" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/limmattal/region-limmattal/dietikon-zuerich-kerstin-camenisch-verlaesst-die-stiftung-fuer-baudenkmaeler-ld.2212857" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kerstin Camenisch tritt am 13. Februar bei den Stadtratswahlen in Dietikon an. (zvg)" src="https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99" srcset="https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=617,348,x0,y99 319w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=617,348,x0,y99 638w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 292w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 584w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,347,x0,y99 223w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,347,x0,y99 446w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 380w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 760w" width="618" height="348" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/dietikon-zuerich-kerstin-camenisch-verlaesst-die-stiftung-fuer-baudenkmaeler-ld.2212857" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Dietikon / Zürich  </span></div> <span class="">            Kerstin Camenisch verlässt die Stiftung für Baudenkmäler          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><!----> <!----> <time datetime="2021-11-10T15:45:05.654Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j hb"><div id="top-6-16949796047711319" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2210011" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/limmattal/region-limmattal/gastronomie-zuerst-studierte-sie-medizin-nun-eroeffnete-diese-russin-ein-eigenes-cafe-in-schlieren-ld.2210011" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Präsentiert ihr selbst gebackenes Brot: Elena Vescovi führt seit kurzer Zeit das Café Reitmen in Schlieren. (Severin Bigler)" src="https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3433,1931,x1059,y799" srcset="https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3423,1931,x1064,y799 319w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3423,1931,x1064,y799 638w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1929,x1059,y800 292w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1929,x1059,y800 584w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1925,x1059,y802 223w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1925,x1059,y802 446w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3433,1931,x1059,y799 380w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3433,1931,x1059,y799 760w" width="3434" height="1931" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/gastronomie-zuerst-studierte-sie-medizin-nun-eroeffnete-diese-russin-ein-eigenes-cafe-in-schlieren-ld.2210011" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">            Zuerst studierte sie Medizin – nun eröffnete diese Russin ein eigenes Café in Schlieren          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Larissa Gassmann</span> <!----> <time datetime="2021-11-10T04:00:00.000Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-06896305675979075" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2212366" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/international/fluechtlingskrise-migranten-durchbrechen-grenze-von-belarus-nach-polen-ld.2212366" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Tausende Migranten warten an Polens Ostgrenze. (Leonid Scheglov / EPA)" src="https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y160" srcset="https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x4,y160 319w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x4,y160 638w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y161 292w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y161 584w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y163 223w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y163 446w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y160 380w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y160 760w" width="3072" height="1728" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/fluechtlingskrise-migranten-durchbrechen-grenze-von-belarus-nach-polen-ld.2212366" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Flüchtlingskrise  </span></div> <span class="">            Migranten durchbrechen Grenze von Belarus nach Polen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><!----> <!----> <time datetime="2021-11-10T05:39:35.974Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="ld"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1fk05ckb10" content="" data-vars-danzz-first-article-element="true" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Oetwil  </span></div> <span>Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig</span></h2></div></div> <div class="od"><p class="qd">Am 28. November entscheidet das Oetwiler Stimmvolk, ob das gemeindeeigene «KomNetz» verkauft oder für 3,6 Millionen Franken auf die FTTH-Technologie ausgebaut werden soll.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <span class="vd wd">Virginia Kamm</span> <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760#kommentare" class="vd xd">          Jetzt kommentieren        </a> <!----> <time datetime="2021-11-10T21:35:42.574Z" class="vd yd">          10.11.2021, 22.35 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-16350619" content="" class="qb de"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ee">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fk05h2sr0" content="" class="qb re" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="In Oetwil macht die Swisscom dem gemeindeeigenen «KomNetz» Konkurrenz. Noch dieses Jahr will sie den Glasfaserausbau in der Gemeinde beendet haben." lightbox="doc-1fk05h2sr0-aboPart" width="4671" height="3114" src="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/27/fe93e6df-b1da-4215-a8d3-73178181f890.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="fe"><h3 data-team-image-caption="true" class="ge">In Oetwil macht die Swisscom dem gemeindeeigenen «KomNetz» Konkurrenz. Noch dieses Jahr will sie den Glasfaserausbau in der Gemeinde beendet haben.</h3> <div class="he"><span class="ie">Carlo Reguzzi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk05ckb11" content="" class="qb je">Am Abstimmungssonntag am 28. November entscheiden die Oetwiler Stimmberechtigten, <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-verkauf-oder-ausbau-die-oetwiler-stimmbuerger-koennen-im-november-ueber-die-zukunft-des-komnetzes-abstimmen-ld.2183017">wie es mit dem gemeindeeigenen Telekommunikationsnetz «KomNetz» weitergehen soll.</a> Der Hauptantrag ist, das in den 1970er-Jahren aufgebaute «KomNetz» für gut eine Million Franken an die Schlieremer GIB-Solutions AG zu verkaufen, die bereits heute Vertragspartnerin der Gemeinde ist. Sie bot bisher ihre Dienste beim digitalen Fernsehen, beim Internet und der Telefonie an und lieferte die nötigen Signale. Um dem Volk eine Alternative zu bieten, hat sich die Gemeinde für einen Variantenantrag entschieden: Dieser ist ein Objektkredit von 3,6 Millionen Franken für den Ausbau des gemeindeeigenen Netzes auf die neuste Technologie «Fiber to the home» (FTTH).</p> <!----><!----> <div id="id-doc-f9b9bec1" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk2jru7r0" content="" class="qb je">Bei einer Annahme des Hauptantrags würde die GIB-Solutions AG das «KomNetz» per Juli 2022 vollständig übernehmen. Wird der Ausbau des Netzes angenommen, beginnt dieser 2022 und dauert rund drei Jahre.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk2d1f8d0" content="" class="qb je">Die Swisscom, die dem «KomNetz» in Oetwil Konkurrenz macht, ist für ihren Glasfaserausbau nicht auf eine Volksabstimmung angewiesen. Sie plant, diesen in Oetwil bis Ende Jahr vollzogen zu haben. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-fuer-gemeindeeigenes-glasfasernetz-ist-eine-urnenabstimmung-noetig-komnetz-erhaelt-verstaerkt-konkurrenz-von-swisscom-ld.2118544">Trotzdem entschieden sich zahlreiche Oetwilerinnen und Oetwiler bisher nach wie vor für das eigene «KomNetz», etwa weil es günstiger war als das Angebot der Swisscom.</a> Ende August stimmte der Gemeinderat dem Verkauf des «KomNetz» allerdings zu, um künftige finanzielle Risiken zu vermeiden. Bei einer Beibehaltung wäre ein immer grösseres Engagement für Werbung, Marketing und Verkauf der Dienstleistungen nötig. «Mit dem Verkauf befreit sich die Gemeinde Oetwil von einer selbst gegebenen, nicht hoheitlichen Aufgabe», heisst es im Protokoll der Gemeinderatssitzung.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fk2ir0570" content="" class="qb bf"><span>FDP enthält sich einer Abstimmungsempfehlung</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk2d1sfk0" content="" class="qb je">Die FDP Oetwil und Geroldswil habe intensiv über die bevorstehende Abstimmung diskutiert und wegen unterschiedlicher Meinungen bewusst auf eine Abstimmungsempfehlung verzichtet, sagt der Oetwiler Ortsgruppenleiter Erwin Bühler. Die Mitte Oetwil-Geroldswil-Weiningen positioniert sich hingegen klar: «Die Ortspartei ist für den Ausbau des ‹KomNetz› und nicht für den Verkauf», sagt Präsident Amadeus Zimmermann auf Anfrage. Und:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fk2j0l230" content="" class="qb df">«Die Zukunft gehört einem schnellen Internet und ist der entscheidende Standortfaktor. Die Gemeinde sollte ihre Zukunft selber gestalten und somit nicht an Fremde vergeben.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk2hb47v1" content="" class="qb je">Anders sieht der Tenor der örtlichen SVP aus: «Der Vorstand der SVP hat die Frage diskutiert und ist zum Schluss gekommen, dass nur ein Verkauf in Frage kommt», sagt Präsident Urs Leemann auf Anfrage. «Es macht für eine Gemeinde keinen Sinn, eine derart hochtechnologische Infrastruktur selber zu betreiben.» Dies aufgrund der hohen Entwicklungsgeschwindigkeit. Auch die Rechnungsprüfungskommission empfiehlt den Hauptantrag zur Annahme.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fk2lcl1c0" content="" data-vars-danzz-last-article-element="true" class="qb je">Erwin Bühler, der Mitglied der für das «KomNetz» zuständigen Antennenkommission ist, zeigt sich eher enttäuscht über den Entscheid des Gemeinderats, den Verkauf zum Hauptantrag zu machen. «Die Antennenkommission hat in den letzten Jahren viel Herzblut und Aufwand in den angedachten Ausbau des Netzes gesteckt», sagt er. Die Argumente des Gemeinderats seien aber nachvollziehbar. Es stelle sich die Frage, ob es tatsächlich Aufgabe der Gemeinde sei, ein eigenes Netz zu betreiben. Auch das grosse finanzielle Risiko für die Gemeinde bei einer derart grossen Investition sei nicht zu vernachlässigen. Die Entscheidung liegt nun beim Oetwiler Stimmvolk.</p> <!----><!----> <div id="id-doc-1fk05ckb12" content=""><div class="ef"><div class="gf"></div> <div class="ff"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot; - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Abstimmung: Oetwil entscheidet über Verkauf des &quot;KomNetz&quot;" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="gf"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760#kommentare" class="hf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fk05ckb13" content="" data-vars-danzz-last-article-element="true" class="qb"><div class="qc yc"><p class="rc sc">Mehr zum Thema:</p> <ul class="tc"><li class="vc xc"><a href="/gemeinde/oetwil-an-der-limmat-8955" class="wc">        Oetwil an der Limmat      </a></li><li class="vc xc"><a href="/gemeinde/schlieren-8952" class="wc">        Schlieren      </a></li><li class="vc"><a href="/thema/abstimmung" class="wc">        Abstimmung      </a></li><li class="vc"><a href="/thema/bezirk-dietikon" class="wc">        Bezirk Dietikon      </a></li><li class="vc"><a href="/thema/fdp" class="wc">        FDP      </a></li><li class="vc"><a href="/thema/gemeinderat" class="wc">        Gemeinderat      </a></li><li class="vc"><a href="/thema/geroldswil" class="wc">        Geroldswil      </a></li><li class="vc"><a href="/thema/kanton-zuerich" class="wc">        Kanton Zürich      </a></li><li class="vc"><a href="/thema/svp" class="wc">        SVP      </a></li><li class="vc"><a href="/thema/swisscom" class="wc">        Swisscom      </a></li><li class="vc"><a href="/thema/verkauf" class="wc">        Verkauf      </a></li><li class="vc"><a href="/thema/weiningen-zh" class="wc">        Weiningen ZH      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="pb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-0852346653136069" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2211468" class="z"><!----> <!----> <div class="ib se"><figure class=""><a href="/limmattal/region-limmattal/baugesuch-hakan-yakin-plant-in-oberengstringen-einen-fussball-tempel-der-tennis-traeff-weicht-drei-fussballfelder-ld.2211468" class="db"><div class="g qe"><amp-img layout="intrinsic" alt="Hier soll bald Fussball gespielt werden: Der ehemalige «Träff» wird Platz für diverse Aktivitäten bieten. (Fotomontage: lga) (Bilder: Severin Bigler/Larissa Gassmann)" src="https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5321,3000,x339,y500" srcset="https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 740w,https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 1480w,https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 380w,https://img.chmedia.ch/2021/11/10/9d8f60a3-9c58-4606-928a-9f6053ed3308.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x0,y0 760w" width="4000" height="4000" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/baugesuch-hakan-yakin-plant-in-oberengstringen-einen-fussball-tempel-der-tennis-traeff-weicht-drei-fussballfelder-ld.2211468" class="db"><div class=""><!----> <h2 class="jb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Baugesuch  </span></div> <span class="">            Hakan Yakin plant in Oberengstringen einen Fussball-Tempel: Der Tennis-«Träff» weicht drei Fussballfeldern          </span></h2> <!----> <div class="cb">Demnächst eröffnet die Yakin Arena in Oberengstringen. Die Indoor-Fussballfelder stehen schon bereit. Auch ein E-Sports-Bereich und weitere Attraktionen sind geplant.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Larissa Gassmann</span> <!----> <time datetime="2021-11-10T13:36:27.536Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-1956495299827179" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/corona-newsticker-fallzahlen-explodieren-bag-meldet-4150-neuansteckungen-deutsche-impfkommission-empfiehlt-jungen-nur-noch-pfizer-biontech-ld.1207707" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2864,x0,y530" srcset="https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5076,2864,x7,y530 319w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5076,2864,x7,y530 638w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2860,x0,y532 292w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2860,x0,y532 584w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2854,x0,y535 223w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2854,x0,y535 446w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2864,x0,y530 380w, https://img.chmedia.ch/2021/11/10/7f399052-b8a5-4295-a3f8-ab53bd774ff7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5091,2864,x0,y530 760w" width="5091" height="2864" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-fallzahlen-explodieren-bag-meldet-4150-neuansteckungen-deutsche-impfkommission-empfiehlt-jungen-nur-noch-pfizer-biontech-ld.1207707" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb nb"><svg version="1.1" viewBox="0 0 14 14" class="mb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Fallzahlen explodieren: BAG meldet 4150 Neuansteckungen ++ Österreich diskutiert regionale Lockdowns für Ungeimpfte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Online Redaktion</span> <!----> <time datetime="2021-11-10T18:26:20.183Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-33242505177300785" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2212857" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/limmattal/region-limmattal/dietikon-zuerich-kerstin-camenisch-verlaesst-die-stiftung-fuer-baudenkmaeler-ld.2212857" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kerstin Camenisch tritt am 13. Februar bei den Stadtratswahlen in Dietikon an. (zvg)" src="https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99" srcset="https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=617,348,x0,y99 319w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=617,348,x0,y99 638w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 292w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 584w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,347,x0,y99 223w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,347,x0,y99 446w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 380w, https://img.chmedia.ch/2021/11/10/e6aa049f-d915-48dd-9b4f-aef0b9967149.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=618,348,x0,y99 760w" width="618" height="348" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/dietikon-zuerich-kerstin-camenisch-verlaesst-die-stiftung-fuer-baudenkmaeler-ld.2212857" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Dietikon / Zürich  </span></div> <span class="">            Kerstin Camenisch verlässt die Stiftung für Baudenkmäler          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><!----> <!----> <time datetime="2021-11-10T15:45:05.654Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j hb"><div id="top-6-3189969927119807" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2210011" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/limmattal/region-limmattal/gastronomie-zuerst-studierte-sie-medizin-nun-eroeffnete-diese-russin-ein-eigenes-cafe-in-schlieren-ld.2210011" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Präsentiert ihr selbst gebackenes Brot: Elena Vescovi führt seit kurzer Zeit das Café Reitmen in Schlieren. (Severin Bigler)" src="https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3433,1931,x1059,y799" srcset="https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3423,1931,x1064,y799 319w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3423,1931,x1064,y799 638w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1929,x1059,y800 292w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1929,x1059,y800 584w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1925,x1059,y802 223w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3434,1925,x1059,y802 446w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3433,1931,x1059,y799 380w, https://img.chmedia.ch/2021/11/5/fba2c235-6559-4944-8e0b-722861992fde.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3433,1931,x1059,y799 760w" width="3434" height="1931" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/gastronomie-zuerst-studierte-sie-medizin-nun-eroeffnete-diese-russin-ein-eigenes-cafe-in-schlieren-ld.2210011" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">            Zuerst studierte sie Medizin – nun eröffnete diese Russin ein eigenes Café in Schlieren          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Larissa Gassmann</span> <!----> <time datetime="2021-11-10T04:00:00.000Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-46769558347434215" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2212366" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/international/fluechtlingskrise-migranten-durchbrechen-grenze-von-belarus-nach-polen-ld.2212366" class="db"><div class="g qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Tausende Migranten warten an Polens Ostgrenze. (Leonid Scheglov / EPA)" src="https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y160" srcset="https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x4,y160 319w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x4,y160 638w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y161 292w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y161 584w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y163 223w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y163 446w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y160 380w, https://img.chmedia.ch/2021/11/10/e2ea929f-c694-47ac-a317-996f0433c3b5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y160 760w" width="3072" height="1728" class="h pe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/fluechtlingskrise-migranten-durchbrechen-grenze-von-belarus-nach-polen-ld.2212366" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Flüchtlingskrise  </span></div> <span class="">            Migranten durchbrechen Grenze von Belarus nach Polen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><!----> <!----> <time datetime="2021-11-10T05:39:35.974Z" class="vd yd">10.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Limmattal",            "authors": "Virginia Kamm",            "canonicalPath": "limmattalerzeitung.ch/ld.2211760",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760","pageID":"ld.2211760","pageName":"/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2211760","compName":"Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig","articleCatchline":"Oetwil","articleAuthor":"Virginia Kamm","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-11-10T21:35:42.574Z","updateTimestamp":"2021-11-10T21:35:42.574Z","municipality":"nwch:2569;nwch:2479","topic":"Oetwil an der Limmat;Schlieren;Abstimmung;Bezirk Dietikon;FDP;Gemeinderat;Geroldswil;Kanton Zürich;SVP;Swisscom;Verkauf;Weiningen ZH","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760","pageID":"ld.2211760","pageName":"/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-abstimmungsvorschau-komnetz-ld.2211760","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2211760","compName":"Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gemeinde will «KomNetz» für eine Million verkaufen: Die Ortsparteien sind sich uneinig","articleCatchline":"Oetwil","articleAuthor":"Virginia Kamm","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-11-10T21:35:42.574Z","updateTimestamp":"2021-11-10T21:35:42.574Z","municipality":"nwch:2569;nwch:2479","topic":"Oetwil an der Limmat;Schlieren;Abstimmung;Bezirk Dietikon;FDP;Gemeinderat;Geroldswil;Kanton Zürich;SVP;Swisscom;Verkauf;Weiningen ZH","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="jf i"><!---->  <div class="lf"><div class="mf"><p class="nf">        Abonnenten      </p> <ul class="of"><li class="kf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Foetwil-abstimmungsvorschau-komnetz-ld.2211760" class="pf">            Abo bestellen          </a></li><li class="kf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Foetwil-abstimmungsvorschau-komnetz-ld.2211760" class="pf">            Abo verwalten          </a></li><li class="kf"><a href="https://www.limmattalerzeitung.ch/services/abopass/" class="pf">            abopass          </a></li></ul></div><div class="mf"><p class="nf">        Produkte      </p> <ul class="of"><li class="kf"><a href="https://epaper.limmattalerzeitung.ch/" class="pf">            E-Paper          </a></li><li class="kf"><a href="https://www.facebook.com/LimmattalerZeitung" class="pf">            Facebook          </a></li><li class="kf"><a href="https://twitter.com/LiZLimmattaler" class="pf">            Twitter          </a></li><li class="kf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="pf">            Instagram          </a></li><li class="kf"><a href="/rss" class="pf">            RSS-Feeds          </a></li></ul></div></div><div class="lf"><div class="mf"><p class="nf">        Angebote      </p> <ul class="of"><li class="kf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="pf">            Werbekunden          </a></li></ul></div><div class="mf"><p class="nf">        Rechtliches      </p> <ul class="of"><li class="kf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="pf">            Nutzungsbedingungen          </a></li><li class="kf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="pf">            Datenschutzerklärung          </a></li><li class="kf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="pf">            Impressum          </a></li></ul></div></div><div class="lf"><div class="mf"><p class="nf">        Hilfe &amp; Kontakt      </p> <ul class="of"><li class="kf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="pf">            Kontakt          </a></li><li class="kf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="pf">            Häufige Fragen          </a></li></ul></div><div class="mf"><p class="nf">        Unternehmen      </p> <ul class="of"><li class="kf"><a href="https://chmedia.ch/" class="pf">            CH Media          </a></li></ul></div></div> <div class="qf">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>