<!doctype html><html ⚡="">  <head>    <title>In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen"><meta name="author" content="Sibylle Egloff und David Egger"><meta name="description" content="Nach den Wahlen in Dietikon und Schlieren folgen die Wahlen in Urdorf, Birmensdorf, Uitikon, Aesch und in den fünf Gemeinden rechts der Limmat."><meta name="news_keywords" content="«Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend,Limmattal»"><meta name="last-modified" content="2022-02-16T04:00:00.000Z"><meta name="date" content="2022-02-16T04:00:00.000Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="In 8 von 9 Limmattaler Gemeinden kommt es am 27. März zu Kampfwahlen"><meta property="og:image" content="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5347,3008,x0,y279&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Nach den Wahlen in Dietikon und Schlieren folgen die Wahlen in Urdorf, Birmensdorf, Uitikon, Aesch und in den fünf Gemeinden rechts der Limmat."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="In 8 von 9 Limmattaler Gemeinden kommt es am 27. März zu Kampfwahlen"><meta name="twitter:image" content="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5347,3008,x0,y279&amp;wmark=aboplus"><meta name="twitter:description" content="Nach den Wahlen in Dietikon und Schlieren folgen die Wahlen in Urdorf, Birmensdorf, Uitikon, Aesch und in den fünf Gemeinden rechts der Limmat."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240"},"headline":"In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen","datePublished":"2022-02-16T04:00:00.000Z","dateModified":"2022-02-16T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Nach den Wahlen in Dietikon und Schlieren folgen die Wahlen in Urdorf, Birmensdorf, Uitikon, Aesch und in den fünf Gemeinden rechts der Limmat.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=5347,3008,x0,y279&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Sibylle Egloff (sib.)"},{"@type":"Person","name":"David Egger (deg)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ec header--amp"><div class="ic mg"></div> <div class="nc"><div class="kc lc mc oc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="tc"> <ul class="uc"><li class="yc"><div class="xc"><a href="/" class="bd">Startseite</a></div></li><li class="yc"><div class="xc"><a href="/thema/coronavirus" class="bd">Coronavirus</a></div></li></ul><ul class="uc vc"><li class="yc zc"><div class="xc"><a href="/aboplus" class="bd cd">abo+</a></div></li><li class="yc zc"><div class="xc"><a href="/limmattal" class="bd cd">Region</a></div></li><li class="yc zc"><div class="xc"><a href="/meinung/kommentare" class="bd cd">Kommentare</a></div></li><li class="yc zc"><div class="xc"><a href="/schweiz" class="bd cd">Schweiz</a></div></li><li class="yc zc"><div class="xc"><a href="/international" class="bd cd">International</a></div></li><li class="yc zc"><div class="xc"><a href="/wirtschaft" class="bd cd">Wirtschaft</a></div></li><li class="yc zc"><div class="xc"><a href="/sport" class="bd cd">Sport</a></div></li><li class="yc zc"><div class="xc"><a href="/leben-kultur" class="bd cd">Leben</a></div></li><li class="yc zc"><div class="xc"><a href="/kultur" class="bd cd">Kultur</a></div></li><li class="yc zc"><div class="xc"><a href="https://events.limmattalerzeitung.ch" class="bd cd">Events</a></div></li><li class="yc zc"><div class="xc"><a href="/blaulicht" class="bd cd">Blaulicht</a></div></li><li class="yc zc"><div class="xc"><a href="/videos" class="bd cd">Videos</a></div></li><li class="yc zc"><div class="xc"><a href="/bildergalerien" class="bd cd">Bildergalerien</a></div></li><li class="yc zc"><div class="xc"><a href="/wetter/tageswetter" class="bd cd">Wetter</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/services/mitmachen" class="bd">Mitmachen</a></div></li><li class="yc"><div class="xc"><a href="/meine-limmattalerzeitung/merkliste" class="bd">Merkliste</a></div></li><li class="yc"><div class="xc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="bd">Kürzlich gelesen</a></div></li><li class="yc"><div class="xc"><a href="/wettbewerbe" class="bd">Wettbewerbe</a></div></li></ul><ul class="uc"><div><div class="dd hd"><p class="ed">Aktuelle Themen</p> <ul class="gd"><li class="id"><a href="/thema/coronavirus" class="jd">          Coronavirus        </a></li><li class="id"><a href="/themen" class="jd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="uc"><li class="yc"><div class="xc"><a href="https://www.petitio.ch" class="bd">Petitio</a></div></li><li class="yc"><div class="xc"><a href="/abopass" class="bd">abopass</a></div></li><li class="yc"><div class="xc"><a href="https://www.myjob.ch/" class="bd">Jobs</a></div></li><li class="yc"><div class="xc"><a href="https://www.gedenkzeit.ch/" class="bd">Todesanzeigen</a></div></li><li class="yc"><div class="xc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="bd">Themenwelten</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/kontakt" class="bd">Kontakt</a></div></li><li class="yc"><div class="xc"><a href="/hilfe" class="bd">Hilfe</a></div></li><li class="yc"><div class="xc"><a href="https://chmediawerbung.ch/" class="bd">Werbung</a></div></li><li class="yc"><div class="xc"><a href="/ld.1276412" class="bd">Impressum</a></div></li><li class="yc"><div class="xc"><a href="/ld.994641" class="bd">AGB</a></div></li></ul></nav></amp-sidebar> <div class="sc"><div class="fc"><div class="gc"><div class="pc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="md qc"><svg version="1.1" viewBox="0 0 48 48" class="jb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="od nd"></span></button></div> <div class="hc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="pd"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.1.4/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="wd"><div class="qd"><a href="/" role="navigation" class="rd sd md"> <span class="od"><span>        Startseite      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="rd md"> <span class="od"><span>        Region      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="rd md"> <span class="od"><span>        Limmattal      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240" role="navigation" class="rd vd md"> <span class="od"><h1>        In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="xd"><section data-vars-danzz-article="reduced" class="n r"><!----> <div id="id-doc-1frs5s3af0" content="" data-vars-danzz-first-article-element="true" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Limmattal  </span></div> <span>Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend</span></h2></div></div> <div class="ae"><p class="ce">Nach den Stadtratswahlen in Dietikon und Schlieren folgen die Erneuerungswahlen in neun Limmattaler Gemeinden. In acht davon kommt es zu Kampfwahlen. </p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Sibylle Egloff und David Egger</span> <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">          16.02.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-b5feaf20" content="" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="lb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1frvosu980" content="" class="cc gf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Wer erzielt das beste Resultat am 27. März? In 47 Zürcher Gemeinden wird dann gewählt." lightbox="doc-1frvosu980-aboPart" width="5347" height="3565" src="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0" srcset="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 680w, https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 1360w, https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 327w, https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Wer erzielt das beste Resultat am 27. März? In 47 Zürcher Gemeinden wird dann gewählt.</h3> <div class="we"><span class="xe">Goran Basic / Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvne9671" content="" data-vars-danzz-last-article-element="true" class="cc ye">Noch bevor in <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/stadtratswahl-nur-vier-stimmen-fehlten-der-sp-kandidatin-zur-wahl-ld.2250991">Dietikon</a> und <a href="https://www.limmattalerzeitung.ch/limmattal/zuerich/schlieren-das-kraefteverhaeltnis-im-schlieremer-stadtrat-bleibt-gleich-ld.2251000">Schlieren</a> letzten Sonntag die Wahlresultate verkündet waren, wurden in Oberengstringen bereits die ersten Wahlplakate für die Gemeinderatswahlen vom 27. März aufgestellt. Und diese Woche sind es in Oberengstringen bereits noch mehr Plakate geworden.</p> <!----><!----> <div id="id-doc-da88e51d" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="r cf"><div class="k"><div class=""><div class=""><div class="ze cf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="lb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Ferneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240" class="c f e bf">  Zum Spezialangebot  </a> <!----><span class="af"><span>Abonnent/in? </span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Ferneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="lb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="bc"><div class=""><div class="s"><span class="u">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-4129946828594735" content="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2251446" class="db"><!----> <!----> <div class="pb hf"><figure class=""><a href="/limmattal/region-limmattal/uitikon-der-topfitte-poestler-und-sein-ehrgeiziger-plan-fuer-den-unruhestand-ld.2251446" class="ib"><div class="g ff"><amp-img layout="intrinsic" alt="«Ich freue mich auf die Zeit, die ich jetzt selber einteilen kann.» Rolf Häfliger, noch bis Ende dieser Woche Postbote in Uitikon. (Ruedi Burkart)" src="https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2661,1500,x129,y481" srcset="https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 740w,https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 1480w,https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 380w,https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 760w" width="1665" height="1665" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/uitikon-der-topfitte-poestler-und-sein-ehrgeiziger-plan-fuer-den-unruhestand-ld.2251446" class="ib"><div class=""><!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Uitikon  </span></div> <span class="">            Der topfitte Pöstler und sein ehrgeiziger Plan für den Unruhestand          </span></h2> <!----> <div class="hb">Der Uitiker Postbote Rolf Häfliger wird Ende dieser Woche seine letzte Tour im Dorf in Angriff nehmen. Nach knapp 50 Jahren im Dienst wird er pensioniert. Jetzt plant er einen 330 Kilometer langen Marsch.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Ruedi Burkart</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ab"><div id="top-2-5927817277847527" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2252008" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/freudentag-wie-gefaehrlich-ist-eine-schnelle-oeffnung-worauf-es-jetzt-ankommt-erklaert-ein-epidemiologe-ld.2252008" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ist die Maskenpflicht bald überall Geschichte? (www.imago-images.de)" src="https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2752,x428,y517" srcset="https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4878,2752,x428,y517 319w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4878,2752,x428,y517 638w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2748,x428,y517 292w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2748,x428,y517 584w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2743,x428,y517 223w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2743,x428,y517 446w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2752,x428,y517 380w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2752,x428,y517 760w" width="4892" height="2752" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/freudentag-wie-gefaehrlich-ist-eine-schnelle-oeffnung-worauf-es-jetzt-ankommt-erklaert-ein-epidemiologe-ld.2252008" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Freudentag  </span></div> <span class="">            Wie gefährlich ist eine schnelle Öffnung? Worauf es jetzt ankommt, erklärt ein Epidemiologe          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Bruno Knellwolf</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-1710747283386569" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2251972" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/coronavirus-verkuendet-der-bundesrat-heute-den-freudentag-welche-massnahmen-fallen-sollen-ld.2251972" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bald ein Bild der Vergangenheit? Gesundheitsminister Alain Berset (links) und Bundespräsident Ignazio Cassis an einer Corona-Pressekonferenz. (Bild: Anthony Anex/Keystone (Bern, 2. Februar 2022))" src="https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2658,x465,y301" srcset="https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4711,2658,x465,y301 319w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4711,2658,x465,y301 638w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2654,x465,y301 292w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2654,x465,y301 584w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2648,x465,y301 223w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2648,x465,y301 446w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2658,x465,y301 380w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2658,x465,y301 760w" width="4724" height="2658" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/coronavirus-verkuendet-der-bundesrat-heute-den-freudentag-welche-massnahmen-fallen-sollen-ld.2251972" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Coronavirus  </span></div> <span class="">            Verkündet der Bundesrat heute den «Freudentag»? Welche Massnahmen fallen sollen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Kari Kälin</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ob"><div id="top-6-5631716371781528" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2251838" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/limmattal/region-limmattal/dietikon-vorbereitung-fuer-moegliche-naechste-welle-schule-soll-kuenftig-regelmaessige-coronatests-in-betracht-ziehen-ld.2251838" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zurzeit werden an den Schulen im Kanton Zürich keine regelmässigen Coronatests durchgeführt. Mit dem Verzicht wird das Testsystem entlastet. FDP-Gemeinderat Peter Metzinger hofft, dass die Dietiker Schule die Zeit nutzt, um sich für künftige Herausforderungen zu wappnen. (Reto Martin)" src="https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2692,x0,y249" srcset="https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4771,2692,x0,y249 319w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4771,2692,x0,y249 638w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2688,x0,y249 292w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2688,x0,y249 584w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2683,x0,y249 223w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2683,x0,y249 446w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2692,x0,y249 380w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2692,x0,y249 760w" width="4785" height="2692" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/dietikon-vorbereitung-fuer-moegliche-naechste-welle-schule-soll-kuenftig-regelmaessige-coronatests-in-betracht-ziehen-ld.2251838" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Dietikon  </span></div> <span class="">            Vorbereitung für mögliche nächste Welle: Schule soll künftig regelmässige Coronatests in Betracht ziehen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Florian Schmitz</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8939799145258236" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2252036" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/international/kriegsgefahr-greift-putin-die-ukraine-doch-an-3-gruende-sprechen-dafuer-und-3-dagegen-ld.2252036" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Russische Panzer auf dem Weg zurück: Ist der Truppenabzug ein Zeichen für Entspannung? Die Lage bleibt in jedem Fall explosiv. (Russian Defence Ministry Press S / EPA)" src="https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1172,x527,y278" srcset="https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2078,1172,x527,y278 319w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2078,1172,x527,y278 638w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1170,x527,y278 292w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1170,x527,y278 584w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1168,x527,y278 223w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1168,x527,y278 446w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1172,x527,y278 380w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1172,x527,y278 760w" width="2083" height="1172" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/international/kriegsgefahr-greift-putin-die-ukraine-doch-an-3-gruende-sprechen-dafuer-und-3-dagegen-ld.2252036" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Kriegsgefahr  </span></div> <span class="">            Greift Putin die Ukraine doch an? 3 Gründe sprechen dafür – und 3 dagegen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Samuel Schumacher und Fabian Hock</span> <!----> <time datetime="2022-02-15T17:46:03.026Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="xd"><section data-vars-danzz-article="full" class="n r"><!----> <div id="id-doc-1frs5s3af0" content="" data-vars-danzz-first-article-element="true" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Limmattal  </span></div> <span>Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend</span></h2></div></div> <div class="ae"><p class="ce">Nach den Stadtratswahlen in Dietikon und Schlieren folgen die Erneuerungswahlen in neun Limmattaler Gemeinden. In acht davon kommt es zu Kampfwahlen. </p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Sibylle Egloff und David Egger</span> <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">          16.02.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-b5feaf20" content="" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="lb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1frvosu980" content="" class="cc gf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Wer erzielt das beste Resultat am 27. März? In 47 Zürcher Gemeinden wird dann gewählt." lightbox="doc-1frvosu980-aboPart" width="5347" height="3565" src="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0" srcset="https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 680w, https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 1360w, https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 327w, https://img.chmedia.ch/2022/02/15/1d2e289e-8cdd-424a-becb-90795e7652b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3565,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Wer erzielt das beste Resultat am 27. März? In 47 Zürcher Gemeinden wird dann gewählt.</h3> <div class="we"><span class="xe">Goran Basic / Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvne9671" content="" class="cc ye">Noch bevor in <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/stadtratswahl-nur-vier-stimmen-fehlten-der-sp-kandidatin-zur-wahl-ld.2250991">Dietikon</a> und <a href="https://www.limmattalerzeitung.ch/limmattal/zuerich/schlieren-das-kraefteverhaeltnis-im-schlieremer-stadtrat-bleibt-gleich-ld.2251000">Schlieren</a> letzten Sonntag die Wahlresultate verkündet waren, wurden in Oberengstringen bereits die ersten Wahlplakate für die Gemeinderatswahlen vom 27. März aufgestellt. Und diese Woche sind es in Oberengstringen bereits noch mehr Plakate geworden.</p> <!----><!----> <div id="id-doc-da88e51d" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvn11880" content="" class="cc ye">Total neun Limmattaler Gemeinden wählen am 27. März. Nun ist die Zeit für eine erste Übersicht zu den Gemeinderatswahlen. Wo kommt es zu Kampfwahlen? Wo treten am meisten Kandidierende an? Die Übersicht mit allen neun Gemeinden, in der Reihenfolge ihrer <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/vergleich-uitikon-und-urdorf-ziehen-an-allen-vorbei-so-haben-sich-die-einwohnerzahlen-im-limmattal-entwickelt-ld.2235059">Einwohnerzahl</a>.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn11890" content="" class="cc rf sf"><span>Urdorf</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnik9a1" content="" class="cc ye">Im bevölkerungsreichsten Dorf im Limmattal zeichnet sich ein spannender Wahlkampf ab. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/urdorf-schulpraesidentin-irmgard-struchen-und-sozialvorstand-olivier-buchs-treten-nicht-mehr-zu-den-erneuerungswahlen-an-ld.2236764">Acht Personen bewerben sich für die sieben Gemeinderatssitze.</a> Es sind dies Danilo Follador (Mitte, bisher), Thomas Hächler (FDP, bisher), Andreas Herren (SP, bisher), Urs Minder (parteilos, neu), Urs Rimensberger (parteilos, bisher), Sandra Rottensteiner (EVP, bisher), Urs Rüegg (FDP, neu) und Adrian Stutz (SVP, bisher). Urs Minder kandidiert für das Schulpräsidium und wird bei einer Wahl im Gemeinderatsgremium das Ressort Bildung übernehmen. Für das Gemeindepräsidium stellt sich die bisherige ­Gemeindepräsidentin Sandra Rottensteiner zur Verfügung. Merke: Mit der Kampfwahl wird es in Urdorf 2022 wesentlich spannender als 2018 – damals kandidierten genau sieben Personen für die sieben Sitze im Gemeinderat.</p> <!----><!----> <div id="id-doc-d62803ff" content="" class="uf"><span class="vf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2251652" class="db qb"><!----> <!----> <div class="pb jf"><figure class=""><a href="/limmattal/region-limmattal/uebersicht-in-bildern-diese-36-politiker-sitzen-neu-im-schlieremer-parlament-ld.2251652" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der amtierende Stadtpräsident Markus Bärtschiger (SP) verliest die Ergebnisse auf dem Bänkli vor dem Schlieremer Stadthaus. (Lukas Elser)" src="https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,551,x77,y135" srcset="https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=977,551,x77,y135 319w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=977,551,x77,y135 638w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,551,x77,y135 292w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,551,x77,y135 584w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,550,x77,y135 223w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,550,x77,y135 446w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,551,x77,y135 380w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=980,551,x77,y135 760w" width="980" height="551" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/uebersicht-in-bildern-diese-36-politiker-sitzen-neu-im-schlieremer-parlament-ld.2251652" class="ib"><div class=""><!----> <h3 class="rb vb"><!----> <span class="">            Diese 36 Politiker sitzen neu im Schlieremer Parlament          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee le"><div class="he"><div class="me"><!----> <svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-02-15T11:27:37.484Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2251689" class="db qb"><!----> <!----> <div class="pb jf"><figure class=""><a href="/schweiz/coronavirus-exklusiv-bundesrat-berset-will-besondere-lage-per-ende-maerz-aufheben-kantone-in-der-verantwortung-ld.2251689" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Will die besondere Lage aufheben: Bundesrat Alain Berset. (Bild: Keystone)" src="https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1645,x0,y62" srcset="https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2916,1645,x0,y62 319w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2916,1645,x0,y62 638w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1643,x0,y62 292w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1643,x0,y62 584w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1640,x0,y62 223w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1640,x0,y62 446w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1645,x0,y62 380w, https://img.chmedia.ch/2022/02/15/6adc69fc-866e-4cfe-9098-e14da0414d6a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2924,1645,x0,y62 760w" width="2924" height="1645" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/coronavirus-exklusiv-bundesrat-berset-will-besondere-lage-per-ende-maerz-aufheben-kantone-in-der-verantwortung-ld.2251689" class="ib"><div class=""><!----> <h3 class="rb vb"><!----> <span class="">            Corona: Berset will besondere Lage aufheben          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee le"><div class="he"><div class="me"><!----> <!----> <time datetime="2022-02-15T10:54:02.105Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118a0" content="" class="cc rf sf"><span>Birmensdorf</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnkcgd1" content="" class="cc ye">Die grösste Auswahl am 27. März hat das Birmensdorfer Volk. Für die sechs normalen Gemeinderatssitze kandidieren zwölf Personen: Matthias Aggeler (SVP, neu), Ursula Bachmann (Grüne, neu), Andreas Bösch (parteilos, neu), Ernst Brand (parteilos, neu), Thomas Erismann (Mitte, neu), Anja Fenner-Zimmermann (parteilos, bisher), Hans Rudolf Keller (SVP, bisher) Bruno Knecht (parteilos, bisher), Dominik Mahrer (GLP, neu), Gabriela Stampa Rüegg (parteilos, bisher), Patrick Vogel (FDP, neu) und Samuel Wenk (SP, neu). Für das Gemeindepräsidium kandidieren der aktuelle Gemeindepräsident Bruno Knecht sowie der bisherige Primarschulpräsident Ernst Brand. Gemächlicher geht es beim siebten Gemeinderatssitz zu und her, der dem Primarschulpräsidium gehört. Hier kandidiert als einzige Bettina Köhler (parteilos, bisher Schulpflegerin). Schon 2018 war es in Birmensdorf spannend: Neun Personen kandidierten damals für die sieben Gemeinderatssitze.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118b0" content="" class="cc rf sf"><span>Oberengstringen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnkr4e1" content="" class="cc ye">In Oberengstringen wird sowohl um die Gemeinderatssitze als auch um das Gemeindepräsidium gekämpft. Beim Präsidium fordert der bisherige Gemeinderat René Beck (Mitte) den aktuellen Gemeindepräsidenten André Bender (SVP) heraus. Für die sieben Gemeinderatssitze kandidieren sieben Kandidaten und eine Kandidatin. Neben Beck und Bender sind das David Döring (Mitte, neu), Kurt Leuch (Forum, bisher), Andreas Leupi (SVP, bisher), Gabriella Martini (parteilos, neu), Urs Streichenberg (SVP, neu) und Peter Zahnd (FDP, neu). Auch in Oberengstringen wird es also spannender als noch 2018, als wie in Urdorf sieben Kandidierende für die sieben Sitze antraten.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118c0" content="" class="cc rf sf"><span>Geroldswil</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnm1bm1" content="" class="cc ye">Auch in Geroldswil sind die sieben Gemeinderatssitze umkämpft. Es kandidieren acht Personen. Zur Wahl stellen sich Michael Deplazes (parteilos, bisher), Martin Furrer (FDP, neu), Andreas Gabi (FDP, bisher), Christoph Müller (SVP, neu), Veronika Neubauer (SVP, bisher), David Ryser (parteilos, bisher), Aline Strub (FDP, neu) und Peter Vogel (FDP, bisher). Fürs Präsidium bewirbt sich einzig der aktuelle Gemeindepräsident Michael Deplazes. 2018 war die Ausgangslage in Geroldswil weniger spannend. Damals kandidierten sieben Personen für die sieben Sitze. Spannend wurde es trotzdem. Denn Markus Hofmann (parteilos, neu) erreichte das absolute Mehr nicht. So kam es zu einem zweiten Wahlgang, für den sich auch Paul Albrecht (parteilos) anmeldete. Albrecht gewann deutlich.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118d0" content="" class="cc rf sf"><span>Uitikon</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnmbum1" content="" class="cc ye">Auch in Uitikon kommt es zur Kampfwahl. Für die sieben normalen Gemeinderatssitze kandidieren folgende acht Personen: Chris Linder (FDP, bisher), Markus Hoppler (Mitte, bisher), Michèle Rüegg Hormes (FDP, neu), Walter Schelling (SVP, bisher), Daniel Schwendimann (FDP, bisher), Markus Stäheli (SVP, bisher), David Vetsch (GLP, neu) und Ron Weinstock (parteilos, neu). Für den achten Gemeinderatssitz beziehungsweise das Schulpräsidium kandidiert nur Caroline Cada (FDP, bisher Vizepräsidentin der Schulpflege). Fürs Gemeindepräsidium kandidiert einzig der bisherige Gemeindepräsident Chris Linder. 2018 kandidierten in Uitikon exakt sieben Personen für die sieben Sitze im Gemeinderat.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118e0" content="" class="cc rf sf"><span>Weiningen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnmm811" content="" class="cc ye">In Weiningen mangelt es nicht an Kandidatinnen und Kandidaten. Sieben Personen kämpfen um die sechs normalen Gemeinderatssitze. Es sind dies Heinz Brunner (Forum, bisher), Mike Gardavsky (SVP, bisher), Anette Hauggaard-Nielsen (FDP, neu), Thomas Mattle (SVP, bisher), Sara Ochsner (FDP, neu), Mario Okle (parteilos, bisher) und Barbara Schütz (parteilos, neu). Für den siebten Sitz im Gemeinderat, das Schulpräsidium, gibt es eine separate Wahl, hier kandidiert nur die Bisherige Brigitte Schai (SVP). So ergeben sich total acht Kandidierende für die total sieben Sitze im Gemeinderat. Für das Präsidium bewirbt sich einzig der bisherige Gemeindepräsident Mario Okle. 2018 kämpften in Weiningen zehn Personen um den Einzug im Gemeinderat. Da zwei Kandidaten gleich viele Stimmen holten, musste damals über einen Sitz das Los entscheiden.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118g0" content="" class="cc rf sf"><span>Unterengstringen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnmven1" content="" class="cc ye">Auch hier kommt es zur Kampfwahl. Um die sechs normalen Gemeinderatssitze kämpfen sieben Personen: Zur Verfügung stellen sich Marcel Balmer (SVP, bisher), Stefan Guggisberg (SVP, neu), Urs Muntwyler (FDP, bisher), Markus Nydegger (SVP, bisher), Marco Rossi (FDP, neu), Daniel Schwab (SVP, neu) und Yiea Wey Te (FDP, bisher). Für den siebten Sitz, der dem Schulpräsidium gehört, kandidiert der bisherige Schulpräsident Beat Fries (parteilos). Spannend wird auch die Wahl des Gemeindepräsidenten. Marcel Balmer und Yiea Wey Te treten an. Schon 2018 sorgte Unterengstringen für viel Spannung: Zwar kandidierten genau sechs Personen für die sechs normalen Gemeinderatssitze. Aber um den Sitz, der dem Schulpräsidenten gehört, kam es zur Kampfwahl. Diese entschied damals Beat Fries (parteilos) für sich. Zudem wurde bereits 2018 um das Gemeindepräsidium gekämpft. Damals gewann Simon Wirth im zweiten Wahlgang mit einer Stimme Vorsprung auf Marcel Balmer.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118h0" content="" class="cc rf sf"><span>Oetwil</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnnbam1" content="" class="cc ye">Anders als 2018, als sieben Personen kandidierten, wird in Oetwil heuer nicht um die fünf Sitze im Gemeinderat gekämpft. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/oetwil-erneuerungswahlen-philipp-frei-will-rico-frei-im-gemeinderat-beerben-ld.2240642">Für den Gemeinderat zur Wahl stellen sich Thomas Bernegger (Mitte, bisher), Philipp Frei (SVP, neu), Roland Hagenbucher (SVP, bisher), Rahel von Planta (FDP, bisher) und Matthias Zehnder (FDP, bisher).</a> Gemeindepräsidentin Rahel von Planta kandidiert als einzige für das Gemeindepräsidium.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118j0" content="" class="cc rf sf"><span>Aesch</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvnnjh61" content="" class="cc ye">Nachdem die Wahlen 2018 mit fünf Kandidierenden für die fünf Gemeinderatssitze langweilig waren, steht dieses Mal eine spannende Kampfwahl bevor. Mehrere ­Bisherige stellen sich nicht mehr zur Verfügung. Total kandidieren sechs Personen: Thomas Bürgi (GLP, neu), Flavio Friedrich (SVP, neu), André Guyer (FDP, bisher), Mischa Kaiser (parteilos, neu), Karsten Kunert (parteilos, neu) und Janine Vannaz (bisher, Mitte). Auf den Präsidentenstuhl sitzen wollen Vannaz und Guyer.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1frvn118k0" content="" class="cc rf sf"><span>Bonus</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frvn118m0" content="" data-vars-danzz-last-article-element="true" class="cc ye">Am 27. März werden die Dietiker und Schlieremer nach den vergangenen Kampfwahlen vom 13. Februar die anderen Gemeinden beobachten können. Aber am 15. Mai steht dann <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/stadtratswahl-nur-vier-stimmen-fehlten-der-sp-kandidatin-zur-wahl-ld.2250991">in Dietikon der zweite Wahlgang um den siebten Stadtratssitz</a> und <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/schlieren-zweiter-wahlgang-beim-schlieremer-stadtpraesidium-wird-noetig-ld.2251002">in Schlieren der zweite Wahlgang um das Stadtpräsidium an.</a> Und <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-der-neuling-claudio-giovanoli-hat-seine-erste-sitzung-als-gemeinderat-hinter-sich-ld.2241768">in Bergdietikon, wo die neue Amtsperiode bereits am 1. Januar 2022 begonnen hat, wurde bereits letztes Jahr gewählt</a> – ohne Kampfwahl. Neben den neun Limmattaler Gemeinden werden am 27. März auch die Gemeinden in den zehn Bezirken Affoltern, Andelfingen, Bülach, Dielsdorf, Hinwil, Horgen, Dielsdorf, Pfäffikon, Uster, Winterthur (mit Ausnahme der Stadt Winterthur selbst) zur Wahl ihrer Exekutive schreiten. Summa summarum wählen dann 47 Zürcher Gemeinden. Einzig in den elf Gemeinden des Bezirks Meilen findet der erste Wahlgang erst am 15. Mai statt. Die Städte Winterthur und Zürich wählten wie Dietikon und Schlieren am 13. Februar.</p> <!----><!----> <div id="id-doc-1frs5s3ah1" content="" class=""><div class="wf"><div class="yf"></div> <div class="xf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="In 8 von 9 Gemeinden kommt es am 27. März zu Kampfwahlen" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="yf"></div></div> <div class="i"><div class="n q"><div class="s t"><span class="u v x">        0 Kommentare      </span></div>  <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240#kommentare" class="zf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <section id="id-doc-1frs5s3ah3" content="" class="i"><div class="l"><div class="n p"><div class="s t"><span class="u w">Die Redaktion empfiehlt</span></div></div> <div class="j z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2251665" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/uebersicht-in-bildern-diese-36-politiker-sitzen-neu-im-dietiker-gemeinderat-ld.2251665" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Stadtschreiberin Claudia Winkler verkündete die Wahlresultate von Stadtrat, Stadtpräsidium und Gemeinderat am Sonntag im Dietiker Stadthaus. (Severin Bigler (13. Februar 2022))" src="https://img.chmedia.ch/2022/02/15/a87a645e-db2e-4958-ba81-23d50171d204.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,1200,x525,y0" srcset="https://img.chmedia.ch/2022/02/15/a87a645e-db2e-4958-ba81-23d50171d204.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,1200,x525,y0 80w, https://img.chmedia.ch/2022/02/15/a87a645e-db2e-4958-ba81-23d50171d204.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,1200,x525,y0 160w" width="1200" height="1200" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/uebersicht-in-bildern-diese-36-politiker-sitzen-neu-im-dietiker-gemeinderat-ld.2251665" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Dietiker Parlament in Bildern  </span></div> <span class="">            Alle 36 Köpfe im Überblick: Diese Politiker sitzen neu im Dietiker Gemeinderat          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lydia Lippuner</span> <!----> <time datetime="2022-02-15T16:52:15.380Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251652" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/uebersicht-in-bildern-diese-36-politiker-sitzen-neu-im-schlieremer-parlament-ld.2251652" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der amtierende Stadtpräsident Markus Bärtschiger (SP) verliest die Ergebnisse auf dem Bänkli vor dem Schlieremer Stadthaus. (Lukas Elser)" src="https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=651,651,x341,y96" srcset="https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=651,651,x341,y96 80w, https://img.chmedia.ch/2022/02/15/7a8a2b3a-2b42-4aa6-9755-b8d23a46c5f6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=651,651,x341,y96 160w" width="651" height="651" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/uebersicht-in-bildern-diese-36-politiker-sitzen-neu-im-schlieremer-parlament-ld.2251652" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schlieremer Parlament in Bildern  </span></div> <span class="">            Alle 36 Köpfe im Überblick: Diese Politiker sitzen neu im Schlieremer Parlament          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lukas Elser</span> <!----> <time datetime="2022-02-15T11:27:37.484Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251125" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/dietikon-sie-gibt-schuelerinnen-und-schuelern-eine-stimme-lea-sonderegger-wurde-als-18-jaehrige-in-den-gemeinderat-gewaehlt-ld.2251125" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Lea Sonderegger stimmte am Wochenende ihres 18. Geburtstags erstmals ab, wählte erstmals, und wurde zugleich für die FDP in den Gemeinderat Dietikon gewählt. (zvg)" src="https://img.chmedia.ch/2022/02/14/d70fdbc4-5414-4122-80f3-d83da1860b07.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=780,780,x0,y28" srcset="https://img.chmedia.ch/2022/02/14/d70fdbc4-5414-4122-80f3-d83da1860b07.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=780,780,x0,y28 80w, https://img.chmedia.ch/2022/02/14/d70fdbc4-5414-4122-80f3-d83da1860b07.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=780,780,x0,y28 160w" width="780" height="780" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/dietikon-sie-gibt-schuelerinnen-und-schuelern-eine-stimme-lea-sonderegger-wurde-als-18-jaehrige-in-den-gemeinderat-gewaehlt-ld.2251125" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Dietikon  </span></div> <span class="">            Die 18-jährige Lea Sonderegger zieht für die FDP in den Gemeinderat: «Es haben mir viele gratuliert, von denen ich über Jahre nichts mehr gehört habe»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Celia Büchi</span> <!----> <time datetime="2022-02-15T04:00:00.000Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2250991" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/stadtratswahl-nur-vier-stimmen-fehlten-der-sp-kandidatin-zur-wahl-ld.2250991" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Diese Politiker wurden in den Dietiker Stadtrat gewählt: von links: Lucas Neff (Grüne) bisher, Philipp Müller (FDP) bisher, Catherine Stocker-Mittaz (Mitte) neu, Stadtpräsident Roger Bachmann (SVP) bisher, Reto Siegrist (Mitte) bisher, und Anton Kiwic (SP) bisher. Der siebte Stadtratssitz ist noch frei. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/13/f74feda2-c0e6-46da-a402-2e8453456f68.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x802,y0" srcset="https://img.chmedia.ch/2022/02/13/f74feda2-c0e6-46da-a402-2e8453456f68.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x802,y0 80w, https://img.chmedia.ch/2022/02/13/f74feda2-c0e6-46da-a402-2e8453456f68.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x802,y0 160w" width="3668" height="3668" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/stadtratswahl-nur-vier-stimmen-fehlten-der-sp-kandidatin-zur-wahl-ld.2250991" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Dietikon  </span></div> <span class="">            Zweiter Wahlgang notwendig: SP und SVP verpassten nur ganz knapp einen zweiten Sitz          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Florian Schmitz</span> <!----> <time datetime="2022-02-13T21:04:48.693Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2250997" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/kommentar-richtungswahl-im-dietiker-stadtrat-steht-erst-bevor-ld.2250997" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Diese Politiker wurden in den Dietiker Stadtrat gewählt: von links: Lucas Neff (Grüne) bisher, Philipp Müller (FDP) bisher, Catherine Stocker-Mittaz (Mitte) neu, Stadtpräsident Roger Bachmann (SVP) bisher, Reto Siegrist (Mitte) bisher, und Anton Kiwic (SP) bisher. Der siebte Stadtratssitz ist noch frei. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/14/fa6abdf6-2024-4bd5-af82-7eff962f3852.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2576,2576,x2052,y939" srcset="https://img.chmedia.ch/2022/02/14/fa6abdf6-2024-4bd5-af82-7eff962f3852.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2576,2576,x2052,y939 80w, https://img.chmedia.ch/2022/02/14/fa6abdf6-2024-4bd5-af82-7eff962f3852.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2576,2576,x2052,y939 160w" width="2576" height="2576" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/kommentar-richtungswahl-im-dietiker-stadtrat-steht-erst-bevor-ld.2250997" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kommentar  </span></div> <span class="">            Die Richtungswahl im Dietiker Stadtrat steht erst noch bevor          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Florian Schmitz</span> <!----> <time datetime="2022-02-13T22:15:21.799Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2250993" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/zuerich/dietikon-die-dietiker-bevoelkerung-bestaetigt-stadtpraesident-roger-bachmann-svp-mit-grossem-vorsprung-ld.2250993" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Deutlicher Sieger: Der wiedergewählte Stadtpräsident Roger Bachmann. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2576,2576,x1851,y142" srcset="https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2576,2576,x1851,y142 80w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2576,2576,x1851,y142 160w" width="2576" height="2576" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/zuerich/dietikon-die-dietiker-bevoelkerung-bestaetigt-stadtpraesident-roger-bachmann-svp-mit-grossem-vorsprung-ld.2250993" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Dietikon  </span></div> <span class="">            «Das ist ein Signal»: Roger Bachmann (SVP) bleibt Stadtpräsident – Herausforderer Bernhard Schmidt chancenlos          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Florian Schmitz</span> <!----> <time datetime="2022-02-13T21:30:48.781Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2250921" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/dietikon-wahlsonntag-gruenliberale-verdreifachen-ihre-sitzzahl-in-dietikon-ld.2250921" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Mehr Mitte und weniger SVP, SP und EVP: Im Dietiker Gemeindeparlament kommt es nach dem Wahlsonntag zu einigen Verschiebungen. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/13/06b855ca-27a0-4e9e-9aa8-ae31ab20d61c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0" srcset="https://img.chmedia.ch/2022/02/13/06b855ca-27a0-4e9e-9aa8-ae31ab20d61c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0 80w, https://img.chmedia.ch/2022/02/13/06b855ca-27a0-4e9e-9aa8-ae31ab20d61c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0 160w" width="3668" height="3668" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/dietikon-wahlsonntag-gruenliberale-verdreifachen-ihre-sitzzahl-in-dietikon-ld.2250921" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Gemeinderatswahl  </span></div> <span class="">            Grünliberale verdreifachen ihre Sitzzahl in Dietikon – «Free Gaza» neu im Stadtparlament          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lydia Lippuner</span> <!----> <time datetime="2022-02-13T19:29:38.172Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251066" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/dietiker-bittersuesser-wahlsonntag-fuer-die-frauen-die-dietikerinnen-sind-noch-nicht-am-ziel-angekommen-ld.2251066" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Sie sicherte den Frauen einen Sitz im Stadtrat: Catherine Stocker-Mittaz (Mitte, links), erhält zur Wahl in den Stadtrat Blumen von Stadtschreiberin Claudia Winkler (rechts). (Severin Bigler)" src="https://img.chmedia.ch/2022/02/14/a3b7c2c2-9f22-416b-9ab1-ca094fcd957c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x1395,y0" srcset="https://img.chmedia.ch/2022/02/14/a3b7c2c2-9f22-416b-9ab1-ca094fcd957c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x1395,y0 80w, https://img.chmedia.ch/2022/02/14/a3b7c2c2-9f22-416b-9ab1-ca094fcd957c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x1395,y0 160w" width="3668" height="3668" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/dietiker-bittersuesser-wahlsonntag-fuer-die-frauen-die-dietikerinnen-sind-noch-nicht-am-ziel-angekommen-ld.2251066" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Dietikon  </span></div> <span class="">            Bittersüsser Wahlsonntag für die Frauen: Die Dietikerinnen sind noch nicht am Ziel angekommen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lydia Lippuner</span> <!----> <time datetime="2022-02-15T03:00:00.000Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251000" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/zuerich/schlieren-das-kraefteverhaeltnis-im-schlieremer-stadtrat-bleibt-gleich-ld.2251000" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Stadthaus Schlieren, am den Wahlen von Stadtrat, Stadtpräsidium und Gemeinderat, am Sonntag 13. Februar 2022 in Schlieren. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/13/4947aec6-f410-4454-9d4d-9052c86edad4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0" srcset="https://img.chmedia.ch/2022/02/13/4947aec6-f410-4454-9d4d-9052c86edad4.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0 80w, https://img.chmedia.ch/2022/02/13/4947aec6-f410-4454-9d4d-9052c86edad4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0 160w" width="3668" height="3668" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/zuerich/schlieren-das-kraefteverhaeltnis-im-schlieremer-stadtrat-bleibt-gleich-ld.2251000" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schlieren  </span></div> <span class="">            Das Kräfteverhältnis im Schlieremer Stadtrat bleibt gleich          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lukas Elser</span> <!----> <time datetime="2022-02-13T22:22:12.432Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251068" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/interview-manuela-stiefel-ueber-ihr-glanzresultat-ld.2251068" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Sie hat am Sonntag ihren eigenen Rekord geknackt: Manuela Stiefel erreichte noch mehr Stimmen als 2018. (Zvg)" src="https://img.chmedia.ch/2022/01/28/7bc3a9a1-0c21-49aa-b239-d45d05cd4049.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3255,3255,x416,y0" srcset="https://img.chmedia.ch/2022/01/28/7bc3a9a1-0c21-49aa-b239-d45d05cd4049.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3255,3255,x416,y0 80w, https://img.chmedia.ch/2022/01/28/7bc3a9a1-0c21-49aa-b239-d45d05cd4049.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3255,3255,x416,y0 160w" width="3255" height="3255" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/interview-manuela-stiefel-ueber-ihr-glanzresultat-ld.2251068" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">            Manuela Stiefel über Stadtratswahlen: «Die vielen Stimmen für Nicht-Kandidierende interpretiere ich als Unzufriedenheit mit der Auswahl»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lukas Elser</span> <!----> <time datetime="2022-02-15T03:30:00.000Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251002" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/schlieren-zweiter-wahlgang-beim-schlieremer-stadtpraesidium-wird-noetig-ld.2251002" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Sie verpassten das absolute Mehr: Keiner der beiden offiziellen Kandidaten Markus Bärtschiger (SP) und Beat Kilchenmann (SVP) schaffte es auf den Präsidentensitz. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/13/3eaf7136-5222-45e6-a822-98304e59e818.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,1200,x300,y0" srcset="https://img.chmedia.ch/2022/02/13/3eaf7136-5222-45e6-a822-98304e59e818.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,1200,x300,y0 80w, https://img.chmedia.ch/2022/02/13/3eaf7136-5222-45e6-a822-98304e59e818.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,1200,x300,y0 160w" width="1200" height="1200" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/schlieren-zweiter-wahlgang-beim-schlieremer-stadtpraesidium-wird-noetig-ld.2251002" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Schlieren  </span></div> <span class="">            Beim Schlieremer Stadtpräsidium wird ein zweiter Wahlgang nötig          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lukas Elser</span> <!----> <time datetime="2022-02-13T22:48:43.464Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2250578" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/schlieren-bei-der-parlamentswahl-sind-die-gruenen-die-gewinner-ld.2250578" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Parteipräsidentin der Grünen, Laura Zangger, schaffte es erstmals ins Schlieremer Parlament. (Zvg)" src="https://img.chmedia.ch/2022/01/28/2b59dbe3-55ca-4330-856b-31f3065efc52.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2017,2017,x0,y280" srcset="https://img.chmedia.ch/2022/01/28/2b59dbe3-55ca-4330-856b-31f3065efc52.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2017,2017,x0,y280 80w, https://img.chmedia.ch/2022/01/28/2b59dbe3-55ca-4330-856b-31f3065efc52.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2017,2017,x0,y280 160w" width="2017" height="2017" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/schlieren-bei-der-parlamentswahl-sind-die-gruenen-die-gewinner-ld.2250578" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schlieren  </span></div> <span class="">            Bei der Parlamentswahl sind die Grünen die Gewinner          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lukas Elser</span> <!----> <time datetime="2022-02-13T22:50:38.699Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251003" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/schlieren-ein-schlechtes-zeugnis-fuer-die-demokratie-ld.2251003" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Markus Bärtschiger (SP, bisher), Manuela Stiefel (parteilos, bisher), Stefano Kunz (Mitte, bisher), Songül Viridén (GLP, neu), Bea Krebs (FDP, bisher), Pascal Leuchtmann (SP, bisher), und Beat Kilchenmann (SVP, neu) wurden in den Schlieremer Stadtrat gewählt. (Severin Bigler / CH Media)" src="https://img.chmedia.ch/2022/02/13/2b697fed-479c-4445-bae5-3d0ede6e4c5a.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3260,3260,x708,y0" srcset="https://img.chmedia.ch/2022/02/13/2b697fed-479c-4445-bae5-3d0ede6e4c5a.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3260,3260,x708,y0 80w, https://img.chmedia.ch/2022/02/13/2b697fed-479c-4445-bae5-3d0ede6e4c5a.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3260,3260,x708,y0 160w" width="3260" height="3260" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/schlieren-ein-schlechtes-zeugnis-fuer-die-demokratie-ld.2251003" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kommentar  </span></div> <span class="">            Die tiefe Wahlbeteiligung in Schlieren ist ein schlechtes Zeugnis für die Demokratie          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lukas Elser</span> <!----> <time datetime="2022-02-13T22:37:04.416Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2251529" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/glosse-nach-den-wahlen-schlieren-lacht-auch-in-dietikon-ld.2251529" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Claudia Winkler gratuliert am Wahlsonntag Reto Siegrist. (Severin Bigler)" src="https://img.chmedia.ch/2022/02/14/74707efa-7a98-4767-b1d2-1e7ecb37bc28.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x1571,y0" srcset="https://img.chmedia.ch/2022/02/14/74707efa-7a98-4767-b1d2-1e7ecb37bc28.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x1571,y0 80w, https://img.chmedia.ch/2022/02/14/74707efa-7a98-4767-b1d2-1e7ecb37bc28.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x1571,y0 160w" width="3668" height="3668" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/glosse-nach-den-wahlen-schlieren-lacht-auch-in-dietikon-ld.2251529" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Glosse  </span></div> <span class="">            Nach den Wahlen: Schlieren lacht auch in Dietikon          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">David Egger</span> <!----> <time datetime="2022-02-14T23:50:54.223Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2249992" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/kirche-st-martin-kredit-fuer-neue-heizung-und-lueftung-bewilligt-am-groessten-ist-die-zustimmung-in-birmensdorf-ld.2249992" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die katholische Kirche in Birmensdorf wurde 1977 eingeweiht – gleich alt sind auch die Lüftungsanlagen. (zVg)" src="https://img.chmedia.ch/2022/01/25/1c44638e-ad44-4276-a34a-156c70ef424e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4911,4911,x2346,y1" srcset="https://img.chmedia.ch/2022/01/25/1c44638e-ad44-4276-a34a-156c70ef424e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4911,4911,x2346,y1 80w, https://img.chmedia.ch/2022/01/25/1c44638e-ad44-4276-a34a-156c70ef424e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4911,4911,x2346,y1 160w" width="4912" height="4911" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/kirche-st-martin-kredit-fuer-neue-heizung-und-lueftung-bewilligt-am-groessten-ist-die-zustimmung-in-birmensdorf-ld.2249992" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Kirche St. Martin  </span></div> <span class="">            Kredit für neue Heizung und Lüftung bewilligt – am grössten ist die Zustimmung in Birmensdorf          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Larissa Gassmann</span> <!----> <time datetime="2022-02-13T18:30:00.000Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2250364" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/uitikon-deutliches-ja-zum-dorftreffpunkt-das-uediker-huus-erhaelt-eine-neue-lueftung-ld.2250364" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Zentrum des Dorflebens: Das Üdiker-Huus (im Bild ein Üdiker-Huus-Schild und im Hintergrund das Gemeindehaus) wird bald mit einer neuen Lüftung betrieben. Die bestehende Anlage ist bereits 45 Jahre alt. (Severin Bigler)" src="https://img.chmedia.ch/2021/11/24/6c45ca63-2095-4dac-b8c9-1a401827db64.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3333,3333,x834,y0" srcset="https://img.chmedia.ch/2021/11/24/6c45ca63-2095-4dac-b8c9-1a401827db64.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3333,3333,x834,y0 80w, https://img.chmedia.ch/2021/11/24/6c45ca63-2095-4dac-b8c9-1a401827db64.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3333,3333,x834,y0 160w" width="3333" height="3333" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/uitikon-deutliches-ja-zum-dorftreffpunkt-das-uediker-huus-erhaelt-eine-neue-lueftung-ld.2250364" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Uitikon  </span></div> <span class="">            Deutliches Ja zum Dorftreffpunkt: Das Üdiker-Huus erhält eine neue Lüftung          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Sibylle Egloff</span> <!----> <time datetime="2022-02-13T18:20:25.138Z" class="ie ne">13.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2235059" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/vergleich-uitikon-und-urdorf-ziehen-an-allen-vorbei-so-haben-sich-die-einwohnerzahlen-im-limmattal-entwickelt-ld.2235059" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Blick von Urdorf auf das Limmattal: Dieses ist in den letzten Jahren stark gewachsen. (Florian Schmitz)" src="https://img.chmedia.ch/2022/01/25/b7ac7753-e556-4522-a2f0-36ac640bc2c6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x853,y0" srcset="https://img.chmedia.ch/2022/01/25/b7ac7753-e556-4522-a2f0-36ac640bc2c6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x853,y0 80w, https://img.chmedia.ch/2022/01/25/b7ac7753-e556-4522-a2f0-36ac640bc2c6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x853,y0 160w" width="3024" height="3024" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/vergleich-uitikon-und-urdorf-ziehen-an-allen-vorbei-so-haben-sich-die-einwohnerzahlen-im-limmattal-entwickelt-ld.2235059" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Vergleich  </span></div> <span class="">            Uitikon und Urdorf ziehen an allen vorbei: So haben sich die Einwohnerzahlen im Limmattal entwickelt          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Larissa Gassmann</span> <!----> <time datetime="2022-02-08T03:43:00.000Z" class="ie ne">08.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2249811" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/bergdietikon-elektro-toeffs-autos-und-nackte-tatsachen-der-aufseher-vom-egelsee-hat-viel-zu-tun-ld.2249811" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Ursprünglich und friedlich lockt der Egelsee viele Menschen auf den Berg – manche stellen Dummheiten an. (David Egger)" src="https://img.chmedia.ch/2022/02/11/5d734de6-a855-4cb2-9f01-2c48a475acd4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x535,y0" srcset="https://img.chmedia.ch/2022/02/11/5d734de6-a855-4cb2-9f01-2c48a475acd4.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x535,y0 80w, https://img.chmedia.ch/2022/02/11/5d734de6-a855-4cb2-9f01-2c48a475acd4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x535,y0 160w" width="3024" height="3024" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/bergdietikon-elektro-toeffs-autos-und-nackte-tatsachen-der-aufseher-vom-egelsee-hat-viel-zu-tun-ld.2249811" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bergdietikon  </span></div> <span class="">            Elektro-Töffs, Autos und nackte Tatsachen: Der Aufseher vom Egelsee hat viel zu tun          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">David Egger</span> <!----> <time datetime="2022-02-12T03:30:00.000Z" class="ie ne">12.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2247527" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/region-limmattal/dietikon-fuer-120000-franken-stadtpolizei-faehrt-neu-einen-elektrischen-streifenwagen-ld.2247527" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Das ist der neue E-Audi der Stadtpolizei Dietikon. (zvg)" src="https://img.chmedia.ch/2022/02/07/3972271f-c90f-4d00-ac04-74d539bd8308.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1813,y0" srcset="https://img.chmedia.ch/2022/02/07/3972271f-c90f-4d00-ac04-74d539bd8308.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1813,y0 80w, https://img.chmedia.ch/2022/02/07/3972271f-c90f-4d00-ac04-74d539bd8308.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1813,y0 160w" width="4000" height="4000" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/dietikon-fuer-120000-franken-stadtpolizei-faehrt-neu-einen-elektrischen-streifenwagen-ld.2247527" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Dietikon  </span></div> <span class="">            Für 120'000 Franken: Stadtpolizei fährt neu einen elektrischen Streifenwagen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">David Egger</span> <!----> <time datetime="2022-02-07T13:35:38.699Z" class="ie ne">07.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2249670" class="db mb"><!----> <!----> <div class="pb if"><figure class=""><a href="/limmattal/zuerich/dietikon-ex-libris-chef-wir-buchhaendler-koennen-keine-zensur-ueben-ld.2249670" class="ib kf"><div class="g ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Daniel Röthlin, Geschäftsleiter der Ex Libris hatte während der Pandemie kaum Zeit zu einem Buch zu greifen. (Sandra Ardizzone)" src="https://img.chmedia.ch/2022/02/11/84209488-5162-4473-9068-182d7b8e4857.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0" srcset="https://img.chmedia.ch/2022/02/11/84209488-5162-4473-9068-182d7b8e4857.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 80w, https://img.chmedia.ch/2022/02/11/84209488-5162-4473-9068-182d7b8e4857.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 160w" width="4480" height="4480" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/zuerich/dietikon-ex-libris-chef-wir-buchhaendler-koennen-keine-zensur-ueben-ld.2249670" class="ib"><div class=""><!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Dietikon  </span></div> <span class="">            Ex-Libris-Chef: «Wir verkaufen ja sogar noch Vinyl und Musikkassetten»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Lydia Lippuner</span> <!----> <time datetime="2022-02-12T03:00:00.000Z" class="ie ne">12.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----><!----> <div id="id-doc-1frs5s3ah2" content="" data-vars-danzz-last-article-element="true" class="cc"><div class="dd cg"><p class="ed fd">      Mehr zum Thema:    </p> <div class="bg"><div class="dg"><div><div class=""><div><ul class="gd ld tags__list--articlemetainfo-amp"><li class="id kd"><a href="/gemeinde/aesch-zh-8904" class="jd">        Aesch (ZH)      </a></li><li class="id kd"><a href="/gemeinde/birmensdorf-zh-8903" class="jd">        Birmensdorf (ZH)      </a></li><li class="id kd"><a href="/gemeinde/fahrweid-8951" class="jd">        Fahrweid      </a></li><li class="id kd"><a href="/gemeinde/geroldswil-8954" class="jd">        Geroldswil      </a></li><li class="id kd"><a href="/gemeinde/oberengstringen-8102" class="jd">        Oberengstringen      </a></li><li class="id kd"><a href="/gemeinde/oetwil-an-der-limmat-8955" class="jd">        Oetwil an der Limmat      </a></li><li class="id kd"><a href="/gemeinde/uitikon-8142" class="jd">        Uitikon      </a></li><li class="id kd"><a href="/gemeinde/unterengstringen-8103" class="jd">        Unterengstringen      </a></li><li class="id kd"><a href="/gemeinde/urdorf-8902" class="jd">        Urdorf      </a></li><li class="id kd"><a href="/gemeinde/weiningen-zh-8104" class="jd">        Weiningen (ZH)      </a></li><li class="id"><a href="/thema/fdp" class="jd">        FDP      </a></li><li class="id"><a href="/thema/glp" class="jd">        GLP      </a></li><li class="id"><a href="/thema/gemeinderat" class="jd">        Gemeinderat      </a></li><li class="id"><a href="/thema/kandidaturen" class="jd">        Kandidaturen      </a></li><li class="id"><a href="/thema/svp" class="jd">        SVP      </a></li><li class="id"><a href="/thema/winterthur" class="jd">        Winterthur      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="bc"><div class=""><div class="s"><span class="u">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-832977215301838" content="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2251446" class="db"><!----> <!----> <div class="pb hf"><figure class=""><a href="/limmattal/region-limmattal/uitikon-der-topfitte-poestler-und-sein-ehrgeiziger-plan-fuer-den-unruhestand-ld.2251446" class="ib"><div class="g ff"><amp-img layout="intrinsic" alt="«Ich freue mich auf die Zeit, die ich jetzt selber einteilen kann.» Rolf Häfliger, noch bis Ende dieser Woche Postbote in Uitikon. (Ruedi Burkart)" src="https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2661,1500,x129,y481" srcset="https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 740w,https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 1480w,https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 380w,https://img.chmedia.ch/2022/02/14/98d2d8dd-c0fe-476a-9db7-e8842ba396f6.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,1665,x692,y447 760w" width="1665" height="1665" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/uitikon-der-topfitte-poestler-und-sein-ehrgeiziger-plan-fuer-den-unruhestand-ld.2251446" class="ib"><div class=""><!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Uitikon  </span></div> <span class="">            Der topfitte Pöstler und sein ehrgeiziger Plan für den Unruhestand          </span></h2> <!----> <div class="hb">Der Uitiker Postbote Rolf Häfliger wird Ende dieser Woche seine letzte Tour im Dorf in Angriff nehmen. Nach knapp 50 Jahren im Dienst wird er pensioniert. Jetzt plant er einen 330 Kilometer langen Marsch.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Ruedi Burkart</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ab"><div id="top-2-0713665651331612" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2252008" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/freudentag-wie-gefaehrlich-ist-eine-schnelle-oeffnung-worauf-es-jetzt-ankommt-erklaert-ein-epidemiologe-ld.2252008" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ist die Maskenpflicht bald überall Geschichte? (www.imago-images.de)" src="https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2752,x428,y517" srcset="https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4878,2752,x428,y517 319w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4878,2752,x428,y517 638w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2748,x428,y517 292w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2748,x428,y517 584w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2743,x428,y517 223w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2743,x428,y517 446w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2752,x428,y517 380w, https://img.chmedia.ch/2022/02/15/2303f87d-05f2-4d6f-86ef-2929aa3801d3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4892,2752,x428,y517 760w" width="4892" height="2752" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/freudentag-wie-gefaehrlich-ist-eine-schnelle-oeffnung-worauf-es-jetzt-ankommt-erklaert-ein-epidemiologe-ld.2252008" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb lb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Freudentag  </span></div> <span class="">            Wie gefährlich ist eine schnelle Öffnung? Worauf es jetzt ankommt, erklärt ein Epidemiologe          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Bruno Knellwolf</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3768649878960566" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2251972" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/coronavirus-verkuendet-der-bundesrat-heute-den-freudentag-welche-massnahmen-fallen-sollen-ld.2251972" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bald ein Bild der Vergangenheit? Gesundheitsminister Alain Berset (links) und Bundespräsident Ignazio Cassis an einer Corona-Pressekonferenz. (Bild: Anthony Anex/Keystone (Bern, 2. Februar 2022))" src="https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2658,x465,y301" srcset="https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4711,2658,x465,y301 319w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4711,2658,x465,y301 638w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2654,x465,y301 292w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2654,x465,y301 584w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2648,x465,y301 223w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2648,x465,y301 446w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2658,x465,y301 380w, https://img.chmedia.ch/2022/02/15/e381f198-f7f4-4bff-9310-1d9f8f4b5595.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4724,2658,x465,y301 760w" width="4724" height="2658" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/coronavirus-verkuendet-der-bundesrat-heute-den-freudentag-welche-massnahmen-fallen-sollen-ld.2251972" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Coronavirus  </span></div> <span class="">            Verkündet der Bundesrat heute den «Freudentag»? Welche Massnahmen fallen sollen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Kari Kälin</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ob"><div id="top-6-7460034759672758" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2251838" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/limmattal/region-limmattal/dietikon-vorbereitung-fuer-moegliche-naechste-welle-schule-soll-kuenftig-regelmaessige-coronatests-in-betracht-ziehen-ld.2251838" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zurzeit werden an den Schulen im Kanton Zürich keine regelmässigen Coronatests durchgeführt. Mit dem Verzicht wird das Testsystem entlastet. FDP-Gemeinderat Peter Metzinger hofft, dass die Dietiker Schule die Zeit nutzt, um sich für künftige Herausforderungen zu wappnen. (Reto Martin)" src="https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2692,x0,y249" srcset="https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4771,2692,x0,y249 319w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4771,2692,x0,y249 638w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2688,x0,y249 292w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2688,x0,y249 584w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2683,x0,y249 223w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2683,x0,y249 446w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2692,x0,y249 380w, https://img.chmedia.ch/2021/9/14/e84d8e72-53db-4cd3-b5d2-675ba0afe431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2692,x0,y249 760w" width="4785" height="2692" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/dietikon-vorbereitung-fuer-moegliche-naechste-welle-schule-soll-kuenftig-regelmaessige-coronatests-in-betracht-ziehen-ld.2251838" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Dietikon  </span></div> <span class="">            Vorbereitung für mögliche nächste Welle: Schule soll künftig regelmässige Coronatests in Betracht ziehen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Florian Schmitz</span> <!----> <time datetime="2022-02-16T04:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6746346191888115" content="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2252036" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/international/kriegsgefahr-greift-putin-die-ukraine-doch-an-3-gruende-sprechen-dafuer-und-3-dagegen-ld.2252036" class="ib"><div class="g ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Russische Panzer auf dem Weg zurück: Ist der Truppenabzug ein Zeichen für Entspannung? Die Lage bleibt in jedem Fall explosiv. (Russian Defence Ministry Press S / EPA)" src="https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1172,x527,y278" srcset="https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2078,1172,x527,y278 319w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2078,1172,x527,y278 638w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1170,x527,y278 292w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1170,x527,y278 584w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1168,x527,y278 223w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1168,x527,y278 446w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1172,x527,y278 380w, https://img.chmedia.ch/2022/02/15/0d05a6a1-b882-483d-ba3e-2c66d406e2d1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2083,1172,x527,y278 760w" width="2083" height="1172" class="h ef"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/international/kriegsgefahr-greift-putin-die-ukraine-doch-an-3-gruende-sprechen-dafuer-und-3-dagegen-ld.2252036" class="ib"><div class=""><!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Kriegsgefahr  </span></div> <span class="">            Greift Putin die Ukraine doch an? 3 Gründe sprechen dafür – und 3 dagegen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Samuel Schumacher und Fabian Hock</span> <!----> <time datetime="2022-02-15T17:46:03.026Z" class="ie ne">15.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Limmattal",            "authors": "Sibylle Egloff und David Egger",            "canonicalPath": "limmattalerzeitung.ch/ld.2251240",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240","pageID":"ld.2251240","pageName":"/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2251240","compName":"Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend","articleCatchline":"Limmattal","articleAuthor":"Sibylle Egloff und David Egger","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-02-16T04:00:00.000Z","updateTimestamp":"2022-02-15T22:58:02.094Z","municipality":"nwch:1024;nwch:2567;nwch:2566;nwch:2517;nwch:2568;nwch:984;nwch:1022;nwch:2570;nwch:917;nwch:2569","topic":"Aesch (ZH);Birmensdorf (ZH);Fahrweid;Geroldswil;Oberengstringen;Oetwil an der Limmat;Uitikon;Unterengstringen;Urdorf;Weiningen (ZH);FDP;GLP;Gemeinderat;Kandidaturen;SVP;Winterthur","topicCategories":"Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240","pageID":"ld.2251240","pageName":"/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/erneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2251240","compName":"Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kampfwahl oder sichere Sache? In acht von neun Limmattaler Gemeinden werden die Wahlen vom 27. März spannend","articleCatchline":"Limmattal","articleAuthor":"Sibylle Egloff und David Egger","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-02-16T04:00:00.000Z","updateTimestamp":"2022-02-15T22:58:02.094Z","municipality":"nwch:1024;nwch:2567;nwch:2566;nwch:2517;nwch:2568;nwch:984;nwch:1022;nwch:2570;nwch:917;nwch:2569","topic":"Aesch (ZH);Birmensdorf (ZH);Fahrweid;Geroldswil;Oberengstringen;Oetwil an der Limmat;Uitikon;Unterengstringen;Urdorf;Weiningen (ZH);FDP;GLP;Gemeinderat;Kandidaturen;SVP;Winterthur","topicCategories":"Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="eg i"><!---->  <div class="gg"><div class="hg"><p class="ig">        Abonnenten      </p> <ul class="jg"><li class="fg"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Ferneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240" class="kg">            Abo bestellen          </a></li><li class="fg"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Ferneuerungswahlen-kampfwahl-oder-sichere-sache-in-diesen-limmattaler-gemeinden-versprechen-die-wahlen-spannend-zu-werden-ld.2251240" class="kg">            Abo verwalten          </a></li><li class="fg"><a href="https://www.limmattalerzeitung.ch/services/abopass/" class="kg">            abopass          </a></li></ul></div><div class="hg"><p class="ig">        Produkte      </p> <ul class="jg"><li class="fg"><a href="https://epaper.limmattalerzeitung.ch/" class="kg">            E-Paper          </a></li><li class="fg"><a href="https://www.facebook.com/LimmattalerZeitung" class="kg">            Facebook          </a></li><li class="fg"><a href="https://twitter.com/LiZLimmattaler" class="kg">            Twitter          </a></li><li class="fg"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="kg">            Instagram          </a></li><li class="fg"><a href="/rss" class="kg">            RSS-Feeds          </a></li></ul></div></div><div class="gg"><div class="hg"><p class="ig">        Angebote      </p> <ul class="jg"><li class="fg"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="kg">            Werbekunden          </a></li></ul></div><div class="hg"><p class="ig">        Rechtliches      </p> <ul class="jg"><li class="fg"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="kg">            Nutzungsbedingungen          </a></li><li class="fg"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="kg">            Datenschutzerklärung          </a></li><li class="fg"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="kg">            Impressum          </a></li></ul></div></div><div class="gg"><div class="hg"><p class="ig">        Hilfe &amp; Kontakt      </p> <ul class="jg"><li class="fg"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="kg">            Kontakt          </a></li><li class="fg"><a href="https://abo.limmattalerzeitung.ch/faq/" class="kg">            Häufige Fragen          </a></li><li class="fg"><a href="https://netiquette.chmedia.ch/" class="kg">            Netiquette          </a></li></ul></div><div class="hg"><p class="ig">        Unternehmen      </p> <ul class="jg"><li class="fg"><a href="https://chmedia.ch/" class="kg">            CH Media          </a></li></ul></div></div> <div class="lg">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>