<!doctype html><html ⚡="">  <head>    <title>Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise | Limmattaler Zeitung</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise | Limmattaler Zeitung"><meta name="author" content="Sibylle Egloff"><meta name="description" content="Für Severin Häne haben Synthesizer, groovige Melodien und der Birmensdorfer Skateplatz etwas gemein: Sie erinnern den Zürcher Sänger und Produzenten an seine Kindheit. Am Freitag veröffentlicht er sein erstes Album, das voller Nostalgie steckt."><meta name="news_keywords" content="«Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise,Limmattal»"><meta name="last-modified" content="2021-04-15T09:34:19.868Z"><meta name="date" content="2021-04-15T09:31:40.370Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise"><meta property="og:image" content="https://img.chmedia.ch/C=W5040,H2835,X0,Y225/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Für Severin Häne haben Synthesizer, groovige Melodien und der Birmensdorfer Skateplatz etwas gemein: Sie erinnern den Zürcher Sänger und Produzenten an seine Kindheit. Am Freitag veröffentlicht er sein erstes Album, das voller Nostalgie steckt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5040,H2835,X0,Y225/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?wmark=aboplus"><meta name="twitter:description" content="Für Severin Häne haben Synthesizer, groovige Melodien und der Birmensdorfer Skateplatz etwas gemein: Sie erinnern den Zürcher Sänger und Produzenten an seine Kindheit. Am Freitag veröffentlicht er sein erstes Album, das voller Nostalgie steckt."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",            "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151"},"headline":"Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise | Limmattaler Zeitung","datePublished":"2021-04-15T09:31:40.370Z","dateModified":"2021-04-15T09:34:19.868Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Für Severin Häne haben Synthesizer, groovige Melodien und der Birmensdorfer Skateplatz etwas gemein: Sie erinnern den Zürcher Sänger und Produzenten an seine Kindheit. Am Freitag veröffentlicht er sein erstes Album, das voller Nostalgie steckt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg","width":"5040","height":"3360"},"author":[{"@type":"Person","name":"Sibylle Egloff (sib.)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="u header--amp"><div class="xd"></div> <div class="bb"><div class="y z ab cb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="hb"> <ul class="ib"><li class="mb"><div class="lb"><a href="/" class="ob">Startseite</a></div></li><li class="mb"><div class="lb"><a href="/neueste-artikel" class="ob">Neueste Artikel</a></div></li><li class="mb"><div class="lb"><a href="/thema/coronavirus" class="ob">Coronavirus</a></div></li></ul><ul class="ib jb"><li class="mb nb"><div class="lb"><a href="/aboplus" class="ob pb">abo+</a></div></li><li class="mb nb"><div class="lb"><a href="/limmattal" class="ob pb">Region</a></div></li><li class="mb nb"><div class="lb"><a href="/meinung/kommentare" class="ob pb">Kommentare</a></div></li><li class="mb nb"><div class="lb"><a href="/schweiz" class="ob pb">Schweiz</a></div></li><li class="mb nb"><div class="lb"><a href="/international" class="ob pb">International</a></div></li><li class="mb nb"><div class="lb"><a href="/wirtschaft" class="ob pb">Wirtschaft</a></div></li><li class="mb nb"><div class="lb"><a href="/sport" class="ob pb">Sport</a></div></li><li class="mb nb"><div class="lb"><a href="/leben-kultur" class="ob pb">Leben</a></div></li><li class="mb nb"><div class="lb"><a href="/kultur" class="ob pb">Kultur</a></div></li><li class="mb nb"><div class="lb"><a href="https://events.limmattalerzeitung.ch" class="ob pb">Events</a></div></li><li class="mb nb"><div class="lb"><a href="/blaulicht" class="ob pb">Blaulicht</a></div></li><li class="mb nb"><div class="lb"><a href="/videos" class="ob pb">Videos</a></div></li><li class="mb nb"><div class="lb"><a href="/bildergalerien" class="ob pb">Bildergalerien</a></div></li><li class="mb nb"><div class="lb"><a href="/wetter/tageswetter" class="ob pb">Wetter</a></div></li></ul><ul class="ib"><li class="mb"><div class="lb"><a href="/services/mitmachen" class="ob">Mitmachen</a></div></li><li class="mb"><div class="lb"><a href="/meine-limmattalerzeitung/merkliste" class="ob">Merkliste</a></div></li><li class="mb"><div class="lb"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="ob">Kürzlich gelesen</a></div></li></ul><ul class="ib"><div class="qb ub"><p class="rb">Aktuelle Themen</p> <ul class="tb"><li class="vb"><a href="/thema/coronavirus" class="wb">        Coronavirus      </a></li><li class="vb"><a href="/themen" class="wb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="ib"><li class="mb"><div class="lb"><a href="https://www.petitio.ch" class="ob">Petitio</a></div></li><li class="mb"><div class="lb"><a href="/abopass" class="ob">abopass</a></div></li><li class="mb"><div class="lb"><a href="https://www.myjob.ch/" class="ob">Jobs</a></div></li><li class="mb"><div class="lb"><a href="https://www.myimmofinder.ch/" class="ob">Immobilien</a></div></li><li class="mb"><div class="lb"><a href="https://www.gedenkzeit.ch/" class="ob">Todesanzeigen</a></div></li><li class="mb"><div class="lb"><a href="https://themenwelten.aargauerzeitung.ch/" class="ob">Themenwelten</a></div></li></ul><ul class="ib"><li class="mb"><div class="lb"><a href="/kontakt" class="ob">Kontakt</a></div></li><li class="mb"><div class="lb"><a href="/hilfe" class="ob">Hilfe</a></div></li><li class="mb"><div class="lb"><a href="https://chmediawerbung.ch/" class="ob">Werbung</a></div></li><li class="mb"><div class="lb"><a href="/ld.1276412" class="ob">Impressum</a></div></li><li class="mb"><div class="lb"><a href="/ld.994641" class="ob">AGB</a></div></li></ul></nav></amp-sidebar> <div class="gb"><div class="v"><div class="w"><div class="db"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="zb eb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="bc ac"></span></button></div> <div class="x header__logo--amp"><a href="/" title="Zurück zur Startseite" class="cc"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/9.6.4/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="dc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f386mbgu0" content="" data-vars-danzz-first-article-element="true" class="ec"><div class="fc"><div class="gc"><!----> <h2 class="hc"><div class="o q"><svg version="1.1" viewBox="0 0 32 16" class="p n" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Birmensdorf  </span></div> <span>Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise </span></h2></div></div> <div class="gc"><p class="ic">Für Severin Häne haben Synthesizer, groovige Melodien und der Birmensdorfer Skateplatz etwas gemein: Sie erinnern den Zürcher Sänger und Produzenten an seine Kindheit. Am Freitag veröffentlicht er sein erstes Album, das voller Nostalgie steckt. </p> <div class="pc"><div class="qc"><div class="rc"><div class="sc" style="transform:translateX(-100%);"></div></div></div></div> <div class="jc"><!----> <div class="kc lc"><!----> <span class="mc nc">Sibylle Egloff</span> <!----> <!----> <time datetime="2021-04-15T09:31:40.370Z" class="mc oc">          15.04.2021, 11.31 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-61325b2f" content="" class="r tc"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="uc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f3a3sbco0" content="" class="r" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Eine Reise zurück in die Vergangenheit: Das Mundart-Débutalbum «300 km/h» des Zürcher Singer-Songwriters und Produzenten ZID entführt in die Discowelt der 70er- und 80er-Jahre. Nostalgisch wird der Künstler, der mit richtigem Namen Severin Häne heisst, auch auf dem Skateplatz in Birmensdorf. Hier verbrachte er als Kind und Teenager so manche Stunde." lightbox="doc-1f3a3sbco0-aboPart" width="5040" height="3360" src="https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="wc">Eine Reise zurück in die Vergangenheit: Das Mundart-Débutalbum «300 km/h» des Zürcher Singer-Songwriters und Produzenten ZID entführt in die Discowelt der 70er- und 80er-Jahre. Nostalgisch wird der Künstler, der mit richtigem Namen Severin Häne heisst, auch auf dem Skateplatz in Birmensdorf. Hier verbrachte er als Kind und Teenager so manche Stunde.</h3> <div class="xc"><span class="yc">Sandra Ardizzone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f386mbgv0" content="" data-vars-danzz-last-article-element="true" class="r zc">Auf der blauen Skate-Rampe schlängelt sich ZID auf dem Skateboard vorsichtig rauf und runter. «Für einen Flip reicht es noch nicht. Ich habe das schon jahrelang nicht mehr gemacht», sagt der Sänger und Produzent aus Zürich, der mit bürgerlichem Namen Severin Häne heisst. Der Birmensdorfer Skateplatz ruft Kindheitserinnerungen in ihm wach. «Ich habe hier viele Stunden verbracht, wenn ich mein Grosi in Birmensdorf besucht habe», sagt der 28-Jährige. </p> <!----><!----> <div id="id-doc-96049b4c" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k hd"><div class="fd"><div class=""><div class=""><div class="bd hd"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbirmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151" class="a e d ed">  Zum Spezialangebot  </a> <!----><span class="dd"><span>Abonnent/in? </span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbirmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><!----> <div class="cd"></div> <div></div> <!----></div> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="dc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f386mbgu0" content="" data-vars-danzz-first-article-element="true" class="ec"><div class="fc"><div class="gc"><!----> <h2 class="hc"><div class="o q"><svg version="1.1" viewBox="0 0 32 16" class="p n" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Birmensdorf  </span></div> <span>Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise </span></h2></div></div> <div class="gc"><p class="ic">Für Severin Häne haben Synthesizer, groovige Melodien und der Birmensdorfer Skateplatz etwas gemein: Sie erinnern den Zürcher Sänger und Produzenten an seine Kindheit. Am Freitag veröffentlicht er sein erstes Album, das voller Nostalgie steckt. </p> <div class="pc"><div class="qc"><div class="rc"><div class="sc" style="transform:translateX(-100%);"></div></div></div></div> <div class="jc"><!----> <div class="kc lc"><!----> <span class="mc nc">Sibylle Egloff</span> <!----> <!----> <time datetime="2021-04-15T09:31:40.370Z" class="mc oc">          15.04.2021, 11.31 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-61325b2f" content="" class="r tc"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="uc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f3a3sbco0" content="" class="r" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Eine Reise zurück in die Vergangenheit: Das Mundart-Débutalbum «300 km/h» des Zürcher Singer-Songwriters und Produzenten ZID entführt in die Discowelt der 70er- und 80er-Jahre. Nostalgisch wird der Künstler, der mit richtigem Namen Severin Häne heisst, auch auf dem Skateplatz in Birmensdorf. Hier verbrachte er als Kind und Teenager so manche Stunde." lightbox="doc-1f3a3sbco0-aboPart" width="5040" height="3360" src="https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/4/15/ab79f912-9028-4795-bcd4-bd1b067c7e1e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="wc">Eine Reise zurück in die Vergangenheit: Das Mundart-Débutalbum «300 km/h» des Zürcher Singer-Songwriters und Produzenten ZID entführt in die Discowelt der 70er- und 80er-Jahre. Nostalgisch wird der Künstler, der mit richtigem Namen Severin Häne heisst, auch auf dem Skateplatz in Birmensdorf. Hier verbrachte er als Kind und Teenager so manche Stunde.</h3> <div class="xc"><span class="yc">Sandra Ardizzone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f386mbgv0" content="" class="r zc">Auf der blauen Skate-Rampe schlängelt sich ZID auf dem Skateboard vorsichtig rauf und runter. «Für einen Flip reicht es noch nicht. Ich habe das schon jahrelang nicht mehr gemacht», sagt der Sänger und Produzent aus Zürich, der mit bürgerlichem Namen Severin Häne heisst. Der Birmensdorfer Skateplatz ruft Kindheitserinnerungen in ihm wach. «Ich habe hier viele Stunden verbracht, wenn ich mein Grosi in Birmensdorf besucht habe», sagt der 28-Jährige. </p> <!----><!----> <div id="id-doc-96049b4c" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3a436ep1" content="" class="r zc">ZID ist in Sternenberg im Zürcher Oberland aufgewachsen, doch mit dem Limmattal ist er bis heute dank seiner Familie eng verbunden. Seine Grossmutter Vreny Achermann ist keine Unbekannte in der Region. Vier Jahre lang engagierte sie sich als CVP-Gemeinderätin im Dietiker Parlament und bis zu ihrer Pensionierung lenkte sie als Abteilungsleiterin viele Jahre die Geschicke der Jugend- und Familienberatung im Bezirk Dietikon. «Meine Mutter ist in Dietikon aufgewachsen und mein Grosi lebt noch heute in Birmensdorf. Sie hat sich vor kurzem gegen Corona impfen lassen und ich will daher bald bei ihr vorbeigehen», sagt ZID.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f38b7ppn1" content="" class="r zc">Doch zuerst steht die Veröffentlichung seines Débutalbums «300 km/h» auf dem Programm. Die Platte mit elf Liedern erscheint am Freitag. «Ich bin schon etwas nervös. Dass ich nun mein erstes eigenes Album herausbringe, fühlt sich surreal an», sagt ZID. Der Tempo-Titel der CD hat nichts mit Raser-Fantasien zu tun – viel mehr geht es um eine Zeitreise in die Welt der Discomusik der 70er- und 80er-Jahre. Diesem Genre widmet ZID seinen Erstling. «Diese Musik versetzt mich in meine Kindheit zurück. Bei uns zu Hause lief stets Discomusik von ABBA oder Rockiges von den Eagles, Iron Maiden oder Billy Idol.» Zudem würden Melodien und Beats aus den 80er-Jahren derzeit wieder voll im Trend liegen. «Das beste Beispiel dafür ist das Lied ‹Blinding Lights› des kanadischen Sängers The Weekend», sagt ZID. </p> <!----><!----> <div id="id-doc-1f3a7a9td0" content="" class="r s"><amp-youtube data-videoid="Ioe76Nkzeog" layout="responsive" width="480" height="270"></amp-youtube> <div class="t"><div class="vc"><h3 class="wc">Die Single «Sie Hebt Ab» von ZID.</h3> <div class="xc"><span class="yc">ZID/YouTube</span></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f3a43tb10" content="" class="r id"><span>Alte sollen sich erinnern, Junge neu entdecken</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f38eseo41" content="" class="r zc">Er will mit dem Album aber nicht nur seine und ältere Generationen in die Vergangenheit entführen, sondern jüngeren Menschen die Möglichkeit bieten, die ihnen bislang noch unbekannte Discomusik zu entdecken. «Ich habe die Discowelle sozusagen modern und poppig verpackt, damit alle etwas davon haben.» Alltägliche Szenen, die Liebe und Fragen, die sich der Künstler stellt, hat er in seinen Liedern verarbeitet. «Im Song ‹Stadt us Gold› bilde ich beispielsweise meine Generation ab. Uns steht alles offen. Das ist zwar etwas Schönes, doch es birgt auch die Gefahr, dass man sich verliert und nicht weiss, was oder wohin man will», erzählt ZID. Dass er seine Lieder in einer anderen Sprache als Mundart singt, kam für ihn nie in Frage. «Ich denke auf Schweizerdeutsch und kann mich damit am besten ausdrücken. Die Texte werden so viel direkter und persönlicher.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f38dp37j0" content="" class="r zc">ZID hofft, dass sich so viele Leute wie möglich seine Platte zu Gemüte führen. «Es ist eine schöne Bestätigung für mich, wenn Personen meine Musik hören. Dann weiss ich, dass ich etwas richtig gemacht habe.» Insgesamt arbeitete er ein Jahr lang an seinem Débutalbum. Die letzten zwei Songs entstanden während des ersten Corona-Lockdowns. Die Pandemie habe ihn vor allem als Produzenten verändert. «Da es nicht viel anderes zu tun gab, habe ich sehr viel Zeit im Studio verbracht. Ich hatte weniger Ablenkung und habe dadurch viel gelernt. Dieses Virus hat nicht nur Schlechtes gebracht», findet ZID. Die Musik ist für ihn ein Ventil, das ihm in dieser schwierigen Zeit aber auch generell Kraft gibt. «Ich reflektiere mich selbst und verarbeite in meiner Musik viel. Sie hat einen therapeutischen Effekt und bedeutet mir alles.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f3a45f2v0" content="" class="r id"><span>Als Dreijähriger trommelte er bereits im Sandkasten</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f38dg5pb1" content="" class="r zc">Seine Passion entdeckte ZID bereits als Dreijähriger im Sandkasten. «Statt wie andere Kinder mit den Förmchen und Eimern Sandburgen zu bauen, habe ich sie umgedreht und darauf rumgetrommelt.» Sein Götti schenkte ihm deshalb im Alter von fünf ein Schlagzeug. Als Teenager wurde er DJ. Im Raum Zürich legte ZID in renommierten Clubs wie im Kaufleuten, X-tra oder Indochine Hip-Hop auf. «Doch irgendwann befriedigte es mich nicht mehr, fremde Musik aufzulegen, die mir nicht gefällt, nur um das zu spielen, was die Leute hören wollen.» Er begann Mash-ups zu entwickeln, also verschiedene Lieder zusammen zu kombinieren. «Es war ein schleichender Prozess, bis ich schliesslich selbst Musik produzierte», sagt ZID. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3a46dcb1" content="" class="r zc">2018, fast exakt vor drei Jahren, erschien sein erstes Lied «OMG». Darauf folgten zwei EPs und eine Tour mit dem Zürcher Sänger Bligg. «Es war eine intensive Erfahrung. Ich hatte meine ersten Auftritte als Künstler vor 2000 Leuten, das war schon geil», sagt ZID. Und wenn er nicht selbst an eigenen Kreationen feilt, produziert er Musik für andere Künstler, unter anderem Rapper Stress oder Musiker Marius Baer. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f38b8o1r1" content="" class="r zc">Gerne würde der 28-Jährige das Studio aber auch wieder einmal verlassen und Konzerte geben. «Ich hoffe, dass ich meine neuen Lieder bald vor Publikum präsentieren kann. Doch zu grosse Erwartungen habe ich nicht, ich lasse es auf mich zukommen.» Nach dem Trubel der Albumveröffentlichung will ZID sowieso erst einmal seinem Grosi in Birmensdorf einen Besuch abstatten. «Ich bin gespannt, was sie von meinem Album hält.»</p> <!----><!----> <div id="id-doc-1f386mbgv1" content="" data-vars-danzz-last-article-element="true"><div class="kd"><div class="md"></div> <div class="ld"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise | Limmattaler Zeitung - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <amp-social-share type="facebook" aria-label="Auf Facebook teilen" width="56" height="56" data-param-app_id="140154209390210" data-param-href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"></path></svg></amp-social-share> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Birmensdorf - Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise | Limmattaler Zeitung" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="md"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f386mbgv2" content="" class="r"><div class="qb yb"><p class="rb sb">Mehr zum Thema:</p> <ul class="tb"><li class="vb xb"><a href="/gemeinde/birmensdorf-zh-8903" class="wb">        Birmensdorf (ZH)      </a></li><li class="vb xb"><a href="/gemeinde/dietikon-8953" class="wb">        Dietikon      </a></li><li class="vb"><a href="/thema/birmensdorf" class="wb">        Birmensdorf      </a></li><li class="vb"><a href="/thema/lied" class="wb">        Lied      </a></li><li class="vb"><a href="/thema/musik" class="wb">        Musik      </a></li><li class="vb"><a href="/thema/neue-musik" class="wb">        Neue Musik      </a></li><li class="vb"><a href="/thema/singer" class="wb">        Singer      </a></li><li class="vb"><a href="/thema/sternenberg" class="wb">        Sternenberg      </a></li><li class="vb"><a href="/thema/zuercher-oberland" class="wb">        Zürcher Oberland      </a></li><li class="vb"><a href="/thema/zuerich" class="wb">        Zürich      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ],Limmattal",            "authors": "Sibylle Egloff",            "canonicalPath": "limmattalerzeitung.ch/ld.2125151",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151","pageID":"ld.2125151","pageName":"/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2125151","compName":"Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise","articleCatchline":"Birmensdorf","articleAuthor":"Sibylle Egloff","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-04-15T09:31:40.370Z","updateTimestamp":"2021-04-15T09:34:19.868Z","municipality":"nwch:2567;nwch:878","topic":"Birmensdorf;Zürich;Zürcher Oberland;Singer;Sternenberg;Neue Musik;Musik;Musik;Lied"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151","pageID":"ld.2125151","pageName":"/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/birmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2125151","compName":"Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise","compPrimCat":"Region [LiZ]","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Discomusik modern verpackt: Mundart-Künstler ZID geht mit seinem Débutalbum «300 km/h» auf Zeitreise","articleCatchline":"Birmensdorf","articleAuthor":"Sibylle Egloff","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-04-15T09:31:40.370Z","updateTimestamp":"2021-04-15T09:34:19.868Z","municipality":"nwch:2567;nwch:878","topic":"Birmensdorf;Zürich;Zürcher Oberland;Singer;Sternenberg;Neue Musik;Musik;Musik;Lied"}}</script></amp-analytics> <div class="gd h"><div class="h i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="vd"><a href="https://abo.limmattalerzeitung.ch/#liz/#liz?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbirmensdorf-disco-musik-modern-verpackt-mundart-kuenstler-zid-geht-mit-seinem-debuetalbum-300-kmh-auf-zeitreise-ld.2125151" class="td"><button role="button" aria-label="Limmattaler Zeitung abonnieren" class="a c ud">        Limmattaler Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="qd rd"><li class="od pd"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="sd">          Kontakt        </a></li><li class="od pd"><a href="/agb" class="sd">          AGB und Datenschutz        </a></li><li class="od pd"><a href="/impressum" class="sd">          Impressum        </a></li></ul></div> <div class="wd">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>