<!doctype html><html ⚡="">  <head>    <title>Tempoverdopplung auf K412 entfällt dank Bergdietikon</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Tempoverdopplung auf K412 entfällt dank Bergdietikon"><meta name="author" content="David Egger"><meta name="description" content="Der Aargau plant neu mit 60 und nicht mehr mit 80 km/h in der Kurve oberhalb Gwinden."><meta name="news_keywords" content="«Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon,Limmattal»"><meta name="last-modified" content="2022-06-25T05:00:00+02:00"><meta name="date" content="2022-06-25T05:00:00+02:00"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Tempoverdopplung auf K412 entfällt dank Bergdietikon"><meta property="og:image" content="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Der Aargau plant neu mit 60 und nicht mehr mit 80 km/h in der Kurve oberhalb Gwinden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Tempoverdopplung auf K412 entfällt dank Bergdietikon"><meta name="twitter:image" content="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378&amp;wmark=none"><meta name="twitter:description" content="Der Aargau plant neu mit 60 und nicht mehr mit 80 km/h in der Kurve oberhalb Gwinden."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region (LiZ)"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Tempoverdopplung auf K412 entfällt dank Bergdietikon"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158"},"headline":"Tempoverdopplung auf K412 entfällt dank Bergdietikon","datePublished":"2022-06-25T05:00:00+02:00","dateModified":"2022-06-25T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Limmattaler Zeitung","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung","https://www.instagram.com/limmattalerzeitung.ch","https://www.twitter.com/LiZLimmattaler","https://de.wikipedia.org/wiki/Limmattaler_Zeitung","https://www.wikidata.org/wiki/Q1825513"],"masthead":"https://www.limmattalerzeitung.ch/impressum","foundingDate":"1972"},"description":"Der Aargau plant neu mit 60 und nicht mehr mit 80 km/h in der Kurve oberhalb Gwinden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4032,2268,x0,y378&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"David Egger (deg)"}],"inLanguage":"de","alternativeHeadline":"Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon","articleSection":"Region (LiZ)","keywords":["Gemeinderat","Bergdietikon","SVP"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="dc cg"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/aboplus" class="vc">Vorteile</a></div></li><li class="tc"><div class="sc"><a href="/thema/krieg-in-der-ukraine" class="vc">Ukraine-Krieg</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/limmattal" class="vc wc">Region</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung/kommentare" class="vc wc">Kommentare</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="https://events.limmattalerzeitung.ch" class="vc wc">Events</a></div></li><li class="tc uc"><div class="sc"><a href="/blaulicht" class="vc wc">Blaulicht</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/meine-limmattalerzeitung/merkliste" class="vc">Merkliste</a></div></li><li class="tc"><div class="sc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="vc">Kürzlich gelesen</a></div></li><li class="tc"><div class="sc"><a href="/aboplus/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">          Coronavirus        </a></li><li class="ed"><a href="/thema/krieg-in-der-ukraine" class="fd">          Ukraine-Krieg        </a></li><li class="ed"><a href="/themen" class="fd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="https://www.jobmittelland.ch/" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.gedenkzeit.ch/" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/hilfe" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/ld.1276412" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac"><div class="bc"><div class="kc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="id lc"><svg version="1.1" viewBox="0 0 48 48" class="fb xc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="kd jd"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.11.7/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od id"> <span class="kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="nd id"> <span class="kd"><span>        Region (LiZ)      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="nd id"> <span class="kd"><span>        Limmattal      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" role="navigation" class="nd rd id"> <span class="kd"><h1>        Tempoverdopplung auf K412 entfällt dank Bergdietikon      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="p r"><!----> <div id="id-doc-1g6bbv35a0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="rb"><!----> <span>    Bergdietikon  </span></div> <span>Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon</span></h2></div></div> <div class="wd"><p class="yd">Der Aargau plant neu mit 60 und nicht mehr mit 80 km/h in der Kurve oberhalb Gwinden, ­nachdem der Bergdietiker Gemeinderat «laute Gespräche» mit dem Projektleiter hatte.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">David Egger </span> <!----> <!----> <time datetime="2022-06-25T03:00:00.000Z" class="ee ie">          25.06.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g6bcdgcg0" content="" data-vars-danzz-article-element="reduced" class="yb ye"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Heute gilt hier 40 km/h. Der Aargau wollte neu 80 km/h. Nachdem Bergdietikon intervenierte, wird nun mit 60 km/h geplant." lightbox="doc-1g6bcdgcg0-aboPart" width="4032" height="3024" src="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0" srcset="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 680w, https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 1360w, https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 327w, https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Heute gilt hier 40 km/h. Der Aargau wollte neu 80 km/h. Nachdem Bergdietikon intervenierte, wird nun mit 60 km/h geplant.</h3> <div class="pe"><span class="qe">David Egger</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6bbv35d0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="yb re">«Jetzt komme ich zu einem spannenderen Thema», sagte der Bergdietiker Vizeammann Urs Emch (SVP), als er bei der Gemeindeversammlung am Donnerstagabend unter dem Traktandum «Verschiedenes» über mehrere Projekte informierte. Gemeint war die Sanierung und der Ausbau der Kantonsstrasse K412 zwischen Bergdietikon und Widen. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-breitere-strasse-und-hoeheres-tempolimit-das-plant-der-aargau-oberhalb-von-dietikon-ld.2270362">Im März hatte der Kanton Aargau die öffentliche Planauflage gestartet</a>. Damals sei «viel Unsicherheit» ins Dorf gekommen, und es habe «auch ein bisschen gelärmt rundherum», sagte Emch, der hierzu einige Punkte festhalten wollte.</p> <!----><!----> <div id="id-doc-ccdd733e" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="r"><div class="m"><div class=""><div class=""><div class="se"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" class="e h g ue">  Registrieren und gleich weiterlesen  </a> <!----><span class="te"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" class="">Anmelden.</a></span><span class="te"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="xb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8946372549003287" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2308285" class="z"><!----> <!----> <div class="kb ze"><figure class=""><a href="/wirtschaft/wirtschaft-mantel/bahn-2050-mit-350-kmh-von-st-gallen-nach-genf-eine-sbb-untersuchung-zeigt-verblueffende-ergebnisse-ld.2308285" class="eb"><div class="i xe"><amp-img layout="intrinsic" alt="Je schneller die Bahn, desto mehr Passagiere: Züge in Zürich-Altstetten. (Keystone)" src="https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6983,3937,x0,y261" srcset="https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 740w,https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 1480w,https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 380w,https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 760w" width="4666" height="4666" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/wirtschaft/wirtschaft-mantel/bahn-2050-mit-350-kmh-von-st-gallen-nach-genf-eine-sbb-untersuchung-zeigt-verblueffende-ergebnisse-ld.2308285" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    «Bahn 2050»  </span></div> <span class="">Mit 350 km/h von St. Gallen nach Genf: Eine SBB-Untersuchung zeigt verblüffende Ergebnisse</span></h2> <!----> <div class="db">Der Bundesrat hat seine Langfriststrategie für die Bahn vorgestellt. «Bahn 2050» sieht vor allem Ausbauten für S-Bahnen und in Agglomerationen vor. Dabei kommt eine Studie der SBB zum Schluss: Gewinnen kann die Bahn vor allem mit kürzeren Fahrzeiten.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Stefan Ehrbar</span> <!----> <time datetime="2022-06-25T03:00:00.000Z" class="ee ie">vor 6 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-7858751474740153" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2308815" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/weiningen-im-zweiten-anlauf-klappte-es-weiningen-kann-den-rad-und-gehweg-bis-zur-schlueechti-laengglistrasse-verlaengern-ld.2308815" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Gubrist-Deckel wächst weiter. Bei der dritten Röhre ist bereits ein grosser Teil geschafft. 2026 soll eine Passerelle über das Weininger Portal führen. (Bild: Lydia Lippuner)" src="https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/weiningen-im-zweiten-anlauf-klappte-es-weiningen-kann-den-rad-und-gehweg-bis-zur-schlueechti-laengglistrasse-verlaengern-ld.2308815" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weiningen  </span></div> <span class="">Im zweiten Anlauf klappte es: Weiningen kann den Rad- und Gehweg bis zur Schlüechti-/Längglistrasse verlängern</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sibylle Egloff</span> <!----> <time datetime="2022-06-24T14:44:23.338Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-485151566614362" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2308696" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/weiningen-20-statt-40-prozent-weininger-stimmvolk-setzt-einen-tieferen-mehrwertausgleichsatz-fest-und-folgt-weder-gemeinderat-noch-rechnungspruefungskommission-ld.2308696" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wurden an der Gemeindeversammlung verabschiedet: Von links: Tony Ryf (FDP), Aktuar der Rechnungsprüfungskommission, Bauvorstand Harry Landis (parteilos) und Finanzvorstand Reto Beutler (FDP) hatten am Donnerstagabend ihren letzten offiziellen Auftritt. (Sibylle Egloff)" src="https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y31" srcset="https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y31 319w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y31 638w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y31 292w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y31 584w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y31 223w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y31 446w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y31 380w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y31 760w" width="4032" height="2268" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/weiningen-20-statt-40-prozent-weininger-stimmvolk-setzt-einen-tieferen-mehrwertausgleichsatz-fest-und-folgt-weder-gemeinderat-noch-rechnungspruefungskommission-ld.2308696" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weiningen  </span></div> <span class="">20 statt 40 Prozent: Gemeindeversammlung setzt tieferen Mehrwertausgleichsatz fest und folgt weder Gemeinderat noch RPK</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sibylle Egloff</span> <!----> <time datetime="2022-06-24T14:44:49.950Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-8781701598172291" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306318" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/international/ukraine-newsblog-eu-parlament-mehrheit-fuer-ukraine-als-beitrittskandidatin-deutschland-ruft-gas-alarmstufe-aus-ld.2306318" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Putin ist beim Brics-Gipfel via Videostream zugeschaltet. (Keystone)" src="https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,405,x46,y84" srcset="https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=718,405,x46,y84 319w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=718,405,x46,y84 638w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 292w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 584w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 223w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 446w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,405,x46,y84 380w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,405,x46,y84 760w" width="719" height="405" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/ukraine-newsblog-eu-parlament-mehrheit-fuer-ukraine-als-beitrittskandidatin-deutschland-ruft-gas-alarmstufe-aus-ld.2306318" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 14 14" class="ub xc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Russland kündigt Antwort auf «feindliche Handlungen» der USA an ++ Ukraine: Rückzug aus Sjewjerodonezk</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Online-Redaktion</span> <!----> <time datetime="2022-06-24T18:39:26.404Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-005332548050988706" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2308394" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/zuerich/petition-faber-vollenweider-und-co-wollen-das-srf-radiostudio-fuer-musikproduktionen-retten-ld.2308394" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In den beiden Radiostudio-Konzertsälen fanden und finden Aufnahmen namhafter Musikerinnen und Musiker statt. (zvg)" src="https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y118" srcset="https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1276,720,x0,y118 319w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1276,720,x0,y118 638w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,719,x0,y118 292w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,719,x0,y118 584w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,718,x0,y118 223w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,718,x0,y118 446w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y118 380w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y118 760w" width="1280" height="720" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/zuerich/petition-faber-vollenweider-und-co-wollen-das-srf-radiostudio-fuer-musikproduktionen-retten-ld.2308394" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Petition  </span></div> <span class="">Faber, Vollenweider und Filmmusiker wollen SRF-Radiostudio für Musikproduktionen retten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Matthias Scharrer</span> <!----> <time datetime="2022-06-25T03:00:00.000Z" class="ee ie">vor 6 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="p r"><!----> <div id="id-doc-1g6bbv35a0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="rb"><!----> <span>    Bergdietikon  </span></div> <span>Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon</span></h2></div></div> <div class="wd"><p class="yd">Der Aargau plant neu mit 60 und nicht mehr mit 80 km/h in der Kurve oberhalb Gwinden, ­nachdem der Bergdietiker Gemeinderat «laute Gespräche» mit dem Projektleiter hatte.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">David Egger </span> <!----> <!----> <time datetime="2022-06-25T03:00:00.000Z" class="ee ie">          25.06.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g6bcdgcg0" content="" data-vars-danzz-article-element="full" class="yb ye"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Heute gilt hier 40 km/h. Der Aargau wollte neu 80 km/h. Nachdem Bergdietikon intervenierte, wird nun mit 60 km/h geplant." lightbox="doc-1g6bcdgcg0-aboPart" width="4032" height="3024" src="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0" srcset="https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 680w, https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 1360w, https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 327w, https://img.chmedia.ch/2022/06/24/30c8b60a-ff93-4925-98d8-cefbe8449458.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Heute gilt hier 40 km/h. Der Aargau wollte neu 80 km/h. Nachdem Bergdietikon intervenierte, wird nun mit 60 km/h geplant.</h3> <div class="pe"><span class="qe">David Egger</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6bbv35d0" content="" data-vars-danzz-article-element="full" class="yb re">«Jetzt komme ich zu einem spannenderen Thema», sagte der Bergdietiker Vizeammann Urs Emch (SVP), als er bei der Gemeindeversammlung am Donnerstagabend unter dem Traktandum «Verschiedenes» über mehrere Projekte informierte. Gemeint war die Sanierung und der Ausbau der Kantonsstrasse K412 zwischen Bergdietikon und Widen. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-breitere-strasse-und-hoeheres-tempolimit-das-plant-der-aargau-oberhalb-von-dietikon-ld.2270362">Im März hatte der Kanton Aargau die öffentliche Planauflage gestartet</a>. Damals sei «viel Unsicherheit» ins Dorf gekommen, und es habe «auch ein bisschen gelärmt rundherum», sagte Emch, der hierzu einige Punkte festhalten wollte.</p> <!----><!----> <div id="id-doc-ccdd733e" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6bcb8i01" content="" data-vars-danzz-article-element="full" class="yb re">Der Gemeinderat habe dieses Projekt von Anfang an «im Grundsatz unterstützt» und unterstütze es weiterhin. Denn: «Die Sanierung und moderate Verbreiterung zugunsten der Sicherheit erachten wir als richtig.» Aber der Gemeinderat habe auch «einige intensive und laute Gespräche mit der Projektleitung» gehabt, so Emch. Insbesondere forderte der Gemeinderat eine bessere Kommunikation und klarere Aussagen – gegenüber der Bevölkerung, gegenüber den Anwohnern und gegenüber dem Gemeinderat.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g6bc9k0f1" content="" data-vars-danzz-article-element="full" class="yb jf"><span>Der Kanton lädt zu einer ­Fragerunde im Restaurant</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6bc9o1n1" content="" data-vars-danzz-article-element="full" class="yb re">Diesem Anliegen kommt der Kanton nun nach. So lädt das Aargauer Departement Bau, Verkehr und Umwelt (BVU) nun zu einer öffentlichen Fragerunde mit Apéro im Gasthof Herrenberg. Sie findet statt am Dienstag, 16. August, von 17.30 bis 20 Uhr. Konkret wird der kantonale Projektleiter für Fragen zum Projekt zur Verfügung stehen. Eine zweiseitige Einladung für den Anlass, der nun nach der Intervention des Gemeinderats stattfindet, ist auf www.bergdietikon.ch aufgeschaltet.</p> <!----><!----> <div id="id-doc-00edcbe3" content="" data-vars-danzz-article-element="full" class="lf"><span class="mf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2308846" class="z lb"><!----> <!----> <div class="kb bf"><figure class=""><a href="/schweiz/hausdurchsuchungen-alain-bersets-kommunikationschef-trat-abrupt-zurueck-jetzt-kommen-neue-brisante-hintergruende-ans-licht-ld.2308846" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bundesrat Alain Berset (rechts) schreitet mit seinem damaligen Kommunikationschef Peter Lauener zu einer der vielen Medienkonferenzen in der Pandemie. (Keystone (Bern, 20. Oktober 2021))" src="https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1316,x0,y122" srcset="https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2333,1316,x0,y122 319w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2333,1316,x0,y122 638w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1315,x0,y122 292w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1315,x0,y122 584w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1312,x0,y122 223w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1312,x0,y122 446w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1316,x0,y122 380w, https://img.chmedia.ch/2022/06/24/1972dd8a-59ea-42c6-a6c7-9e5f27ac384b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2340,1316,x0,y122 760w" width="2340" height="1316" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/hausdurchsuchungen-alain-bersets-kommunikationschef-trat-abrupt-zurueck-jetzt-kommen-neue-brisante-hintergruende-ans-licht-ld.2308846" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <span class="">Indiskretion: Ist Ex-Medienchef von Alain Berset involviert?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae ge"><div class="de"><div class="he"><!----> <svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-06-24T12:50:00.000Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div><div id="id-ld_2308546" class="z lb"><!----> <!----> <div class="kb bf"><figure class=""><a href="/limmattal/region-limmattal/schlieren-stadtpolizei-polizei-dietikon-verhaftet-jugendlichen-raser-nach-fluchtversuch-ld.2308546" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Am 7. Februar 2022 hat die Stadtpolizei Dietikon ihr neues E-Auto vorgestellt. Es ist ihr erstes E-Auto überhaupt. Es handelt sich um einen Audi E-Tron 55 Quattro, der alles in allem 120'000 Franken gekostet hat. (David Egger / Limmattaler Zeitung)" src="https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/02/07/38792703-d20b-462c-ac64-f7694136c29c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/schlieren-stadtpolizei-polizei-dietikon-verhaftet-jugendlichen-raser-nach-fluchtversuch-ld.2308546" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <span class="">Stadtpolizei Dietikon verhaftet jugendlichen Raser nach Flucht</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae ge"><div class="de"><div class="he"><!----> <!----> <time datetime="2022-06-23T14:27:32.393Z" class="ee ie">23.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6bcas521" content="" data-vars-danzz-article-element="full" class="yb re">Ein Flugblattversand in die Bergdietiker Briefkästen folgt zu einem späteren Zeitpunkt. Der Gemeinderat hat noch mehr gefordert – nämlich eine Wiedererwägung der Tempolimit-Planung. Zur Erinnerung: Der Aargau plante eigentlich, dass – von Dietikon aus gesehen – der Tempo-80-Bereich bereits etwas oberhalb des Weilers Gwinden beginnt. Dies hätte zur Folge, dass in der heute engen Kurve oberhalb Gwinden das Tempolimit verdoppelt werden würde, von 40 auf 80 km/h. Diese Planung gilt nun nicht mehr. In der Kurve soll künftig 60 km/h gelten. Die 80er-Zone wird erst nach der Kurve starten (von Dietikon her gesehen). «Durch die intensive Auseinandersetzung mit der Projektleitung haben wir eine überdachte Geschwindigkeit erhalten», hielt Emch fest. Und zeigte damit, dass der Gemeinderat alles andere als untätig war.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g6bc9v051" content="" data-vars-danzz-article-element="full" class="yb jf"><span>Das Lastwagenverbot bleibt hundertprozentig</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6bca1p61" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="yb re">Weiter betonte er, dass das Lastwagenverbot auch nach dem Umbau der K412 gelten werde. Jemand hatte laut Emch das Gerücht in die Welt gesetzt, dass das Verbot aufgehoben werde. Auch auf den Vorstoss, der im Dietiker Parlament wegen des Projekts K412 lanciert wurde, kam Emch zu sprechen. Und hielt fest: «Wir haben einen sehr engen, sehr guten und auch sehr freundschaftlichen Austausch mit dem Stadtrat von Dietikon.»</p> <!----><!----> <div id="id-doc-1g6bbv35d1" content="" data-vars-danzz-article-element="full" class=""><div class="nf"><div class="pf"></div> <div class="of"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Tempoverdopplung auf K412 entfällt dank Bergdietikon - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Tempoverdopplung auf K412 entfällt dank Bergdietikon" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="pf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g6bbv35e0" content="" data-vars-danzz-article-element="full" class="yb"><div class="yc sf"><p class="zc bd">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="cd hd tags__list--articlemetainfo-amp"><li class="ed gd"><a href="/gemeinde/bergdietikon-8963" class="fd">        Bergdietikon      </a></li><li class="ed"><a href="/thema/gemeinderat" class="fd">        Gemeinderat      </a></li><li class="ed"><a href="/thema/svp" class="fd">        SVP      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g6bbv35e1" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l v"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="x y"><div id="id-ld_2270362" class="z hb"><!----> <!----> <div class="kb af"><figure class=""><a href="/limmattal/region-limmattal/bergdietikon-breitere-strasse-und-hoeheres-tempolimit-das-plant-der-aargau-oberhalb-von-dietikon-ld.2270362" class="eb cf"><div class="i xe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Grafik zeigt, welche Strassenabschnitte vom Projekt betroffen sind. (CH Media)" src="https://img.chmedia.ch/2022/03/30/bd9e2792-6c2b-4136-b445-fadf4d14b5cf.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1980,y816" srcset="https://img.chmedia.ch/2022/03/30/bd9e2792-6c2b-4136-b445-fadf4d14b5cf.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1980,y816 80w, https://img.chmedia.ch/2022/03/30/bd9e2792-6c2b-4136-b445-fadf4d14b5cf.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1980,y816 160w" width="1678" height="1678" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab cb"><a href="/limmattal/region-limmattal/bergdietikon-breitere-strasse-und-hoeheres-tempolimit-das-plant-der-aargau-oberhalb-von-dietikon-ld.2270362" class="eb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="rb sb"><!----> <span>    Bergdietikon  </span></div> <span class="">Breitere Strasse und höheres Tempolimit: Das plant der Aargau oberhalb von Dietikon</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="he"><span class="ee fe">David Egger</span> <!----> <time datetime="2022-03-30T18:57:51.133Z" class="ee ie">30.03.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="xb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-25949311494384286" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2308285" class="z"><!----> <!----> <div class="kb ze"><figure class=""><a href="/wirtschaft/wirtschaft-mantel/bahn-2050-mit-350-kmh-von-st-gallen-nach-genf-eine-sbb-untersuchung-zeigt-verblueffende-ergebnisse-ld.2308285" class="eb"><div class="i xe"><amp-img layout="intrinsic" alt="Je schneller die Bahn, desto mehr Passagiere: Züge in Zürich-Altstetten. (Keystone)" src="https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6983,3937,x0,y261" srcset="https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 740w,https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 1480w,https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 380w,https://img.chmedia.ch/2022/06/24/ec791542-a43e-407a-8a5d-08d2cd767805.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4666,4666,x1167,y0 760w" width="4666" height="4666" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/wirtschaft/wirtschaft-mantel/bahn-2050-mit-350-kmh-von-st-gallen-nach-genf-eine-sbb-untersuchung-zeigt-verblueffende-ergebnisse-ld.2308285" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    «Bahn 2050»  </span></div> <span class="">Mit 350 km/h von St. Gallen nach Genf: Eine SBB-Untersuchung zeigt verblüffende Ergebnisse</span></h2> <!----> <div class="db">Der Bundesrat hat seine Langfriststrategie für die Bahn vorgestellt. «Bahn 2050» sieht vor allem Ausbauten für S-Bahnen und in Agglomerationen vor. Dabei kommt eine Studie der SBB zum Schluss: Gewinnen kann die Bahn vor allem mit kürzeren Fahrzeiten.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Stefan Ehrbar</span> <!----> <time datetime="2022-06-25T03:00:00.000Z" class="ee ie">vor 6 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-7281092374289615" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2308815" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/weiningen-im-zweiten-anlauf-klappte-es-weiningen-kann-den-rad-und-gehweg-bis-zur-schlueechti-laengglistrasse-verlaengern-ld.2308815" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Gubrist-Deckel wächst weiter. Bei der dritten Röhre ist bereits ein grosser Teil geschafft. 2026 soll eine Passerelle über das Weininger Portal führen. (Bild: Lydia Lippuner)" src="https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/06/24/81ae96a8-0f4c-4d63-b5da-28f457002ef7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/weiningen-im-zweiten-anlauf-klappte-es-weiningen-kann-den-rad-und-gehweg-bis-zur-schlueechti-laengglistrasse-verlaengern-ld.2308815" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weiningen  </span></div> <span class="">Im zweiten Anlauf klappte es: Weiningen kann den Rad- und Gehweg bis zur Schlüechti-/Längglistrasse verlängern</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sibylle Egloff</span> <!----> <time datetime="2022-06-24T14:44:23.338Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-320029457053284" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2308696" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/weiningen-20-statt-40-prozent-weininger-stimmvolk-setzt-einen-tieferen-mehrwertausgleichsatz-fest-und-folgt-weder-gemeinderat-noch-rechnungspruefungskommission-ld.2308696" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wurden an der Gemeindeversammlung verabschiedet: Von links: Tony Ryf (FDP), Aktuar der Rechnungsprüfungskommission, Bauvorstand Harry Landis (parteilos) und Finanzvorstand Reto Beutler (FDP) hatten am Donnerstagabend ihren letzten offiziellen Auftritt. (Sibylle Egloff)" src="https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y31" srcset="https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y31 319w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y31 638w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y31 292w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y31 584w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y31 223w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y31 446w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y31 380w, https://img.chmedia.ch/2022/06/24/fbdc56b2-8824-4b16-a74c-bab3e84ff0d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y31 760w" width="4032" height="2268" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/weiningen-20-statt-40-prozent-weininger-stimmvolk-setzt-einen-tieferen-mehrwertausgleichsatz-fest-und-folgt-weder-gemeinderat-noch-rechnungspruefungskommission-ld.2308696" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weiningen  </span></div> <span class="">20 statt 40 Prozent: Gemeindeversammlung setzt tieferen Mehrwertausgleichsatz fest und folgt weder Gemeinderat noch RPK</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sibylle Egloff</span> <!----> <time datetime="2022-06-24T14:44:49.950Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-09892994780510178" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306318" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/international/ukraine-newsblog-eu-parlament-mehrheit-fuer-ukraine-als-beitrittskandidatin-deutschland-ruft-gas-alarmstufe-aus-ld.2306318" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Putin ist beim Brics-Gipfel via Videostream zugeschaltet. (Keystone)" src="https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,405,x46,y84" srcset="https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=718,405,x46,y84 319w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=718,405,x46,y84 638w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 292w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 584w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 223w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,404,x46,y84 446w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,405,x46,y84 380w, https://img.chmedia.ch/2022/06/24/9a555519-50a8-4734-8a7d-30673a955f30.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=719,405,x46,y84 760w" width="719" height="405" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/ukraine-newsblog-eu-parlament-mehrheit-fuer-ukraine-als-beitrittskandidatin-deutschland-ruft-gas-alarmstufe-aus-ld.2306318" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 14 14" class="ub xc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Russland kündigt Antwort auf «feindliche Handlungen» der USA an ++ Ukraine: Rückzug aus Sjewjerodonezk</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Online-Redaktion</span> <!----> <time datetime="2022-06-24T18:39:26.404Z" class="ee ie">24.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8842425207238811" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2308394" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/zuerich/petition-faber-vollenweider-und-co-wollen-das-srf-radiostudio-fuer-musikproduktionen-retten-ld.2308394" class="eb"><div class="i xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In den beiden Radiostudio-Konzertsälen fanden und finden Aufnahmen namhafter Musikerinnen und Musiker statt. (zvg)" src="https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y118" srcset="https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1276,720,x0,y118 319w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1276,720,x0,y118 638w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,719,x0,y118 292w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,719,x0,y118 584w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,718,x0,y118 223w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,718,x0,y118 446w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y118 380w, https://img.chmedia.ch/2022/06/23/6c81127d-be08-4a00-a730-9d433fbc4ab0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y118 760w" width="1280" height="720" class="j we"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/zuerich/petition-faber-vollenweider-und-co-wollen-das-srf-radiostudio-fuer-musikproduktionen-retten-ld.2308394" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Petition  </span></div> <span class="">Faber, Vollenweider und Filmmusiker wollen SRF-Radiostudio für Musikproduktionen retten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Matthias Scharrer</span> <!----> <time datetime="2022-06-25T03:00:00.000Z" class="ee ie">vor 6 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region (LiZ),Limmattal",            "authors": "David Egger",            "canonicalPath": "limmattalerzeitung.ch/ld.2309158",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158","pageID":"ld.2309158","pageName":"/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2309158","compName":"Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon","compPrimCat":"Region (LiZ)","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon","articleCatchline":"Bergdietikon","articleAuthor":"David Egger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-06-25T03:00:00.000Z","updateTimestamp":"2022-06-24T18:54:55.716Z","municipality":"nwch:1323","topic":"Bergdietikon;Gemeinderat;SVP","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158","pageID":"ld.2309158","pageName":"/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2309158","compName":"Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon","compPrimCat":"Region (LiZ)","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Runterschalten in der Kurve: Tempoverdopplung auf Kantonsstrasse K412 entfällt dank Bergdietikon","articleCatchline":"Bergdietikon","articleAuthor":"David Egger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-06-25T03:00:00.000Z","updateTimestamp":"2022-06-24T18:54:55.716Z","municipality":"nwch:1323","topic":"Bergdietikon;Gemeinderat;SVP","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf k"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-tempoverdopplung-auf-k412-entfaellt-dank-bergdietikon-ld.2309158" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.limmattalerzeitung.ch/aboplus" class="ag">            abo+ Vorteile          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.limmattalerzeitung.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://www.facebook.com/LimmattalerZeitung" class="ag">            Facebook          </a></li><li class="vf"><a href="https://twitter.com/LiZLimmattaler" class="ag">            Twitter          </a></li><li class="vf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="ag">            Instagram          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="ag">            Häufige Fragen          </a></li><li class="vf"><a href="https://netiquette.chmedia.ch/" class="ag">            Netiquette          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>