<!doctype html><html ⚡="">  <head>        <title>Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof"><meta name="author" content="David Egger"><meta name="description" content="800&#x27;000 Franken für die Friedhofsentwicklung hat die Bergdietiker Gemeindeversammlung am 24. November 2022 genehmigt."><meta name="news_keywords" content="«Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert,Limmattal»"><meta name="last-modified" content="2022-11-26T06:00:00+02:00"><meta name="date" content="2022-11-26T06:00:00+02:00"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Neu werden auf dem Friedhof Baumbestattungen möglich – und der Lärmschutz wird verbessert"><meta property="og:image" content="https://img.chmedia.ch/2022/11/25/4d64d5e6-3794-4d7f-897c-560379e76e63.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="800&#x27;000 Franken für die Friedhofsentwicklung hat die Bergdietiker Gemeindeversammlung am 24. November 2022 genehmigt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Neu werden auf dem Friedhof Baumbestattungen möglich – und der Lärmschutz wird verbessert"><meta name="twitter:image" content="https://img.chmedia.ch/2022/11/25/4d64d5e6-3794-4d7f-897c-560379e76e63.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378&amp;wmark=none"><meta name="twitter:description" content="800&#x27;000 Franken für die Friedhofsentwicklung hat die Bergdietiker Gemeindeversammlung am 24. November 2022 genehmigt."><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region (LiZ)"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668"},"headline":"Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof","datePublished":"2022-11-26T06:00:00+02:00","dateModified":"2022-11-26T06:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Limmattaler Zeitung","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung","https://www.instagram.com/limmattalerzeitung.ch","https://www.twitter.com/LiZLimmattaler","https://de.wikipedia.org/wiki/Limmattaler_Zeitung","https://www.wikidata.org/wiki/Q1825513"],"masthead":"https://www.limmattalerzeitung.ch/impressum","foundingDate":"1972"},"description":"800'000 Franken für die Friedhofsentwicklung hat die Bergdietiker Gemeindeversammlung am 24. November 2022 genehmigt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/25/4d64d5e6-3794-4d7f-897c-560379e76e63.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4032,2268,x0,y378&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"David Egger (deg)"}],"inLanguage":"de","alternativeHeadline":"Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert","articleSection":"Region (LiZ)","keywords":["Friedhöfe","Gemeindeversammlung","Religion und Weltanschauung","Bergdietikon"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" custom-element="amp-carousel"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="cc yf"></div> <div class="hc"><div class="ec fc gc ic"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nc"> <ul class="oc"><li class="sc"><div class="rc"><a href="/aboplus" class="uc"><!---->      Vorteile    </a></div> </li><li class="sc"><div class="rc"><a href="/thema/krieg-in-der-ukraine" class="uc"><!---->      Ukraine-Krieg    </a></div> </li><li class="sc"><div class="rc"><a href="/thema/fussball-wm-2022" class="uc"><!---->      Fussball-WM 2022    </a></div> </li></ul><ul class="oc pc"><li class="sc tc"><div class="rc"><a href="/limmattal" class="uc vc"><!---->      Region    </a></div> </li><li class="sc tc"><div class="rc"><a href="/meinung/kommentare" class="uc vc"><!---->      Kommentare    </a></div> </li><li class="sc tc"><div class="rc"><a href="/schweiz" class="uc vc"><!---->      Schweiz    </a></div> </li><li class="sc tc"><div class="rc"><a href="/international" class="uc vc"><!---->      International    </a></div> </li><li class="sc tc"><div class="rc"><a href="/wirtschaft" class="uc vc"><!---->      Wirtschaft    </a></div> </li><li class="sc tc"><div class="rc"><a href="/sport" class="uc vc"><!---->      Sport    </a></div> </li><li class="sc tc"><div class="rc"><a href="/leben-kultur" class="uc vc"><!---->      Leben    </a></div> </li><li class="sc tc"><div class="rc"><a href="/kultur" class="uc vc"><!---->      Kultur    </a></div> </li><li class="sc tc"><div class="rc"><a href="https://events.limmattalerzeitung.ch" class="uc vc"><!---->      Events    </a></div> </li><li class="sc tc"><div class="rc"><a href="/blaulicht" class="uc vc"><!---->      Blaulicht    </a></div> </li><li class="sc tc"><div class="rc"><a href="/videos" class="uc vc"><!---->      Videos    </a></div> </li><li class="sc tc"><div class="rc"><a href="/bildergalerien" class="uc vc"><!---->      Bildergalerien    </a></div> </li><li class="sc tc"><div class="rc"><a href="/wetter/tageswetter" class="uc vc"><!---->      Wetter    </a></div> </li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/services/mitmachen" class="uc"><!---->      Mitmachen    </a></div> </li><li class="sc"><div class="rc"><a href="/meine-limmattalerzeitung/merkliste" class="uc"><!---->      Merkliste    </a></div> </li><li class="sc"><div class="rc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="uc"><!---->      Kürzlich gelesen    </a></div> </li><li class="sc"><div class="rc"><a href="/aboplus/wettbewerbe" class="uc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="oc"><div><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">          Coronavirus        </a></li><li class="dd"><a href="/thema/krieg-in-der-ukraine" class="ed">          Ukraine-Krieg        </a></li><li class="dd"><a href="/themen" class="ed">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="oc"><li class="sc"><div class="rc"><a href="https://www.petitio.ch" class="uc"><!---->      Petitio    </a></div> </li><li class="sc"><div class="rc"><a href="https://www.jobmittelland.ch/" class="uc"><!---->      Jobs    </a></div> </li><li class="sc"><div class="rc"><a href="https://www.gedenkzeit.ch/" class="uc"><!---->      Todesanzeigen    </a></div> </li><li class="sc"><div class="rc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="uc"><!---->      Themenwelten    </a></div> </li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/kontakt" class="uc"><!---->      Kontakt    </a></div> </li><li class="sc"><div class="rc"><a href="/hilfe" class="uc"><!---->      Hilfe    </a></div> </li><li class="sc"><div class="rc"><a href="https://chmediawerbung.ch/" class="uc"><!---->      Werbung    </a></div> </li><li class="sc"><div class="rc"><a href="/ld.1276412" class="uc"><!---->      Impressum    </a></div> </li><li class="sc"><div class="rc"><a href="/ld.994641" class="uc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="mc"><div class="zb"><div class="ac"><div class="jc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd kc"><svg version="1.1" viewBox="0 0 48 48" class="fb wc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd id"></span></button></div> <div class="bc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="kd"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.22.10/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="rd"><div class="ld"><a href="/" role="navigation" class="md nd hd"> <span class="jd"><span>        Startseite      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="md hd"> <span class="jd"><span>        Region (LiZ)      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="md hd"> <span class="jd"><span>        Limmattal      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" role="navigation" class="md qd hd"> <span class="jd"><h1>        Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="sd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1ginhnuh70" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="rb"><!----> <!----> <span>    Bergdietikon  </span></div> <span>Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert</span></h2></div></div> <div class="vd"><p class="xd">Die Gemeinde Bergdietikon will ihren Friedhof erneuern. Unter anderem sollen die sogenannten Engelsgräber würdiger gestaltet werden. Die Gemeindeversammlung hat 800'000 Franken genehmigt.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">David Egger</span> <!----> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">          26.11.2022, 05.00 Uhr        </time> <!----></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1gio74cek0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="yb"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/832d953a-2db7-4740-a4dc-e99160efe47c.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/832d953a-2db7-4740-a4dc-e99160efe47c.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/832d953a-2db7-4740-a4dc-e99160efe47c.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-aboPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              An der Bergdietiker Gemeindeversammlung vom 24. November 2022 ging es unter anderem um den Friedhof. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/fc0ff092-6c4e-42da-a3dc-75fd871fc8f4.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/fc0ff092-6c4e-42da-a3dc-75fd871fc8f4.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/fc0ff092-6c4e-42da-a3dc-75fd871fc8f4.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-aboPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Die Gemeindeversammlung genehmigte einen Kredit von 800'000 Franken. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/3c3ff0aa-5b3d-4c64-8c02-98f6c7a3fb51.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/3c3ff0aa-5b3d-4c64-8c02-98f6c7a3fb51.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/3c3ff0aa-5b3d-4c64-8c02-98f6c7a3fb51.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-aboPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Mit dem Geld sollen die ersten zwei Etappen des Masterplans Friedhofentwicklung umgesetzt werden. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/e62a205c-cd60-461b-8ee4-83f4fa7dae40.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/e62a205c-cd60-461b-8ee4-83f4fa7dae40.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/e62a205c-cd60-461b-8ee4-83f4fa7dae40.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-aboPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Unter anderem werden mit dem Projekt Baumbestattungen auf dem Friedhof Bergdietikon möglich gemacht. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/ed14b768-9986-4693-9a35-72216c5baa67.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/ed14b768-9986-4693-9a35-72216c5baa67.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/ed14b768-9986-4693-9a35-72216c5baa67.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-aboPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Zudem wird die Lärmschutzwand gegen die Strasse K412 verlängert, um weniger Strassenlärm auf den Friedhof zu lassen.</h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/e40d3c7a-f01f-4d3d-9776-597cca2c4535.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/e40d3c7a-f01f-4d3d-9776-597cca2c4535.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/e40d3c7a-f01f-4d3d-9776-597cca2c4535.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-aboPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Auch sollen unter anderem die Gemeinschaftsgräber mehr Raum erhalten.</h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <div id="id-doc-a5e2b374" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="me"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" class="e h g oe">  Registrieren und gleich weiterlesen  </a> <!----><span class="ne"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" class="qe">Anmelden.</a></span><span class="ne"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" class="qe">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="xb"><div class=""><div class="t"><span class="u">        <h2 class="wb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8280389832591466" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2378620" class="z"><!----> <!----> <!----> <!----> <div class="kb te"><figure class=""><a href="/limmattal/region-limmattal/limmattaler-des-jahres-jetzt-entscheiden-sie-wer-folgt-auf-museumsleiter-patrick-bigler-ld.2378620" class="eb"><div class="i se"><amp-img layout="intrinsic" alt="242 Leserinnen und Leser hatten Patrick Bigler, Leiter des Wagi-Museums in Schlieren, zum Limmattaler des Jahres 2021 gewählt. (Valentin Hehli)" src="https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1400,789,x914,y217" srcset="https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 740w,https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 1480w,https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 380w,https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 760w" width="831" height="831" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/limmattaler-des-jahres-jetzt-entscheiden-sie-wer-folgt-auf-museumsleiter-patrick-bigler-ld.2378620" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Limmattaler des Jahres  </span></div> <!----> <span class="">Jetzt entscheiden Sie: Wer folgt auf Museumsleiter Patrick Bigler?</span></h2> <!----> <div class="db">Die Redaktion hat sechs Personen nominiert. Jetzt entscheiden Sie, wer Limmattalerin oder Limmattaler des Jahres wird.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Sandro Zimmerli, Virginia Kamm, Sibylle Egloff und Lydia Lippuner</span> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-016600352463929324" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2378613" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/schweiz/stefan-blaettler-bundesanwalt-sanktionen-bis-5-millionen-fuer-firmen-das-ist-ja-lachhaft-das-zahlen-die-doch-aus-der-portokasse-sagt-der-bundesanwalt-ld.2378613" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Stefan Blättler, Bundesanwalt, diese Woche an seinem Amtssitz am Berner Guisanplatz. (Annette Boutellier)" src="https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2020,x0,y254" srcset="https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2020,x0,y254 319w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2020,x0,y254 638w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2018,x0,y254 292w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2018,x0,y254 584w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2014,x0,y254 223w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2014,x0,y254 446w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2020,x0,y254 380w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2020,x0,y254 760w" width="3592" height="2020" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/stefan-blaettler-bundesanwalt-sanktionen-bis-5-millionen-fuer-firmen-das-ist-ja-lachhaft-das-zahlen-die-doch-aus-der-portokasse-sagt-der-bundesanwalt-ld.2378613" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Interview  </span></div> <!----> <span class="">Bundesanwalt Blättler: «Sanktionen bis fünf Millionen für Firmen? Lachhaft, das zahlen die doch aus der Portokasse»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Henry Habegger</span> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6394301003100249" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2378050" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/weiningen-sanierung-des-staudamms-beim-feuerwehrweiher-gemeinde-hat-fuer-das-projekt-300000-franken-budgetiert-ld.2378050" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die kleinste Stauanlage der Schweiz: 300'000 Franken sind unter anderem für die Planung der Staudammsanierung beim Grossen Weiher im Langenmoos, auch bekannt als Feuerwehrweiher, vorgesehen. (Chris Iseli)" src="https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4037,x108,y0" srcset="https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7155,4037,x108,y0 319w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7155,4037,x108,y0 638w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4031,x108,y0 292w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4031,x108,y0 584w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4023,x108,y0 223w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4023,x108,y0 446w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4037,x108,y0 380w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4037,x108,y0 760w" width="7177" height="4037" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/weiningen-sanierung-des-staudamms-beim-feuerwehrweiher-gemeinde-hat-fuer-das-projekt-300000-franken-budgetiert-ld.2378050" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <!----> <span>    Weiningen  </span></div> <!----> <span class="">Sanierung des Staudamms beim Feuerwehrweiher: Gemeinde hat für das Projekt 300'000 Franken budgetiert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Sibylle Egloff</span> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-027031299014888877" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2376429" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/uitikon-die-schule-uitikon-darf-sich-nun-energieschule-nennen-und-hat-sogar-einen-eigenen-schulgarten-ld.2376429" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="David und Mia erzählten vom Schulgarten, den ihre Klasse in diesem Jahr mit Kartoffeln bepflanzen durfte. (Severin Bigler)" src="https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2750,x328,y712" srcset="https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4874,2750,x328,y712 319w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4874,2750,x328,y712 638w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2746,x328,y712 292w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2746,x328,y712 584w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2741,x328,y712 223w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2741,x328,y712 446w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2750,x328,y712 380w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2750,x328,y712 760w" width="4889" height="2750" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/uitikon-die-schule-uitikon-darf-sich-nun-energieschule-nennen-und-hat-sogar-einen-eigenen-schulgarten-ld.2376429" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <!----> <span>    Uitikon  </span></div> <!----> <span class="">Die Schule Uitikon darf sich nun «Energieschule» nennen – und hat sogar einen eigenen Schulgarten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Muriel Daasch</span> <!----> <time datetime="2022-11-25T15:41:07.002Z" class="de he">25.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7230638507185068" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2378606" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/sport/schweizer-nati-fussballboss-dominique-blanc-serbien-will-weltmeister-werden-wie-wir-auch-ld.2378606" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Schweizer Verbandspräsident Dominique Blanc (rechts) äussert sich auch über Gianni Infantino, den Fifa-Präsidenten. Und dessen Organisation. (Bild: Laurent Gillieron / KEYSTONE)" src="https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1414,x0,y74" srcset="https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2506,1414,x0,y74 319w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2506,1414,x0,y74 638w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1412,x0,y74 292w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1412,x0,y74 584w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1410,x0,y74 223w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1410,x0,y74 446w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1414,x0,y74 380w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1414,x0,y74 760w" width="2514" height="1414" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/sport/schweizer-nati-fussballboss-dominique-blanc-serbien-will-weltmeister-werden-wie-wir-auch-ld.2378606" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Schweizer Nati  </span></div> <!----> <span class="">Fussballboss Dominique Blanc: «Serbien will Weltmeister werden wie wir auch»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Christian Brägger, Doha</span> <!----> <time datetime="2022-11-25T20:39:34.947Z" class="de he">25.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="sd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1ginhnuh70" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="rb"><!----> <!----> <span>    Bergdietikon  </span></div> <span>Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert</span></h2></div></div> <div class="vd"><p class="xd">Die Gemeinde Bergdietikon will ihren Friedhof erneuern. Unter anderem sollen die sogenannten Engelsgräber würdiger gestaltet werden. Die Gemeindeversammlung hat 800'000 Franken genehmigt.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">David Egger</span> <!----> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">          26.11.2022, 05.00 Uhr        </time> <!----></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1gio74cek0" content="" data-vars-danzz-article-element="full" class="yb"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/832d953a-2db7-4740-a4dc-e99160efe47c.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/832d953a-2db7-4740-a4dc-e99160efe47c.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/832d953a-2db7-4740-a4dc-e99160efe47c.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-guestPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              An der Bergdietiker Gemeindeversammlung vom 24. November 2022 ging es unter anderem um den Friedhof. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/fc0ff092-6c4e-42da-a3dc-75fd871fc8f4.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/fc0ff092-6c4e-42da-a3dc-75fd871fc8f4.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/fc0ff092-6c4e-42da-a3dc-75fd871fc8f4.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-guestPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Die Gemeindeversammlung genehmigte einen Kredit von 800'000 Franken. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/3c3ff0aa-5b3d-4c64-8c02-98f6c7a3fb51.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/3c3ff0aa-5b3d-4c64-8c02-98f6c7a3fb51.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/3c3ff0aa-5b3d-4c64-8c02-98f6c7a3fb51.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-guestPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Mit dem Geld sollen die ersten zwei Etappen des Masterplans Friedhofentwicklung umgesetzt werden. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/e62a205c-cd60-461b-8ee4-83f4fa7dae40.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/e62a205c-cd60-461b-8ee4-83f4fa7dae40.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/e62a205c-cd60-461b-8ee4-83f4fa7dae40.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-guestPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Unter anderem werden mit dem Projekt Baumbestattungen auf dem Friedhof Bergdietikon möglich gemacht. </h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/ed14b768-9986-4693-9a35-72216c5baa67.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/ed14b768-9986-4693-9a35-72216c5baa67.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/ed14b768-9986-4693-9a35-72216c5baa67.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-guestPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Zudem wird die Lärmschutzwand gegen die Strasse K412 verlängert, um weniger Strassenlärm auf den Friedhof zu lassen.</h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/11/25/e40d3c7a-f01f-4d3d-9776-597cca2c4535.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/11/25/e40d3c7a-f01f-4d3d-9776-597cca2c4535.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/11/25/e40d3c7a-f01f-4d3d-9776-597cca2c4535.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1gio74cek0-guestPart" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="">              Auch sollen unter anderem die Gemeinschaftsgräber mehr Raum erhalten.</h3><div class=""><span class="">              David Egger / Limmattaler Zeitung</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <div id="id-doc-a5e2b374" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gio4vlou0" content="" data-vars-danzz-article-element="full" class="yb we">«Vor einigen Jahren habe ich mir von Gemeinderäten aus dem Welschland sagen lassen: ‹Das schwierigste Traktandum, das man bringen kann, ist der Friedhof›»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio7plc51" content="" data-vars-danzz-article-element="full" class="yb xe">erklärte der Bergdietiker Gemeinderat Paul Monn (parteilos) an der Gemeindeversammlung. In der Tat: Der Friedhof war das einzige Abstimmungsthema, das an diesem Donnerstagabend auch Gegenstimmen erntete. 5 von 50 anwesenden Stimmberechtigten stimmten Nein.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio58ecf0" content="" data-vars-danzz-article-element="full" class="yb xe">Monn hatte einen Kredit in der Höhe von 800'000 Franken beantragt, um den Friedhof erneuern zu können. Die Grundlage dafür ist der Masterplan Friedhofsentwicklung, der bis 2049 total fünf Entwicklungsetappen vorsieht. Beim jetzigen Kredit ging es um die ersten beiden Etappen. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gio85ljv0" content="" data-vars-danzz-article-element="full" class="yb ye"><span>Mehr Ruhe für die Toten und die Trauernden</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio59mpo0" content="" data-vars-danzz-article-element="full" class="yb xe">Die grössten Änderungen beinhaltet die Etappe 2, die 2024 und 2025 umgesetzt wird. Um das Gemeinschaftsgrab zu erweitern, wird der Friedhof gegen die Strasse hin vergrössert. Zudem wird die heutige Lärmschutzwand, die noch nicht den ganzen Friedhof abschirmt, verlängert. So haben die Toten und die Trauernden mehr Ruhe vor der Strasse K412.</p> <!----><!----> <div id="id-doc-d73cfc2b" content="" data-vars-danzz-article-element="full" class="af"><span class="bf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2377703" class="z lb"><!----> <!----> <!----> <!----> <div class="kb ve"><figure class=""><a href="/limmattal/region-limmattal/schlieren-das-ist-die-neue-limmattaler-spitaldirektorin-ute-buschmann-uebernimmt-von-thomas-brack-ld.2377703" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dr. med. Ute Buschmann Truffer wird neue Spitaldirektorin am Spital Limmattal. (zvg)" src="https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/11/24/049a8e68-dbab-4a1f-a57d-b77b02fc3b3c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/schlieren-das-ist-die-neue-limmattaler-spitaldirektorin-ute-buschmann-uebernimmt-von-thomas-brack-ld.2377703" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <!----> <span class="">Spital Limmattal wählt Ute Buschmann als neue Spitaldirektorin</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ge"><div class="ce"><div class="fe"><!----> <svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-11-24T09:59:00.000Z" class="de he">24.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2375776" class="z lb"><!----> <!----> <!----> <!----> <div class="kb ve"><figure class=""><a href="/limmattal/region-limmattal/dietikon-es-ist-alles-schon-da-man-muss-nur-genauer-hinsehen-im-velohaus-gibt-es-eine-fotoausstellung-ld.2375776" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So sieht eine der Fotografien von Björn Siegrist aus. (zvg/Björn Siegrist)" src="https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4593,x0,y565" srcset="https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8140,4593,x0,y565 319w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8140,4593,x0,y565 638w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4586,x0,y565 292w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4586,x0,y565 584w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4577,x0,y565 223w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4577,x0,y565 446w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4593,x0,y565 380w, https://img.chmedia.ch/2022/11/21/9f8b2b58-df22-4d34-ae84-15bcc8170b70.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8165,4593,x0,y565 760w" width="8165" height="4593" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/dietikon-es-ist-alles-schon-da-man-muss-nur-genauer-hinsehen-im-velohaus-gibt-es-eine-fotoausstellung-ld.2375776" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <!----> <span class="">«Es ist alles schon da, man muss nur genauer hinsehen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ge"><div class="ce"><div class="fe"><!----> <!----> <time datetime="2022-11-23T11:15:00.000Z" class="de he">23.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio5oodc0" content="" data-vars-danzz-article-element="full" class="yb xe">Weiter sieht die Etappe 2 vor, dass neu ein Bereich für sogenannte Baumbestattungen angelegt wird. Das heisst, es werden Bäume gesetzt, unter denen dann die Urnen platziert werden, die mit einem Täfelchen gekennzeichnet werden. Dies sei eine «pflegeleichte und zeitgemässe Bestattungsart», sagte Monn.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio6949a1" content="" data-vars-danzz-article-element="full" class="yb xe">Mit der Einführung von Baumbestattungen verbunden ist eine Neugestaltung der Umgebung, womit «ein verbindender Begegnungsraum für den ganzen Friedhof geschaffen» wird, wie es in der Einladung zur Versammlung beschrieben wurde. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio6cqrr0" content="" data-vars-danzz-article-element="full" class="yb xe">Auch werden die Kindergräber neu gestaltet beziehungsweise aufgewertet, um einen würdigen Bereich für die Angehörigen zu schaffen. Kindergräber werden heute auch Engelsgräber genannt. «Unsere Kindergräber sind heute keine Engelsgräber», sagte Monn. Will heissen: Sie werden diesem Namen nicht wirklich gerecht.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gio84rr00" content="" data-vars-danzz-article-element="full" class="yb ye"><span>Der Friedhof-Werkhof erhält eine Aussenabstellfläche</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio6hh390" content="" data-vars-danzz-article-element="full" class="yb xe">Zudem werden im Rahmen der Etappe 2 bestehende Urnen-Reihengräber umgebettet und saniert. In der Etappe 1, die im Jahr 2023 umgesetzt wird, wird ein Erdbestattungs-Reihengräber-Feld aufbereitet und eine gedeckte Aussenabstellfläche beim Friedhof-Werkhof gebaut, um Gerätschaften und Erdmaterial zu deponieren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gio6lahj0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="yb xe">Die Etappen 3, 4 und 5, die ab dem Jahr 2030 folgen sollen, sehen die Sanierung von weiteren Urnen-Reihengräbern vor. Diese drei Etappen sind nicht Teil des nun durch die Gemeindeversammlung genehmigten Kredits.</p> <!----><!----> <div id="id-doc-1ginhnuh72" content="" data-vars-danzz-article-element="full" class=""><div class="cf"><div class="ef"></div> <div class="df"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Bergdietikon: Gemeindeversammlung genehmigt Geld für Friedhof" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ef"></div></div> <!----></div> <!----><!----> <section id="id-doc-1ginhnuh74" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l v"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="x y"><div id="id-ld_2378662" class="z hb"><!----> <!----> <!----> <!----> <div class="kb ue"><figure class=""><a href="/limmattal/region-limmattal/bergdietikon-wir-hoffen-wieder-auf-weihnachtspost-das-urteil-zum-alterszentrum-hintermatt-ist-immer-noch-nicht-da-ld.2378662" class="eb gf"><div class="i se" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Hintermatt in Bergdietikon: Entscheidet das Bundesgericht noch dieses Jahr? (Florian Schmitz / Archiv)" src="https://img.chmedia.ch/2022/11/25/0e015098-b1a2-4cc6-b6db-9725b66634aa.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2736,2736,x456,y0" srcset="https://img.chmedia.ch/2022/11/25/0e015098-b1a2-4cc6-b6db-9725b66634aa.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2736,2736,x456,y0 80w, https://img.chmedia.ch/2022/11/25/0e015098-b1a2-4cc6-b6db-9725b66634aa.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2736,2736,x456,y0 160w" width="2736" height="2736" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab cb"><a href="/limmattal/region-limmattal/bergdietikon-wir-hoffen-wieder-auf-weihnachtspost-das-urteil-zum-alterszentrum-hintermatt-ist-immer-noch-nicht-da-ld.2378662" class="eb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="rb sb"><!----> <!----> <span>    Bergdietikon  </span></div> <!----> <span class="">«Wir hoffen wieder auf Weihnachtspost:» Das Urteil zum Alterszentrum Hintermatt ist immer noch nicht da</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="fe"><!----> <!----> <time class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="x y"><div id="id-ld_2378669" class="z hb"><!----> <!----> <!----> <!----> <div class="kb ue"><figure class=""><a href="/limmattal/region-limmattal/bergdietikon-gemeindeversammlung-ist-einverstanden-damit-dass-die-regionalpolizei-wettingen-limmattal-teurer-wird-ld.2378669" class="eb gf"><div class="i se" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Regionalpolizei Wettingen-Limmattal sorgt unter anderem in Bergdietikon für Recht und Ordnung. Das ist der Bergdietiker Gemeindeversammlung etwas wert. (Bild: Fabio Baranzini)" src="https://img.chmedia.ch/2022/07/19/104af3e3-8b95-4f19-885a-5e432aafad6b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=693,693,x1403,y837" srcset="https://img.chmedia.ch/2022/07/19/104af3e3-8b95-4f19-885a-5e432aafad6b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=693,693,x1403,y837 80w, https://img.chmedia.ch/2022/07/19/104af3e3-8b95-4f19-885a-5e432aafad6b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=693,693,x1403,y837 160w" width="693" height="693" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab cb"><a href="/limmattal/region-limmattal/bergdietikon-gemeindeversammlung-ist-einverstanden-damit-dass-die-regionalpolizei-wettingen-limmattal-teurer-wird-ld.2378669" class="eb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="rb sb"><!----> <!----> <span>    Bergdietikon  </span></div> <!----> <span class="">Gemeindeversammlung ist einverstanden damit, dass die Regionalpolizei Wettingen-Limmattal teurer wird</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="fe"><!----> <!----> <time class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----><!----> <div id="id-doc-1ginhnuh73" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="yb"><div class="xc of"><p class="yc zc">      Mehr zum Thema:    </p> <div class="nf"><div class="pf"><div><div class=""><div><ul class="bd gd tags__list--articlemetainfo-amp"><li class="dd fd"><a href="/gemeinde/bergdietikon-8963" class="ed">        Bergdietikon      </a></li><li class="dd"><a href="/thema/friedhoefe" class="ed">        Friedhöfe      </a></li><li class="dd"><a href="/thema/gemeindeversammlung" class="ed">        Gemeindeversammlung      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="xb"><div class=""><div class="t"><span class="u">        <h2 class="wb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-18057931735727295" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2378620" class="z"><!----> <!----> <!----> <!----> <div class="kb te"><figure class=""><a href="/limmattal/region-limmattal/limmattaler-des-jahres-jetzt-entscheiden-sie-wer-folgt-auf-museumsleiter-patrick-bigler-ld.2378620" class="eb"><div class="i se"><amp-img layout="intrinsic" alt="242 Leserinnen und Leser hatten Patrick Bigler, Leiter des Wagi-Museums in Schlieren, zum Limmattaler des Jahres 2021 gewählt. (Valentin Hehli)" src="https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1400,789,x914,y217" srcset="https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 740w,https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 1480w,https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 380w,https://img.chmedia.ch/2021/12/27/d82d8d30-0932-4b81-b9a2-f4d58d7158f2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=831,831,x1302,y209 760w" width="831" height="831" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/limmattaler-des-jahres-jetzt-entscheiden-sie-wer-folgt-auf-museumsleiter-patrick-bigler-ld.2378620" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Limmattaler des Jahres  </span></div> <!----> <span class="">Jetzt entscheiden Sie: Wer folgt auf Museumsleiter Patrick Bigler?</span></h2> <!----> <div class="db">Die Redaktion hat sechs Personen nominiert. Jetzt entscheiden Sie, wer Limmattalerin oder Limmattaler des Jahres wird.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Sandro Zimmerli, Virginia Kamm, Sibylle Egloff und Lydia Lippuner</span> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-021051117341051695" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2378613" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/schweiz/stefan-blaettler-bundesanwalt-sanktionen-bis-5-millionen-fuer-firmen-das-ist-ja-lachhaft-das-zahlen-die-doch-aus-der-portokasse-sagt-der-bundesanwalt-ld.2378613" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Stefan Blättler, Bundesanwalt, diese Woche an seinem Amtssitz am Berner Guisanplatz. (Annette Boutellier)" src="https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2020,x0,y254" srcset="https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2020,x0,y254 319w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2020,x0,y254 638w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2018,x0,y254 292w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2018,x0,y254 584w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2014,x0,y254 223w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2014,x0,y254 446w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2020,x0,y254 380w, https://img.chmedia.ch/2022/11/25/370569d1-41dd-4eaa-bcf8-3d88931f1708.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3592,2020,x0,y254 760w" width="3592" height="2020" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/stefan-blaettler-bundesanwalt-sanktionen-bis-5-millionen-fuer-firmen-das-ist-ja-lachhaft-das-zahlen-die-doch-aus-der-portokasse-sagt-der-bundesanwalt-ld.2378613" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Interview  </span></div> <!----> <span class="">Bundesanwalt Blättler: «Sanktionen bis fünf Millionen für Firmen? Lachhaft, das zahlen die doch aus der Portokasse»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Henry Habegger</span> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-48771874211318833" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2378050" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/weiningen-sanierung-des-staudamms-beim-feuerwehrweiher-gemeinde-hat-fuer-das-projekt-300000-franken-budgetiert-ld.2378050" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die kleinste Stauanlage der Schweiz: 300'000 Franken sind unter anderem für die Planung der Staudammsanierung beim Grossen Weiher im Langenmoos, auch bekannt als Feuerwehrweiher, vorgesehen. (Chris Iseli)" src="https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4037,x108,y0" srcset="https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7155,4037,x108,y0 319w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7155,4037,x108,y0 638w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4031,x108,y0 292w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4031,x108,y0 584w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4023,x108,y0 223w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4023,x108,y0 446w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4037,x108,y0 380w, https://img.chmedia.ch/2022/11/25/3860b51c-06e7-49cc-855d-7c634a8785c7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7177,4037,x108,y0 760w" width="7177" height="4037" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/weiningen-sanierung-des-staudamms-beim-feuerwehrweiher-gemeinde-hat-fuer-das-projekt-300000-franken-budgetiert-ld.2378050" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <!----> <span>    Weiningen  </span></div> <!----> <span class="">Sanierung des Staudamms beim Feuerwehrweiher: Gemeinde hat für das Projekt 300'000 Franken budgetiert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Sibylle Egloff</span> <!----> <time datetime="2022-11-26T04:00:00.000Z" class="de he">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-14709842948551288" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2376429" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/limmattal/region-limmattal/uitikon-die-schule-uitikon-darf-sich-nun-energieschule-nennen-und-hat-sogar-einen-eigenen-schulgarten-ld.2376429" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="David und Mia erzählten vom Schulgarten, den ihre Klasse in diesem Jahr mit Kartoffeln bepflanzen durfte. (Severin Bigler)" src="https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2750,x328,y712" srcset="https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4874,2750,x328,y712 319w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4874,2750,x328,y712 638w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2746,x328,y712 292w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2746,x328,y712 584w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2741,x328,y712 223w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2741,x328,y712 446w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2750,x328,y712 380w, https://img.chmedia.ch/2022/11/25/119d72b5-4641-448a-a909-717528585b99.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4889,2750,x328,y712 760w" width="4889" height="2750" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/limmattal/region-limmattal/uitikon-die-schule-uitikon-darf-sich-nun-energieschule-nennen-und-hat-sogar-einen-eigenen-schulgarten-ld.2376429" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <!----> <span>    Uitikon  </span></div> <!----> <span class="">Die Schule Uitikon darf sich nun «Energieschule» nennen – und hat sogar einen eigenen Schulgarten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Muriel Daasch</span> <!----> <time datetime="2022-11-25T15:41:07.002Z" class="de he">25.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4811589582807678" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2378606" class="z"><!----> <!----> <!----> <!----> <div class="kb"><figure class=""><a href="/sport/schweizer-nati-fussballboss-dominique-blanc-serbien-will-weltmeister-werden-wie-wir-auch-ld.2378606" class="eb"><div class="i se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Schweizer Verbandspräsident Dominique Blanc (rechts) äussert sich auch über Gianni Infantino, den Fifa-Präsidenten. Und dessen Organisation. (Bild: Laurent Gillieron / KEYSTONE)" src="https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1414,x0,y74" srcset="https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2506,1414,x0,y74 319w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2506,1414,x0,y74 638w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1412,x0,y74 292w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1412,x0,y74 584w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1410,x0,y74 223w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1410,x0,y74 446w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1414,x0,y74 380w, https://img.chmedia.ch/2022/11/25/d43dd854-6cd6-4358-9b92-0ff8bfeaf735.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2514,1414,x0,y74 760w" width="2514" height="1414" class="j re"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/sport/schweizer-nati-fussballboss-dominique-blanc-serbien-will-weltmeister-werden-wie-wir-auch-ld.2378606" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Schweizer Nati  </span></div> <!----> <span class="">Fussballboss Dominique Blanc: «Serbien will Weltmeister werden wie wir auch»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Christian Brägger, Doha</span> <!----> <time datetime="2022-11-25T20:39:34.947Z" class="de he">25.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region (LiZ),Limmattal",            "authors": "David Egger",            "canonicalPath": "limmattalerzeitung.ch/ld.2378668",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668","pageID":"ld.2378668","pageName":"/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2378668","compName":"Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert","compPrimCat":"Region (LiZ)","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert","articleCatchline":"Bergdietikon","articleAuthor":"David Egger","articleFlag":"","premium":"false","nzzTags":"Desk-Net","issueTimestamp":"2022-11-26T04:00:00.000Z","updateTimestamp":"2022-11-25T20:55:32.655Z","municipality":"nwch:1323","topic":"Bergdietikon;Friedhöfe;Gemeindeversammlung","topicCategories":"Religion und Weltanschauung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668","pageID":"ld.2378668","pageName":"/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2378668","compName":"Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert","compPrimCat":"Region (LiZ)","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Neu werden auf dem Friedhof Baumbestattungen möglich – und die Lärmschutzwand wird verlängert","articleCatchline":"Bergdietikon","articleAuthor":"David Egger","articleFlag":"","premium":"false","nzzTags":"Desk-Net","issueTimestamp":"2022-11-26T04:00:00.000Z","updateTimestamp":"2022-11-25T20:55:32.655Z","municipality":"nwch:1323","topic":"Bergdietikon;Friedhöfe;Gemeindeversammlung","topicCategories":"Religion und Weltanschauung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="qf k"><!---->  <div class="sf"><div class="tf"><p class="uf">        Abonnenten      </p> <ul class="vf"><li class="rf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" class="wf">            Abo bestellen          </a></li><li class="rf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbergdietikon-neu-werden-auf-dem-friedhof-baumbestattungen-moeglich-und-die-wand-gegen-den-strassenlaerm-wird-verlaengert-ld.2378668" class="wf">            Abo verwalten          </a></li><li class="rf"><a href="https://www.limmattalerzeitung.ch/aboplus" class="wf">            abo+ Vorteile          </a></li></ul></div><div class="tf"><p class="uf">        Produkte      </p> <ul class="vf"><li class="rf"><a href="https://epaper.limmattalerzeitung.ch/" class="wf">            E-Paper          </a></li><li class="rf"><a href="https://www.facebook.com/LimmattalerZeitung" class="wf">            Facebook          </a></li><li class="rf"><a href="https://twitter.com/LiZLimmattaler" class="wf">            Twitter          </a></li><li class="rf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="wf">            Instagram          </a></li><li class="rf"><a href="/rss" class="wf">            RSS-Feeds          </a></li></ul></div></div><div class="sf"><div class="tf"><p class="uf">        Angebote      </p> <ul class="vf"><li class="rf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="wf">            Werbekunden          </a></li></ul></div><div class="tf"><p class="uf">        Rechtliches      </p> <ul class="vf"><li class="rf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="wf">            Nutzungsbedingungen          </a></li><li class="rf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="wf">            Datenschutzerklärung          </a></li><li class="rf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="wf">            Impressum          </a></li></ul></div></div><div class="sf"><div class="tf"><p class="uf">        Hilfe &amp; Kontakt      </p> <ul class="vf"><li class="rf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="wf">            Kontakt          </a></li><li class="rf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="wf">            Häufige Fragen          </a></li><li class="rf"><a href="https://netiquette.chmedia.ch/" class="wf">            Netiquette          </a></li></ul></div><div class="tf"><p class="uf">        Unternehmen      </p> <ul class="vf"><li class="rf"><a href="https://chmedia.ch/" class="wf">            CH Media          </a></li></ul></div></div> <div class="xf">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>