<!doctype html><html ⚡="">  <head>        <title>So rollstuhlgängig sind die Bahnhöfe im Limmattal</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="So rollstuhlgängig sind die Bahnhöfe im Limmattal"><meta name="author" content="Lydia Lippuner"><meta name="description" content="In einer Grafik zeigt die SBB, wie rollstuhlgängig die Bahnhöfe in der Region sind. Im Limmattal sind vier Stationen noch nicht barrierefrei."><meta name="news_keywords" content="«Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an,Limmattal»"><meta name="last-modified" content="2022-12-27T06:00:00+02:00"><meta name="date" content="2022-12-27T06:00:00+02:00"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="So rollstuhlgängig sind die Bahnhöfe im Limmattal"><meta property="og:image" content="https://img.chmedia.ch/2022/12/23/52c3409c-411f-458f-8ca4-dbea59dfeb0e.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In einer Grafik zeigt die SBB, wie rollstuhlgängig die Bahnhöfe in der Region sind. Im Limmattal sind vier Stationen noch nicht barrierefrei."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="So rollstuhlgängig sind die Bahnhöfe im Limmattal"><meta name="twitter:image" content="https://img.chmedia.ch/2022/12/23/52c3409c-411f-458f-8ca4-dbea59dfeb0e.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0&amp;wmark=aboplus"><meta name="twitter:description" content="In einer Grafik zeigt die SBB, wie rollstuhlgängig die Bahnhöfe in der Region sind. Im Limmattal sind vier Stationen noch nicht barrierefrei."><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region (LiZ)"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal","name":"Limmattal"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"So rollstuhlgängig sind die Bahnhöfe im Limmattal"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749"},"headline":"So rollstuhlgängig sind die Bahnhöfe im Limmattal","datePublished":"2022-12-27T06:00:00+02:00","dateModified":"2022-12-27T06:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Limmattaler Zeitung","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung","https://www.instagram.com/limmattalerzeitung.ch","https://www.twitter.com/LiZLimmattaler","https://de.wikipedia.org/wiki/Limmattaler_Zeitung","https://www.wikidata.org/wiki/Q1825513"],"masthead":"https://www.limmattalerzeitung.ch/impressum","foundingDate":"1972"},"description":"In einer Grafik zeigt die SBB, wie rollstuhlgängig die Bahnhöfe in der Region sind. Im Limmattal sind vier Stationen noch nicht barrierefrei.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/12/23/52c3409c-411f-458f-8ca4-dbea59dfeb0e.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=2999,1687,x0,y0&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Lydia Lippuner (lyl)"}],"inLanguage":"de","alternativeHeadline":"Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an","articleSection":"Region (LiZ)","keywords":["Behinderung","Verkehr","Gesundheitswesen","Verkehr und Infrastruktur","SBB","Limmattal","Behindertengleichstellungsgesetz","Öffentlicher Verkehr"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="fc hg"></div> <div class="kc"><div class="hc ic jc lc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="qc"> <ul class="rc"><li class="vc"><div class="uc"><a href="/aboplus" class="xc"><!---->      Vorteile    </a></div> </li><li class="vc"><div class="uc"><a href="/thema/krieg-in-der-ukraine" class="xc"><!---->      Ukraine-Krieg    </a></div> </li></ul><ul class="rc sc"><li class="vc wc"><div class="uc"><a href="/limmattal" class="xc yc"><!---->      Region    </a></div> </li><li class="vc wc"><div class="uc"><a href="/meinung/kommentare" class="xc yc"><!---->      Kommentare    </a></div> </li><li class="vc wc"><div class="uc"><a href="/schweiz" class="xc yc"><!---->      Schweiz    </a></div> </li><li class="vc wc"><div class="uc"><a href="/international" class="xc yc"><!---->      International    </a></div> </li><li class="vc wc"><div class="uc"><a href="/wirtschaft" class="xc yc"><!---->      Wirtschaft    </a></div> </li><li class="vc wc"><div class="uc"><a href="/sport" class="xc yc"><!---->      Sport    </a></div> </li><li class="vc wc"><div class="uc"><a href="/leben-kultur" class="xc yc"><!---->      Leben    </a></div> </li><li class="vc wc"><div class="uc"><a href="/kultur" class="xc yc"><!---->      Kultur    </a></div> </li><li class="vc wc"><div class="uc"><a href="/agenda" class="xc yc"><!---->      Agenda    </a></div> </li><li class="vc wc"><div class="uc"><a href="/blaulicht" class="xc yc"><!---->      Blaulicht    </a></div> </li><li class="vc wc"><div class="uc"><a href="/videos" class="xc yc"><!---->      Videos    </a></div> </li><li class="vc wc"><div class="uc"><a href="/bildergalerien" class="xc yc"><!---->      Bildergalerien    </a></div> </li><li class="vc wc"><div class="uc"><a href="/wetter/tageswetter" class="xc yc"><!---->      Wetter    </a></div> </li></ul><ul class="rc"><li class="vc"><div class="uc"><a href="/services/mitmachen" class="xc"><!---->      Mitmachen    </a></div> </li><li class="vc"><div class="uc"><a href="/meine-limmattalerzeitung/merkliste" class="xc"><!---->      Merkliste    </a></div> </li><li class="vc"><div class="uc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="xc"><!---->      Kürzlich gelesen    </a></div> </li><li class="vc"><div class="uc"><a href="/aboplus/wettbewerbe" class="xc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="rc"><div><div class="bd fd"><p class="cd">Aktuelle Themen</p> <ul class="ed"><li class="gd"><a href="/thema/coronavirus" class="hd">          Coronavirus        </a></li><li class="gd"><a href="/thema/krieg-in-der-ukraine" class="hd">          Ukraine-Krieg        </a></li><li class="gd"><a href="/themen" class="hd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="rc"><li class="vc"><div class="uc"><a href="https://www.petitio.ch" class="xc"><!---->      Petitio    </a></div> </li><li class="vc"><div class="uc"><a href="https://www.jobmittelland.ch/" class="xc"><!---->      Jobs    </a></div> </li><li class="vc"><div class="uc"><a href="https://www.gedenkzeit.ch/" class="xc"><!---->      Todesanzeigen    </a></div> </li><li class="vc"><div class="uc"><a href="https://themenwelten.limmattalerzeitung.ch/" class="xc"><!---->      Themenwelten    </a></div> </li></ul><ul class="rc"><li class="vc"><div class="uc"><a href="/kontakt" class="xc"><!---->      Kontakt    </a></div> </li><li class="vc"><div class="uc"><a href="/hilfe" class="xc"><!---->      Hilfe    </a></div> </li><li class="vc"><div class="uc"><a href="https://chmediawerbung.ch/" class="xc"><!---->      Werbung    </a></div> </li><li class="vc"><div class="uc"><a href="/ld.1276412" class="xc"><!---->      Impressum    </a></div> </li><li class="vc"><div class="uc"><a href="/ld.994641" class="xc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="pc"><div class="cc"><div class="dc"><div class="mc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="kd nc"><svg version="1.1" viewBox="0 0 48 48" class="jb zc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="md ld"></span></button></div> <div class="ec header__logo--amp"><a href="/" title="Zurück zur Startseite" class="nd"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/10.23.2/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----> <!----></div> </div></div></div> <div class="ud"><div class="od"><a href="/" role="navigation" class="pd qd kd"> <span class="md"><span>        Startseite      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="pd kd"> <span class="md"><span>        Region (LiZ)      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal" role="navigation" class="pd kd"> <span class="md"><span>        Limmattal      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749" role="navigation" class="pd td kd"> <span class="md"><h1>        So rollstuhlgängig sind die Bahnhöfe im Limmattal      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="vd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gkkrntcb0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Barrierefreiheit  </span></div> <span>Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an</span></h2></div></div> <div class="yd"><p class="ae">In einer Grafik zeigen die SBB, wie rollstuhlgängig Bahnhöfe sind. Im Limmattal sind mehrere Stationen noch nicht barrierefrei. Dass diese nicht in der gesetzten Frist angepasst werden, ärgert Betroffene.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge he">Lydia Lippuner</span> <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749#kommentare" class="ge ie">          Jetzt kommentieren        </a> <!----> <time datetime="2022-12-27T04:00:00.000Z" class="ge ke">          27.12.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-504b7c83" content="" data-vars-danzz-article-element="reduced" class="ac pe"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="qe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gkl1eb1s0" content="" data-vars-danzz-article-element="reduced" class="ac ef"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Neu und rollstuhlgängig: Im Februar 2022 wurde die dank Lift rollstuhlgängige Personenunterführung in Dietikon eingeweiht." lightbox="doc-1gkl1eb1s0-aboPart" width="5472" height="3648" src="https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0" srcset="https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 680w, https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 1360w, https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 327w, https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bc"><div class="re"><h3 data-team-image-caption="true" class="se">Neu und rollstuhlgängig: Im Februar 2022 wurde die dank Lift rollstuhlgängige Personenunterführung in Dietikon eingeweiht.</h3> <div class="te"><span class="ue">Severin Bigler</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkkrqhok0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ac ve">Bis Ende 2023 verlangt das Behindertengleichstellungsgesetz (BehiG) einen barrierefreien öffentlichen Verkehr – auf Schiene und Strasse. Die ernüchternde Tatsache gleich vorweg: «Wir sind noch längst nicht dort, wo man sein sollte», sagt Martina Schweizer, Geschäftsleiterin Behindertenkonferenz Kanton Zürich. Auch die SBB räumen in einer Medienmitteilung ein, man sei auf dem Weg, aber noch nicht am Ziel. Ein Blick aufs Limmattal zeigt, wo Personen mit Einschränkungen bereits ungehindert in den Zug steigen können und wo noch Verbesserungsbedarf besteht.</p> <!----><!----> <div id="id-doc-0e13c324" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t ze"><div class="m"><div class=""><div class=""><div class="we ze"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbarrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749" class="e h g ye">  Zum Spezialangebot  </a> <!----><span class="xe"><span>Abonnent/in? </span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fregion-limmattal%2Fbarrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749" class="bf">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="zb"><div class=""><div class="u"><span class="w">        <h2 class="yb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-6737227112934818" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2389112" class="db"><!----> <!----> <!----> <!----> <div class="ob ff"><figure class=""><a href="/wirtschaft/gesundheit-staendig-muede-schlaf-apps-versprechen-besserung-weshalb-aerzte-trotzdem-davor-warnen-ld.2389112" class="ib"><div class="i df"><amp-img layout="intrinsic" alt="Schlaftracker auf Smartwatches können hilfreiche Daten zum eigenen Schlaf liefern, bei einer zu intensiven Nutzung aber auch Stress auslösen. (Getty Images)" src="https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8639,4871,x0,y451" srcset="https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 740w,https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 1480w,https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 380w,https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 760w" width="5773" height="5773" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/gesundheit-staendig-muede-schlaf-apps-versprechen-besserung-weshalb-aerzte-trotzdem-davor-warnen-ld.2389112" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Gesundheit  </span></div> <!----> <span class="">Ständig müde? Schlaf-Apps versprechen Besserung – weshalb Ärzte trotzdem davor warnen</span></h2> <!----> <div class="hb">Das Geschäft mit der Nachtruhe wächst rasant. Wann intelligente Helfer wie Schlaftracker hilfreich sind und wann man besser die Finger davon lassen sollte.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Gabriela Jordan</span> <!----> <time datetime="2022-12-27T04:00:00.000Z" class="ge ke">vor 32 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-32055313223811654" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2386964" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/limmattal/region-limmattal/jahresrueckblick-2022-in-dietikon-finden-sie-auf-anhieb-einen-stapi-in-schlieren-muessen-sie-sich-gedulden-erinnern-sie-sich-an-diese-schlagzeilen-ld.2386964" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Birmifäscht hätte beim Brüelmattquartier stattfinden sollen. (Archivbild: Sandro Zimmerli)" src="https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y412" srcset="https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5484,3094,x0,y412 319w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5484,3094,x0,y412 638w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y412 292w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y412 584w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3083,x0,y412 223w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3083,x0,y412 446w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y412 380w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y412 760w" width="5500" height="3094" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/jahresrueckblick-2022-in-dietikon-finden-sie-auf-anhieb-einen-stapi-in-schlieren-muessen-sie-sich-gedulden-erinnern-sie-sich-an-diese-schlagzeilen-ld.2386964" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Jahresrückblick 2022  </span></div> <!----> <span class="">In Dietikon finden sie auf Anhieb einen Stapi, in Schlieren müssen sie sich gedulden – erinnern Sie sich an diese Schlagzeilen?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Sandro Zimmerli</span> <!----> <time datetime="2022-12-26T14:30:00.000Z" class="ge ke">26.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-19346771386646022" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393064" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/limmattal/region-limmattal/schlierenunterengstringen-tempo-30-test-auf-der-engstringerstrasse-kanton-gesteht-fehler-ein-ld.2393064" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="30 oder 50: Welches Tempo soll hier auf der Engstringerstrasse in Schlieren gelten? Darüber gehen die Meinungen auseinander. (Lukas Elser / Archiv)" src="https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1281,x677,y195" srcset="https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2271,1281,x677,y195 319w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2271,1281,x677,y195 638w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1279,x677,y195 292w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1279,x677,y195 584w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1277,x677,y195 223w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1277,x677,y195 446w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1281,x677,y195 380w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1281,x677,y195 760w" width="2277" height="1281" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/schlierenunterengstringen-tempo-30-test-auf-der-engstringerstrasse-kanton-gesteht-fehler-ein-ld.2393064" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb"><!----> <!----> <span>    Schlieren/Unterengstringen  </span></div> <!----> <span class="">Tempo-30-Test auf der Engstringerstrasse: Regierungsrat gesteht Fehler ein</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">David Egger</span> <!----> <time datetime="2022-12-24T16:00:00.000Z" class="ge ke">24.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-8530551165572722" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2388643" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/jahresrueckblick-der-jura-jositsch-und-der-wolf-das-sind-die-auf-und-absteiger-des-jahres-im-inland-ld.2388643" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bundesrätin Elisabeth Baume-Schneider und der Kanton Jura feiern die erfolgreiche Wahl auf dem Bundesplatz. (Bild: Jean-Christophe Bott / Keystone)" src="https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0" srcset="https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y0 319w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y0 638w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 292w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 584w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y0 223w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y0 446w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0 380w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0 760w" width="1200" height="675" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/jahresrueckblick-der-jura-jositsch-und-der-wolf-das-sind-die-auf-und-absteiger-des-jahres-im-inland-ld.2388643" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Jahresrückblick  </span></div> <!----> <span class="">Der Jura, Jositsch und der Wolf: Das sind die Auf- und Absteiger des Jahres im Inland</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Bundeshausredaktion CH Media</span> <!----> <time datetime="2022-12-27T04:00:00.000Z" class="ge ke">vor 32 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-0961132273838825" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393149" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/international/pandemie-erschreckende-bilder-aus-chinas-spitaelern-jetzt-zeigen-sich-die-folgen-der-abrupten-corona-oeffnung-ld.2393149" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Covid-19-Patientin in einem Spital in Bazhou: Im Norden Chinas genau wie in vielen anderen Landesteilen ist das Gesundheitssystem angesichts der Coronawelle völlig überlastet. (AP)" src="https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260" srcset="https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y260 319w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y260 638w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y260 292w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y260 584w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y260 223w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y260 446w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260 380w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260 760w" width="5000" height="2812" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/international/pandemie-erschreckende-bilder-aus-chinas-spitaelern-jetzt-zeigen-sich-die-folgen-der-abrupten-corona-oeffnung-ld.2393149" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Pandemie  </span></div> <!----> <span class="">Erschreckende Bilder aus Chinas Spitälern: Jetzt zeigen sich die Folgen der abrupten Corona-Öffnung</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-12-26T16:00:00.000Z" class="ge ke">26.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="vd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gkkrntcb0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Barrierefreiheit  </span></div> <span>Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an</span></h2></div></div> <div class="yd"><p class="ae">In einer Grafik zeigen die SBB, wie rollstuhlgängig Bahnhöfe sind. Im Limmattal sind mehrere Stationen noch nicht barrierefrei. Dass diese nicht in der gesetzten Frist angepasst werden, ärgert Betroffene.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge he">Lydia Lippuner</span> <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749#kommentare" class="ge ie">          Jetzt kommentieren        </a> <!----> <time datetime="2022-12-27T04:00:00.000Z" class="ge ke">          27.12.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-504b7c83" content="" data-vars-danzz-article-element="full" class="ac pe"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="qe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gkl1eb1s0" content="" data-vars-danzz-article-element="full" class="ac ef"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Neu und rollstuhlgängig: Im Februar 2022 wurde die dank Lift rollstuhlgängige Personenunterführung in Dietikon eingeweiht." lightbox="doc-1gkl1eb1s0-aboPart" width="5472" height="3648" src="https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0" srcset="https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 680w, https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 1360w, https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 327w, https://img.chmedia.ch/2022/02/10/e34558ee-1b42-4632-92c5-a1599e529cb4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bc"><div class="re"><h3 data-team-image-caption="true" class="se">Neu und rollstuhlgängig: Im Februar 2022 wurde die dank Lift rollstuhlgängige Personenunterführung in Dietikon eingeweiht.</h3> <div class="te"><span class="ue">Severin Bigler</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkkrqhok0" content="" data-vars-danzz-article-element="full" class="ac ve">Bis Ende 2023 verlangt das Behindertengleichstellungsgesetz (BehiG) einen barrierefreien öffentlichen Verkehr – auf Schiene und Strasse. Die ernüchternde Tatsache gleich vorweg: «Wir sind noch längst nicht dort, wo man sein sollte», sagt Martina Schweizer, Geschäftsleiterin Behindertenkonferenz Kanton Zürich. Auch die SBB räumen in einer Medienmitteilung ein, man sei auf dem Weg, aber noch nicht am Ziel. Ein Blick aufs Limmattal zeigt, wo Personen mit Einschränkungen bereits ungehindert in den Zug steigen können und wo noch Verbesserungsbedarf besteht.</p> <!----><!----> <div id="id-doc-0e13c324" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gkl1p4r31" content="" data-vars-danzz-article-element="full" class="ac hf"><span>Heute müssen Rollstuhlfahrer Umwege in Kauf nehmen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkl1p9v71" content="" data-vars-danzz-article-element="full" class="ac ve">Die SBB-Bahnhöfe im Limmattal wie beispielsweise Urdorf, Glanzenberg aber auch Dietikon und Schlieren sind bereits heute spontan barrierefrei nutzbar. Das heisst, wenigstens ein Zugang kann auch von Menschen mit Behinderung selbstständig genutzt werden. Trotzdem müssen noch einige Anpassungen gemacht werden. So sollen in Dietikon auch im Nebenzugang der «Personenunterführung Ost» Rampen eingebaut werden. «Heute müssen Menschen mit Behinderung einen Umweg von 150 Metern in Kauf nehmen», schreibt SBB-Mediensprecherin Sabrina Schellenberg auf Anfrage.</p> <!----><!----> <figure id="id-doc-1gl02tte01" content="" data-vars-danzz-article-element="full" class="ac ef"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/23/0d74edb7-9077-4248-98ed-15ca736075a7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:71.2%;"><amp-img layout="responsive" alt="" lightbox="doc-1gl02tte01-aboPart" width="2000" height="1424" src="https://img.chmedia.ch/2022/12/23/0d74edb7-9077-4248-98ed-15ca736075a7.jpeg?width=654&amp;height=467&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1994,1424,x0,y0" srcset="https://img.chmedia.ch/2022/12/23/0d74edb7-9077-4248-98ed-15ca736075a7.jpeg?width=680&amp;height=485&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1994,1424,x0,y0 680w, https://img.chmedia.ch/2022/12/23/0d74edb7-9077-4248-98ed-15ca736075a7.jpeg?width=1360&amp;height=971&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1994,1424,x0,y0 1360w, https://img.chmedia.ch/2022/12/23/0d74edb7-9077-4248-98ed-15ca736075a7.jpeg?width=327&amp;height=233&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1994,1424,x0,y0 327w, https://img.chmedia.ch/2022/12/23/0d74edb7-9077-4248-98ed-15ca736075a7.jpeg?width=654&amp;height=467&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1994,1424,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkv4777r1" content="" data-vars-danzz-article-element="full" class="ac ve">Zudem sei die Neigung entlang der Perronkante 5/6 auf den letzten rund 40 Metern in Richtung Zürich zu gross. Diese müsse reduziert werden. «Die Bedienung der Behindertenabteile ist von dieser Restriktion aber nicht betroffen», so Schellenberg. In Schlieren müssen im Nebenzugang der «Personenunterführung West» ebenfalls noch Rampen eingebaut werden, da Rollstuhlfahrer, die aus den westlichen Quartieren kommen, heute einen Umweg von bis zu 200 Metern in Kauf nehmen müssen. Am Bahnhof Urdorf gibt es laut SBB zudem Einschränkungen wegen der Neigung, die 2023 korrigiert werden sollen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkuvg9rg1" content="" data-vars-danzz-article-element="full" class="ac ve">Die SBB würde einen hohen Wert auf Rampen legen, da Lifte öfters ausfallen können. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/schlieren-pannen-lifte-sind-eine-zumutung-jetzt-soll-eine-neue-studie-die-loesung-bringen-ld.2339282">Dies sorgt besonders beim Lift der Stadt Schlieren schon seit Jahren für Schlagzeilen.</a> Da alle SBB-Bahnhöfe im Limmattal eine selbstständige, barrierefreie Nutzung erlauben, sei die Situation in der Region aber grundsätzlich gut. «Mit diesen Voraussetzungen steht das Limmattal im nationalen Vergleich deutlich besser da als andere Regionen», sagt Schellenberg.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gkl1qfif1" content="" data-vars-danzz-article-element="full" class="ac hf"><span>Zehnmal im Jahr wird die Faltrampe ausgefahren</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkl363590" content="" data-vars-danzz-article-element="full" class="ac ve">Drei der vier nicht barrierefreien Bahnhöfe im Bezirk Dietikon liegen auf der Strecke der Bremgarten-Dietikon-Bahn (BDB). So sind die Haltestellen Dietikon Stoffelbach und Bergfrieden nicht hindernisfrei. Will jemand an diesen Haltestellen mit einem Rollstuhl einsteigen, platziert das Lokpersonal derzeit eine mobile Faltrampe als Einstiegshilfe. Die Faltrampe werde jedoch nicht sehr häufig genutzt. «Pro Jahr erhalten wir lediglich etwa zehn Anmeldungen über das zentrale Call Center Handicap der SBB», sagt Michael Briner, Mediensprecher der BDB-Betreiberin Aargau Verkehr AG, auf Anfrage.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkv6dknj1" content="" data-vars-danzz-article-element="full" class="ac ve">Die Haltestelle Dietikon Schöneggstrasse in der Nähe des Alters- und Gesundheitszentrum (AGZ) verfügt über eine Erhöhung, die den ebenerdigen Zustieg zumindest an einer Zugtüre ermöglicht. <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/bremgarten-dietikon-bahn-die-naechste-grossbaustelle-in-dietikon-bahnt-sich-an-ld.2375777">Sobald die Strecke von der Schöneggstrasse bis zur Haltestelle Stoffelbach doppelspurig ausgebaut ist,</a> soll das Angebot nicht mehr nötig sein. «Gleichzeitig mit dem Ausbau werden auch neue barrierefreie Haltestellen gebaut», sagt Briner auf Anfrage.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkv5fpv01" content="" data-vars-danzz-article-element="full" class="ac ve">Da der Ausbau 2024 starten werde, mache es keinen Sinn, bereits vorher bauliche Veränderungen vorzunehmen. Denn solche würden ein umfangreiches und zeitaufwendiges Genehmigungsverfahren nach sich ziehen. Bis zum Baustart wird die BDB Menschen mit Behinderung eine sogenannte Überbrückungsmassnahme anbieten. Deshalb sollen laut Briner ab Frühling 2023 Mitarbeitende von Taxidiensten zum Einsatz kommen. Sie werden auf Anfrage zu den betreffenden Haltestellen fahren und den beeinträchtigten Fahrgästen in die Bahn helfen. So sollen die Lokführer entlastet werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkv7dmba1" content="" data-vars-danzz-article-element="full" class="ac ve">Das ist laut Briner eine wichtige Änderung, damit es im ohnehin knappen Fahrplan nicht zu Verzögerungen kommt. Dieser Service ist, wie der bisherige, kostenlos für die Betroffenen. «Das ist aber auf alle Fälle nicht die finale Lösung. Künftig sollen alle Menschen autonom reisen können», sagt Briner. Dies wird aber auf der BDB-Strecke voraussichtlich erst in vier Jahren möglich sein.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gkv5hcfs0" content="" data-vars-danzz-article-element="full" class="ac hf"><span>«Es wurde noch zu wenig gemacht»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkotrgri1" content="" data-vars-danzz-article-element="full" class="ac ve">Dies missfällt Schweizer von der Behindertenkonferenz. «Bereits vor knapp 20 Jahren wurde beschlossen, dass die Haltestellen bis nächstes Jahr angepasst werden müssen», sagt sie. Weshalb nun so viel Zeit verstrichen sei, verstehe sie grundsätzlich nicht. Das sei nervenaufreibend für alle Beteiligten. Sie sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gkv5j5qs1" content="" data-vars-danzz-article-element="full" class="ac jf">«Ein selbstständiger Zugang zum Fahrzeug ist wichtig. Das spart für alle viel Zeit.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkv5jdj41" content="" data-vars-danzz-article-element="full" class="ac ve">Wenn man Unterstützung herbeiholen müsse, sei man nicht flexibel, das sei stossend.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkv5ibk40" content="" data-vars-danzz-article-element="full" class="ac ve">Das gelte jedoch nicht nur für die BDB. «Ich anerkenne, dass etwas gemacht wird, aber es ist noch zu wenig», sagt Schweizer. Dabei sei der Zustand der Bushaltestellen hinsichtlich Barrierefreiheit noch schlimmer. Da diese von den Gemeinden saniert werden müssen, hinke man dort noch mehr hinterher. «Ein weiteres Grundsatzproblem sind die Ersatzzüge», sagt Schweizer.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gl7najup1" content="" data-vars-danzz-article-element="full" class="ac ve">Da bei Zugausfällen oft auf alte Züge mit engen Türen zurückgegriffen wird, ist es Menschen mit Behinderung oft nicht möglich diese Züge zu benützen. Zudem fehlen laut Schweizer auch adäquate und zeitsparende Alternativen, um Barrieren für Rollstuhlfahrerinnen und -fahrer zu überbrücken.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gkv5lqpi0" content="" data-vars-danzz-article-element="full" class="ac hf"><span>Komplizierte Bauarbeiten in Uitikon</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkov3s6c0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ac ve"><a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/uitikon-verzoegerungen-beim-szu-projekt-uitiker-oev-wird-fuer-rollstuehle-fit-gemacht-ld.2354694">Der vierte Bahnhof im Bezirk Dietikon, der Menschen im Rollstuhl die Fahrt erschwert, ist der Bahnhof Uitikon-Waldegg der Sihltal-Zürich-Uetliberg-Bahn (SZU)</a>. Die Arbeiten, die hier vorgenommen werden müssen, damit der Bahnhof barrierefrei wird, sind komplizierter als andernorts. Um ein hindernisfreies Einsteigen zu erreichen, muss hier der derzeit 35 Meter lange Perronbereich um 75 Meter auf 110 Meter verlängert werden. Die Bauarbeiten für dieses Unterfangen sollen voraussichtlich 2026 abgeschlossen werden. Auf das eigentliche Ende der Frist Ende 2023 hin verspricht die SZU den Rollstuhlfahrern lediglich Ersatzmassnahmen.</p> <!----><!----> <div id="id-doc-1gkkrntcc1" content="" data-vars-danzz-article-element="full" class=""><div class="kf"><div class="mf"></div> <div class="lf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749"><svg version="1.1" viewBox="0 0 48 48" class="zc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="So rollstuhlgängig sind die Bahnhöfe im Limmattal - https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749"><svg version="1.1" viewBox="0 0 48 48" class="zc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="So rollstuhlgängig sind die Bahnhöfe im Limmattal" data-param-url="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="zc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="mf"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749#kommentare" class="nf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gkkrntcc2" content="" data-vars-danzz-article-element="full" class="ac"><div class="bd qf"><p class="cd dd">      Mehr zum Thema:    </p> <div class="pf"><div class="rf"><div><div class=""><div><ul class="ed jd tags__list--articlemetainfo-amp"><li class="gd id"><a href="/gemeinde/dietikon-8953" class="hd">        Dietikon      </a></li><li class="gd id"><a href="/gemeinde/schlieren-8952" class="hd">        Schlieren      </a></li><li class="gd id"><a href="/gemeinde/uitikon-8142" class="hd">        Uitikon      </a></li><li class="gd id"><a href="/gemeinde/urdorf-8902" class="hd">        Urdorf      </a></li><li class="gd"><a href="/thema/behindertengleichstellungsgesetz" class="hd">        Behindertengleichstellungsgesetz      </a></li><li class="gd"><a href="/thema/behinderung" class="hd">        Behinderung      </a></li><li class="gd"><a href="/thema/limmattal" class="hd">        Limmattal      </a></li><li class="gd"><a href="/thema/sbb" class="hd">        SBB      </a></li><li class="gd"><a href="/thema/verkehr" class="hd">        Verkehr      </a></li><li class="gd"><a href="/thema/oeffentlicher-verkehr" class="hd">        Öffentlicher Verkehr      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gkkrntcc3" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2384332" class="db lb"><!----> <!----> <!----> <!----> <div class="ob gf"><figure class=""><a href="/limmattal/region-limmattal/limmattal-der-neue-fahrplan-im-blick-die-limmattalbahn-stellt-das-regionale-oev-netz-auf-den-kopf-ld.2384332" class="ib sf"><div class="i df" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die grösste Veränderung im neuen Fahrplan kommt auf Schienen: die Limmattalbahn im Dietiker Zentrum. (Florian Schmitz)" src="https://img.chmedia.ch/2022/12/07/d8a3c20f-27e7-4915-9024-457e1faf0ad6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1333,1333,x31,y217" srcset="https://img.chmedia.ch/2022/12/07/d8a3c20f-27e7-4915-9024-457e1faf0ad6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1333,1333,x31,y217 80w, https://img.chmedia.ch/2022/12/07/d8a3c20f-27e7-4915-9024-457e1faf0ad6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1333,1333,x31,y217 160w" width="1333" height="1333" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/limmattal-der-neue-fahrplan-im-blick-die-limmattalbahn-stellt-das-regionale-oev-netz-auf-den-kopf-ld.2384332" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Limmattal  </span></div> <!----> <span class="">Der neue Fahrplan im Blick: Die Limmattalbahn stellt das regionale ÖV-Netz auf den Kopf</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">Florian Schmitz</span> <!----> <time class="ge ke">09.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2375777" class="db lb"><!----> <!----> <!----> <!----> <div class="ob gf"><figure class=""><a href="/limmattal/region-limmattal/bremgarten-dietikon-bahn-die-naechste-grossbaustelle-in-dietikon-bahnt-sich-an-ld.2375777" class="ib sf"><div class="i df" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Künftig soll die S17 nicht nur in Bahnhofsnähe doppelspurig durch Dietikon fahren. (Bild: Severin Bigler)" src="https://img.chmedia.ch/2022/03/03/2046304e-3237-40e6-8d34-222eafc8ef25.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0" srcset="https://img.chmedia.ch/2022/03/03/2046304e-3237-40e6-8d34-222eafc8ef25.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0 80w, https://img.chmedia.ch/2022/03/03/2046304e-3237-40e6-8d34-222eafc8ef25.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,3668,x916,y0 160w" width="3668" height="3668" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/bremgarten-dietikon-bahn-die-naechste-grossbaustelle-in-dietikon-bahnt-sich-an-ld.2375777" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Bremgarten-Dietikon-Bahn  </span></div> <!----> <span class="">Mit dem Doppelspurausbau der Bremgarten-Dietikon-Bahn bahnt sich die nächste Grossbaustelle an</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">Matthias Scharrer</span> <!----> <time class="ge ke">21.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2354694" class="db lb"><!----> <!----> <!----> <!----> <div class="ob gf"><figure class=""><a href="/limmattal/region-limmattal/uitikon-verzoegerungen-beim-szu-projekt-uitiker-oev-wird-fuer-rollstuehle-fit-gemacht-ld.2354694" class="ib sf"><div class="i df" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Kurve ist zu eng für einen barrierefreien Zugang. Deshalb muss der ganze Bahnhof Uitikon Waldegg jetzt verlängert werden. (zvg)" src="https://img.chmedia.ch/2022/10/17/d5c89ebb-6659-4320-9e1c-8b15400e52e6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x520,y1" srcset="https://img.chmedia.ch/2022/10/17/d5c89ebb-6659-4320-9e1c-8b15400e52e6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x520,y1 80w, https://img.chmedia.ch/2022/10/17/d5c89ebb-6659-4320-9e1c-8b15400e52e6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x520,y1 160w" width="3535" height="3534" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/uitikon-verzoegerungen-beim-szu-projekt-uitiker-oev-wird-fuer-rollstuehle-fit-gemacht-ld.2354694" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub"><!----> <!----> <span>    Uitikon  </span></div> <!----> <span class="">Verzögerungen beim SZU-Projekt: Uitiker ÖV wird erst später für Rollstühle fit gemacht</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">Lukas Elser</span> <!----> <time class="ge ke">19.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2339282" class="db lb"><!----> <!----> <!----> <!----> <div class="ob gf"><figure class=""><a href="/limmattal/region-limmattal/schlieren-pannen-lifte-sind-eine-zumutung-jetzt-soll-eine-neue-studie-die-loesung-bringen-ld.2339282" class="ib sf"><div class="i df" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Lifte beim Schlieremer Bahnhof sind immer wieder ausser Betrieb. Und das schon seit Jahren. (Lydia Lippuner)" src="https://img.chmedia.ch/2022/09/06/370c748b-6958-4a81-8738-e844028bb31f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3160,3160,x0,y840" srcset="https://img.chmedia.ch/2022/09/06/370c748b-6958-4a81-8738-e844028bb31f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3160,3160,x0,y840 80w, https://img.chmedia.ch/2022/09/06/370c748b-6958-4a81-8738-e844028bb31f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3160,3160,x0,y840 160w" width="3160" height="3160" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/schlieren-pannen-lifte-sind-eine-zumutung-jetzt-soll-eine-neue-studie-die-loesung-bringen-ld.2339282" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Schlieren  </span></div> <!----> <span class="">Pannen-Lifte beim Bahnhof sind «eine Zumutung» – jetzt soll eine neue Studie eine Lösung bis 2024 aufgleisen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">David Egger</span> <!----> <time class="ge ke">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2324096" class="db lb"><!----> <!----> <!----> <!----> <div class="ob gf"><figure class=""><a href="/limmattal/region-limmattal/dietikon-menschen-mit-behinderung-muessen-mit-stolperfallen-leben-stadtrat-hat-randstein-postulat-von-martin-christen-bearbeitet-ld.2324096" class="ib sf"><div class="i df" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Diese drei Zentimeter hohe Schwelle ist für Martin Christen zu hoch. Ein Beispiel des im Fokus stehenden Randsteins im Dietiker Stadtzentrum. Aufgenommen im Juli 2021. (Archiv/Lukas Elser)" src="https://img.chmedia.ch/2021/12/15/305176e3-de1b-471a-ba0a-42a256b3940d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3555,3555,x2444,y445" srcset="https://img.chmedia.ch/2021/12/15/305176e3-de1b-471a-ba0a-42a256b3940d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3555,3555,x2444,y445 80w, https://img.chmedia.ch/2021/12/15/305176e3-de1b-471a-ba0a-42a256b3940d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3555,3555,x2444,y445 160w" width="3556" height="3555" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/limmattal/region-limmattal/dietikon-menschen-mit-behinderung-muessen-mit-stolperfallen-leben-stadtrat-hat-randstein-postulat-von-martin-christen-bearbeitet-ld.2324096" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub"><!----> <!----> <span>    Dietikon  </span></div> <!----> <span class="">Menschen mit Behinderung müssen mit «Stolperfallen» leben: Stadtrat äussert sich zu Martin Christens Randstein-Postulat</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">Lukas Elser</span> <!----> <time class="ge ke">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="zb"><div class=""><div class="u"><span class="w">        <h2 class="yb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-19362018809160841" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2389112" class="db"><!----> <!----> <!----> <!----> <div class="ob ff"><figure class=""><a href="/wirtschaft/gesundheit-staendig-muede-schlaf-apps-versprechen-besserung-weshalb-aerzte-trotzdem-davor-warnen-ld.2389112" class="ib"><div class="i df"><amp-img layout="intrinsic" alt="Schlaftracker auf Smartwatches können hilfreiche Daten zum eigenen Schlaf liefern, bei einer zu intensiven Nutzung aber auch Stress auslösen. (Getty Images)" src="https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8639,4871,x0,y451" srcset="https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 740w,https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 1480w,https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 380w,https://img.chmedia.ch/2022/12/16/f5d866cc-6bfb-49f1-93f2-9e0080c47bff.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5773,5773,x1444,y0 760w" width="5773" height="5773" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/gesundheit-staendig-muede-schlaf-apps-versprechen-besserung-weshalb-aerzte-trotzdem-davor-warnen-ld.2389112" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Gesundheit  </span></div> <!----> <span class="">Ständig müde? Schlaf-Apps versprechen Besserung – weshalb Ärzte trotzdem davor warnen</span></h2> <!----> <div class="hb">Das Geschäft mit der Nachtruhe wächst rasant. Wann intelligente Helfer wie Schlaftracker hilfreich sind und wann man besser die Finger davon lassen sollte.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Gabriela Jordan</span> <!----> <time datetime="2022-12-27T04:00:00.000Z" class="ge ke">vor 32 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-6962309606457382" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2386964" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/limmattal/region-limmattal/jahresrueckblick-2022-in-dietikon-finden-sie-auf-anhieb-einen-stapi-in-schlieren-muessen-sie-sich-gedulden-erinnern-sie-sich-an-diese-schlagzeilen-ld.2386964" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Birmifäscht hätte beim Brüelmattquartier stattfinden sollen. (Archivbild: Sandro Zimmerli)" src="https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y412" srcset="https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5484,3094,x0,y412 319w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5484,3094,x0,y412 638w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y412 292w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y412 584w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3083,x0,y412 223w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3083,x0,y412 446w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y412 380w, https://img.chmedia.ch/2022/02/13/f36c3903-9bc9-462f-9180-5a1adc227217.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y412 760w" width="5500" height="3094" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/jahresrueckblick-2022-in-dietikon-finden-sie-auf-anhieb-einen-stapi-in-schlieren-muessen-sie-sich-gedulden-erinnern-sie-sich-an-diese-schlagzeilen-ld.2386964" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Jahresrückblick 2022  </span></div> <!----> <span class="">In Dietikon finden sie auf Anhieb einen Stapi, in Schlieren müssen sie sich gedulden – erinnern Sie sich an diese Schlagzeilen?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Sandro Zimmerli</span> <!----> <time datetime="2022-12-26T14:30:00.000Z" class="ge ke">26.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9444674786172527" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393064" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/limmattal/region-limmattal/schlierenunterengstringen-tempo-30-test-auf-der-engstringerstrasse-kanton-gesteht-fehler-ein-ld.2393064" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="30 oder 50: Welches Tempo soll hier auf der Engstringerstrasse in Schlieren gelten? Darüber gehen die Meinungen auseinander. (Lukas Elser / Archiv)" src="https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1281,x677,y195" srcset="https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2271,1281,x677,y195 319w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2271,1281,x677,y195 638w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1279,x677,y195 292w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1279,x677,y195 584w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1277,x677,y195 223w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1277,x677,y195 446w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1281,x677,y195 380w, https://img.chmedia.ch/2022/12/24/47f86723-055b-43af-9470-771b85dbede2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2277,1281,x677,y195 760w" width="2277" height="1281" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/limmattal/region-limmattal/schlierenunterengstringen-tempo-30-test-auf-der-engstringerstrasse-kanton-gesteht-fehler-ein-ld.2393064" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb"><!----> <!----> <span>    Schlieren/Unterengstringen  </span></div> <!----> <span class="">Tempo-30-Test auf der Engstringerstrasse: Regierungsrat gesteht Fehler ein</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">David Egger</span> <!----> <time datetime="2022-12-24T16:00:00.000Z" class="ge ke">24.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-07697104237158481" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2388643" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/jahresrueckblick-der-jura-jositsch-und-der-wolf-das-sind-die-auf-und-absteiger-des-jahres-im-inland-ld.2388643" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bundesrätin Elisabeth Baume-Schneider und der Kanton Jura feiern die erfolgreiche Wahl auf dem Bundesplatz. (Bild: Jean-Christophe Bott / Keystone)" src="https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0" srcset="https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y0 319w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y0 638w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 292w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 584w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y0 223w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y0 446w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0 380w, https://img.chmedia.ch/2022/12/23/8cd179c5-192a-4d79-9513-91cfd52343ab.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0 760w" width="1200" height="675" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/jahresrueckblick-der-jura-jositsch-und-der-wolf-das-sind-die-auf-und-absteiger-des-jahres-im-inland-ld.2388643" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Jahresrückblick  </span></div> <!----> <span class="">Der Jura, Jositsch und der Wolf: Das sind die Auf- und Absteiger des Jahres im Inland</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Bundeshausredaktion CH Media</span> <!----> <time datetime="2022-12-27T04:00:00.000Z" class="ge ke">vor 32 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5210554638008504" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393149" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/international/pandemie-erschreckende-bilder-aus-chinas-spitaelern-jetzt-zeigen-sich-die-folgen-der-abrupten-corona-oeffnung-ld.2393149" class="ib"><div class="i df" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Covid-19-Patientin in einem Spital in Bazhou: Im Norden Chinas genau wie in vielen anderen Landesteilen ist das Gesundheitssystem angesichts der Coronawelle völlig überlastet. (AP)" src="https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260" srcset="https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y260 319w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y260 638w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y260 292w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y260 584w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y260 223w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y260 446w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260 380w, https://img.chmedia.ch/2022/12/26/014b6e39-c9b8-4ba7-986a-f3c2f9f2cc53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260 760w" width="5000" height="2812" class="j cf"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/international/pandemie-erschreckende-bilder-aus-chinas-spitaelern-jetzt-zeigen-sich-die-folgen-der-abrupten-corona-oeffnung-ld.2393149" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Pandemie  </span></div> <!----> <span class="">Erschreckende Bilder aus Chinas Spitälern: Jetzt zeigen sich die Folgen der abrupten Corona-Öffnung</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-12-26T16:00:00.000Z" class="ge ke">26.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region (LiZ),Limmattal",            "authors": "Lydia Lippuner",            "canonicalPath": "limmattalerzeitung.ch/ld.2389749",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749","pageID":"ld.2389749","pageName":"/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2389749","compName":"Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an","compPrimCat":"Region (LiZ)","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an","articleCatchline":"Barrierefreiheit","articleAuthor":"Lydia Lippuner","articleFlag":"","premium":"true","nzzTags":"Desk-Net","issueTimestamp":"2022-12-27T04:00:00.000Z","updateTimestamp":"2022-12-26T17:24:23.132Z","municipality":"nwch:878;nwch:2479;nwch:1024;nwch:2517","topic":"Dietikon;Schlieren;Uitikon;Urdorf;Behindertengleichstellungsgesetz;Behinderung;Limmattal;SBB;Verkehr;Öffentlicher Verkehr","topicCategories":"Gesundheitswesen;Verkehr und Infrastruktur"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749","pageID":"ld.2389749","pageName":"/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/region-limmattal/barrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region (LiZ)","pageSubCat1":"Limmattal","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2389749","compName":"Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an","compPrimCat":"Region (LiZ)","compSubCat1":"Limmattal","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Achtung Hindernis: An diesen Bahnhöfen im Limmattal stehen die Rollstühle an","articleCatchline":"Barrierefreiheit","articleAuthor":"Lydia Lippuner","articleFlag":"","premium":"true","nzzTags":"Desk-Net","issueTimestamp":"2022-12-27T04:00:00.000Z","updateTimestamp":"2022-12-26T17:24:23.132Z","municipality":"nwch:878;nwch:2479;nwch:1024;nwch:2517","topic":"Dietikon;Schlieren;Uitikon;Urdorf;Behindertengleichstellungsgesetz;Behinderung;Limmattal;SBB;Verkehr;Öffentlicher Verkehr","topicCategories":"Gesundheitswesen;Verkehr und Infrastruktur"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="zf k"><!---->  <div class="bg"><div class="cg"><p class="dg">        Abonnenten      </p> <ul class="eg"><li class="ag"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbarrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749" class="fg">            Abo bestellen          </a></li><li class="ag"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fregion-limmattal%2Fbarrierefreiheit-achtung-hindernis-an-diesen-bahnhoefen-im-limmattal-stehen-die-rollstuehle-an-ld.2389749" class="fg">            Abo verwalten          </a></li><li class="ag"><a href="https://www.limmattalerzeitung.ch/aboplus" class="fg">            abo+ Vorteile          </a></li></ul></div><div class="cg"><p class="dg">        Produkte      </p> <ul class="eg"><li class="ag"><a href="https://epaper.limmattalerzeitung.ch/" class="fg">            E-Paper          </a></li><li class="ag"><a href="https://www.facebook.com/LimmattalerZeitung" class="fg">            Facebook          </a></li><li class="ag"><a href="https://twitter.com/LiZLimmattaler" class="fg">            Twitter          </a></li><li class="ag"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="fg">            Instagram          </a></li><li class="ag"><a href="/rss" class="fg">            RSS-Feeds          </a></li></ul></div></div><div class="bg"><div class="cg"><p class="dg">        Angebote      </p> <ul class="eg"><li class="ag"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="fg">            Werbekunden          </a></li></ul></div><div class="cg"><p class="dg">        Rechtliches      </p> <ul class="eg"><li class="ag"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="fg">            Nutzungsbedingungen          </a></li><li class="ag"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="fg">            Datenschutzerklärung          </a></li><li class="ag"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="fg">            Impressum          </a></li></ul></div></div><div class="bg"><div class="cg"><p class="dg">        Hilfe &amp; Kontakt      </p> <ul class="eg"><li class="ag"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="fg">            Kontakt          </a></li><li class="ag"><a href="https://abo.limmattalerzeitung.ch/faq/" class="fg">            Häufige Fragen          </a></li><li class="ag"><a href="https://netiquette.chmedia.ch/" class="fg">            Netiquette          </a></li></ul></div><div class="cg"><p class="dg">        Unternehmen      </p> <ul class="eg"><li class="ag"><a href="https://chmedia.ch/" class="fg">            CH Media          </a></li></ul></div></div> <div class="gg">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>