<!doctype html><html ⚡="">  <head>    <title>Schlieren: Kosovare als Raser in Dietikon verurteilt</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Schlieren: Kosovare als Raser in Dietikon verurteilt"><meta name="author" content="Louis Probst"><meta name="description" content="Ein knapp 20-jähriger Kosovare fuhr in Schlieren massiv zu schnell. Nun hat ihn das Dietiker Bezirksgericht verurteilt."><meta name="news_keywords" content="«Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»,Region [LiZ]»"><meta name="last-modified" content="2021-10-01T07:29:50.504Z"><meta name="date" content="2021-10-01T07:24:03.535Z"><meta name="email" content="redaktion@limmattalerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="140154209390210"><meta property="fb:pages" content="185646034836447"><meta property="og:title" content="Schlieren: Kosovare als Raser in Dietikon verurteilt"><meta property="og:image" content="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5616,3159,x0,y585&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Ein knapp 20-jähriger Kosovare fuhr in Schlieren massiv zu schnell. Nun hat ihn das Dietiker Bezirksgericht verurteilt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195"><meta property="twitter:site" content="@azLimmattaler"><meta property="twitter:creator" content="@azLimmattaler"><meta property="twitter:domain" content="www.limmattalerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Limmattaler Zeitung"><meta name="twitter:title" content="Schlieren: Kosovare als Raser in Dietikon verurteilt"><meta name="twitter:image" content="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5616,3159,x0,y585&amp;wmark=none"><meta name="twitter:description" content="Ein knapp 20-jähriger Kosovare fuhr in Schlieren massiv zu schnell. Nun hat ihn das Dietiker Bezirksgericht verurteilt."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.limmattalerzeitung.ch/cre-1.0/tracking/service/liz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.limmattalerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.limmattalerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.limmattalerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.limmattalerzeitung.ch/limmattal","name":"Region [LiZ]"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.limmattalerzeitung.chundefined","name":"Schlieren: Kosovare als Raser in Dietikon verurteilt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195"},"headline":"Schlieren: Kosovare als Raser in Dietikon verurteilt","datePublished":"2021-10-01T07:24:03.535Z","dateModified":"2021-10-01T07:29:50.504Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.limmattalerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LimmattalerZeitung/","https://www.twitter.com/lizlimmattaler"]},"description":"Ein knapp 20-jähriger Kosovare fuhr in Schlieren massiv zu schnell. Nun hat ihn das Dietiker Bezirksgericht verurteilt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg","width":"5616","height":"3744"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ob header--amp"><div class="sb jf"></div> <div class="xb"><div class="ub vb wb yb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="dc"> <ul class="ec"><li class="ic"><div class="hc"><a href="/" class="kc">Startseite</a></div></li><li class="ic"><div class="hc"><a href="/thema/coronavirus" class="kc">Coronavirus</a></div></li></ul><ul class="ec fc"><li class="ic jc"><div class="hc"><a href="/aboplus" class="kc lc">abo+</a></div></li><li class="ic jc"><div class="hc"><a href="/limmattal" class="kc lc">Region</a></div></li><li class="ic jc"><div class="hc"><a href="/meinung/kommentare" class="kc lc">Kommentare</a></div></li><li class="ic jc"><div class="hc"><a href="/schweiz" class="kc lc">Schweiz</a></div></li><li class="ic jc"><div class="hc"><a href="/international" class="kc lc">International</a></div></li><li class="ic jc"><div class="hc"><a href="/wirtschaft" class="kc lc">Wirtschaft</a></div></li><li class="ic jc"><div class="hc"><a href="/sport" class="kc lc">Sport</a></div></li><li class="ic jc"><div class="hc"><a href="/leben-kultur" class="kc lc">Leben</a></div></li><li class="ic jc"><div class="hc"><a href="/kultur" class="kc lc">Kultur</a></div></li><li class="ic jc"><div class="hc"><a href="https://events.limmattalerzeitung.ch" class="kc lc">Events</a></div></li><li class="ic jc"><div class="hc"><a href="/blaulicht" class="kc lc">Blaulicht</a></div></li><li class="ic jc"><div class="hc"><a href="/videos" class="kc lc">Videos</a></div></li><li class="ic jc"><div class="hc"><a href="/bildergalerien" class="kc lc">Bildergalerien</a></div></li><li class="ic jc"><div class="hc"><a href="/wetter/tageswetter" class="kc lc">Wetter</a></div></li></ul><ul class="ec"><li class="ic"><div class="hc"><a href="/services/mitmachen" class="kc">Mitmachen</a></div></li><li class="ic"><div class="hc"><a href="/meine-limmattalerzeitung/merkliste" class="kc">Merkliste</a></div></li><li class="ic"><div class="hc"><a href="/meine-limmattalerzeitung/kuerzlich-gelesen" class="kc">Kürzlich gelesen</a></div></li><li class="ic"><div class="hc"><a href="/wettbewerbe" class="kc">Wettbewerbe</a></div></li></ul><ul class="ec"><div class="mc qc"><p class="nc">Aktuelle Themen</p> <ul class="pc"><li class="rc"><a href="/thema/coronavirus" class="sc">        Coronavirus      </a></li><li class="rc"><a href="/themen" class="sc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="ec"><li class="ic"><div class="hc"><a href="https://www.petitio.ch" class="kc">Petitio</a></div></li><li class="ic"><div class="hc"><a href="/abopass" class="kc">abopass</a></div></li><li class="ic"><div class="hc"><a href="https://www.myjob.ch/" class="kc">Jobs</a></div></li><li class="ic"><div class="hc"><a href="https://www.myimmofinder.ch/" class="kc">Immobilien</a></div></li><li class="ic"><div class="hc"><a href="https://www.gedenkzeit.ch/" class="kc">Todesanzeigen</a></div></li><li class="ic"><div class="hc"><a href="https://themenwelten.aargauerzeitung.ch/" class="kc">Themenwelten</a></div></li><li class="ic"><div class="hc"><a href="https://treffpunktgewerbe.ch" class="kc">Treffpunkt Gewerbe</a></div></li></ul><ul class="ec"><li class="ic"><div class="hc"><a href="/kontakt" class="kc">Kontakt</a></div></li><li class="ic"><div class="hc"><a href="/hilfe" class="kc">Hilfe</a></div></li><li class="ic"><div class="hc"><a href="https://chmediawerbung.ch/" class="kc">Werbung</a></div></li><li class="ic"><div class="hc"><a href="/ld.1276412" class="kc">Impressum</a></div></li><li class="ic"><div class="hc"><a href="/ld.994641" class="kc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="cc"><div class="pb"><div class="qb"><div class="zb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="vc ac"><svg version="1.1" viewBox="0 0 48 48" class="ab" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="xc wc"></span></button></div> <div class="rb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="yc"><amp-img height="24" width="48.93" layout="fixed" alt="Limmattalerzeitung.ch logo" src="https://assets.static-chmedia.ch/limmattalerzeitung/9.18.4/static/limmattalerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="gd"><div class="zc"><a href="/" role="navigation" class="bd cd vc"> <span class="xc"><span>        Startseite      </span></span> <!----></a> <div class="dd"><svg version="1.1" viewBox="0 0 14 8" class="ed" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal" role="navigation" class="bd vc"> <span class="xc"><span>        Region      </span></span> <!----></a> <div class="dd"><svg version="1.1" viewBox="0 0 14 8" class="ed" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" role="navigation" class="bd fd vc"> <span class="xc"><h1>        Schlieren: Kosovare als Raser in Dietikon verurteilt      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805627"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="hd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fgt8742u0" content="" data-vars-danzz-first-article-element="true" class="id"><div class="jd"><div class="kd"><!----> <h2 class="ld"><div class="hb"><!----> <span>    Bezirksgericht Dietikon  </span></div> <span>Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»</span></h2></div></div> <div class="kd"><p class="md">Ein knapp 20-jähriger Kosovare fuhr in Schlieren massiv zu schnell. Nun hat ihn das Dietiker Bezirksgericht verurteilt.</p> <div class="ud"><div class="vd"><div class="wd"><div class="xd" style="transform:translateX(-100%);"></div></div></div></div> <div class="nd"><!----> <div class="od pd"><!----> <span class="rd sd">Louis Probst</span> <!----> <!----> <time datetime="2021-10-01T07:24:03.535Z" class="rd td">          01.10.2021, 09.24 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fgt92fsu0" content="" class="mb fe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Schlieremer Raser wurde in Dietikon verurteilt." lightbox="doc-1fgt92fsu0-aboPart" width="5616" height="3744" src="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="nb"><div class="yd"><h3 data-team-image-caption="true" class="zd">Der Schlieremer Raser wurde in Dietikon verurteilt.</h3> <div class="ae"><span class="be">Aleksei Demitsev / fotolia<br></span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743c0" content="" data-vars-danzz-last-article-element="true" class="mb ce">«Eigentlich bin ich kein Raser», meinte der knapp 20 Jahre alte Mann vor Gericht, «leider ist das mal passiert.»</p> <!----><!----> <div id="id-doc-61b4da56" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="i"><div class="l"><div class="n o"><!----> <div class="lb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6286169722318427" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2194034" class="v"><!----> <!----> <div class="eb ge"><figure class=""><a href="/limmattal/region-limmattal/dietikon-wegen-der-zertifikats-pflicht-fitnessstudios-im-limmattal-haben-teils-halb-so-viele-besucher-ld.2194034" class="z"><div class="g ee"><amp-img layout="intrinsic" alt="Kontrolle vor dem Trainieren: Seit zwei Wochen müssen alle Fitness-Besucher ein Zertifikat vorweisen. Viele verzichten deswegen auf den Indoor-Sport. (Gian Ehrenzeller / KEYSTONE)" src="https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3085,x6,y152" srcset="https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 740w,https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 1480w,https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 380w,https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 760w" width="3656" height="3656" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/limmattal/region-limmattal/dietikon-wegen-der-zertifikats-pflicht-fitnessstudios-im-limmattal-haben-teils-halb-so-viele-besucher-ld.2194034" class="z"><div class=""><!----> <h2 class="fb"><div class="hb kb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Dietikon  </span></div> <span class="">            Wegen der Zertifikats-Pflicht: Fitnessstudios im Limmattal haben teils halb so viele Besucher          </span></h2> <!----> <div class="y">Die Zertifikats-Pflicht macht den Fitnessstudios das Leben schwer. Eine Umfrage im Limmattal zeigt, dass viele Studios mit starken Umsatzeinbussen und verärgerten Kunden zu kämpfen haben.</div> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Lydia Lippuner</span> <!----> <time datetime="2021-10-01T03:00:00.000Z" class="rd td">01.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-17486911164041996" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_1207707" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/schweiz/corona-newsticker-australien-plant-internationales-reiseverbot-aufzuheben-weltweit-bisher-mehr-als-49-millionen-tote-afrika-verfehlt-impfziel-ld.1207707" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2252,x0,y416" srcset="https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3992,2252,x5,y416 319w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3992,2252,x5,y416 638w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2249,x0,y417 292w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2249,x0,y417 584w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2244,x0,y420 223w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2244,x0,y420 446w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2252,x0,y416 380w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2252,x0,y416 760w" width="4003" height="2252" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/corona-newsticker-australien-plant-internationales-reiseverbot-aufzuheben-weltweit-bisher-mehr-als-49-millionen-tote-afrika-verfehlt-impfziel-ld.1207707" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Corona-Proteste in Bern: Polizei stoppt Demonstranten ++ Australien plant internationales Reiseverbot aufzuheben          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Online-Redaktion</span> <!----> <time datetime="2021-10-01T06:26:18.506Z" class="rd td">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7672965863111536" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196011" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/leben/long-covid-deutscher-kinderarzt-ueber-long-covid-eltern-sollen-nicht-in-panik-verfallen-ld.2196011" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kinderarzt Vilser stimmt einer Durchseuchung ungern zu. Sagt aber, das Risiko einer Abschottung überwiege. (Getty)" src="https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0" srcset="https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2700,x7,y0 319w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2700,x7,y0 638w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2696,x0,y2 292w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2696,x0,y2 584w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2691,x0,y4 223w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2691,x0,y4 446w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0 380w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0 760w" width="4800" height="2700" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/leben/long-covid-deutscher-kinderarzt-ueber-long-covid-eltern-sollen-nicht-in-panik-verfallen-ld.2196011" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb kb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Long Covid  </span></div> <span class="">            Deutscher Kinderarzt über Long Covid: «Eltern sollen nicht in Panik verfallen»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Interview: Sabine Kuster</span> <!----> <time datetime="2021-10-01T03:00:00.000Z" class="rd td">01.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-2556000239530982" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196166" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/sport/kunstturnen-giulia-steingruber-gibt-ihren-ruecktritt-ld.2196166" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Giulia Steingruber beendet ihre Karriere als Spitzensportlerin. (Marcel Bieri / KEYSTONE)" src="https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2152,x0,y135" srcset="https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3814,2152,x5,y135 319w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3814,2152,x5,y135 638w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2149,x0,y136 292w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2149,x0,y136 584w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2145,x0,y138 223w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2145,x0,y138 446w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2152,x0,y135 380w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2152,x0,y135 760w" width="3825" height="2152" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/sport/kunstturnen-giulia-steingruber-gibt-ihren-ruecktritt-ld.2196166" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Kunstturnen  </span></div> <span class="">            Giulia Steingruber gibt ihren Rücktritt: «Mein Körper und mein Kopf sind müde»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Simon Häring</span> <!----> <time datetime="2021-10-01T08:33:29.898Z" class="rd td">vor 28 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-2762352135252717" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2195969" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/limmattal/limmattal-erneuert-die-blauen-gebuehrensaecke-werden-blickdicht-ld.2195969" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Gebührensack der Limeco. Die Säcke werden blauer und umweltfreundlicher. (Oliver Graf / Limmattaler Zeitung)" src="https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2101,x0,y298" srcset="https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3724,2101,x5,y298 319w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3724,2101,x5,y298 638w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2098,x0,y299 292w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2098,x0,y299 584w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2094,x0,y301 223w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2094,x0,y301 446w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2101,x0,y298 380w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2101,x0,y298 760w" width="3735" height="2101" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/limmattal/limmattal-erneuert-die-blauen-gebuehrensaecke-werden-blickdicht-ld.2195969" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Limmattal  </span></div> <span class="">            Erneuert: Die blauen Gebührensäcke werden blickdicht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">David Egger</span> <!----> <time datetime="2021-10-01T03:00:00.000Z" class="rd td">01.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p pe"><div class="k"><div class=""><div class=""><div class="qe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.limmattalerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fbezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" class="c f e se">  Registrieren und gleich weiterlesen  </a> <!----><span class="re"><span>Sie sind bereits registriert?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fbezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" class="">Anmelden.</a></span><span class="re"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.limmattalerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Flimmattal%2Fbezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="hd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fgt8742u0" content="" data-vars-danzz-first-article-element="true" class="id"><div class="jd"><div class="kd"><!----> <h2 class="ld"><div class="hb"><!----> <span>    Bezirksgericht Dietikon  </span></div> <span>Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»</span></h2></div></div> <div class="kd"><p class="md">Ein knapp 20-jähriger Kosovare fuhr in Schlieren massiv zu schnell. Nun hat ihn das Dietiker Bezirksgericht verurteilt.</p> <div class="ud"><div class="vd"><div class="wd"><div class="xd" style="transform:translateX(-100%);"></div></div></div></div> <div class="nd"><!----> <div class="od pd"><!----> <span class="rd sd">Louis Probst</span> <!----> <!----> <time datetime="2021-10-01T07:24:03.535Z" class="rd td">          01.10.2021, 09.24 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fgt92fsu0" content="" class="mb fe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Schlieremer Raser wurde in Dietikon verurteilt." lightbox="doc-1fgt92fsu0-aboPart" width="5616" height="3744" src="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/1/7a382bd1-89e2-435e-991f-f1f9607c3778.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="nb"><div class="yd"><h3 data-team-image-caption="true" class="zd">Der Schlieremer Raser wurde in Dietikon verurteilt.</h3> <div class="ae"><span class="be">Aleksei Demitsev / fotolia<br></span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743c0" content="" class="mb ce">«Eigentlich bin ich kein Raser», meinte der knapp 20 Jahre alte Mann vor Gericht, «leider ist das mal passiert.»</p> <!----><!----> <div id="id-doc-61b4da56" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743h0" content="" class="mb ce">Passiert war es im April ­dieses Jahres, spät in einer Samstagnacht, auf der Bernstrasse. Auf Höhe der Kreuzung mit der Goldschlägistrasse führte die Kantonspolizei eine Lasermessung durch. Gemäss dieser war der junge Kosovare aus dem Bezirk Dietikon um netto 70 km/h schneller unterwegs als die dort erlaubten 60 km/h. Damit war der Tatbestand des Raserdelikts mehr als erfüllt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743j0" content="" class="mb ce">Und das war noch nicht alles: Etwas mehr als einen Monat ­zuvor, an einem späten Freitagnachmittag, hatte der junge Mann auf der Engstringer­strasse in Schlieren – «aus mangelnder Aufmerksamkeit», wie es in der Anklage heisst – übersehen, dass das vor ihm fahrende Fahrzeug verkehrsbedingt hatte ­anhalten müssen – er krachte ­sodann ins Heck des vor ihm fahrenden Autos.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743k0" content="" class="mb ce">Die Staatsanwaltschaft erhob Anklage wegen qualifizierter grober Verletzung der Verkehrsregeln – durch die massive Übertretung der signalisierten Höchstgeschwindigkeit – sowie wegen Verletzung der Verkehrsregeln – durch das Verursachen der Auffahrkollision.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fgt8743l0" content="" class="mb ue"><span>14 Monate Freiheitsstrafe bedingt plus eine Busse</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743p0" content="" class="mb ce">Nachdem es an den Vorwürfen nichts zu rütteln gab, hatte der geständige Beschuldigte die Einwilligung zu einem abgekürzten Verfahren gegeben und den Urteilsvorschlag der Staatsanwaltschaft akzeptiert. Dieser Vorschlag umfasste eine bedingte Freiheitsstrafe von 14 Monaten sowie eine Busse von 500 Franken. Zudem sei der Beschuldigte durch das Gericht anzuweisen, am Lernprogramm «Start» für risikobereite Verkehrsteilnehmende und an Nachkontrollgesprächen teilzunehmen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fgt8743q0" content="" class="mb ue"><span>Auch seine Stelle hat er wegen seiner Tat verloren</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743t0" content="" class="mb ce">Auch am Dienstag vor dem Bezirksgericht Dietikon zeigte sich der Beschuldigte geständig und mit dem Urteilsvorschlag der Staatsanwaltschaft einverstanden. «Ich habe im Sommer meine Lehre als Logistiker erfolgreich abgeschlossen», sagte er in der Befragung durch Gerichtspräsident Stephan Aeschbacher. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgtbuhcd1" content="" class="mb ce">«Ich bin aber nicht weiter beschäftigt worden. Im Moment habe ich keine Stelle. Bis jetzt habe ich 30 bis 40 Bewerbungen geschrieben, aber nur Absagen erhalten. Ich stehe erstmals vor Gericht. Ich werde nie mehr so etwas machen. Es ist nicht mein Jahr. Vieles ist noch schlechter geworden. Ich habe den Schweizer Pass beantragt. Wegen dieses Verfahrens ist meine Einbürgerung abgelehnt worden.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fgt8743u0" content="" class="mb ue"><span>Verteidiger: «Ich denke, dass er daraus gelernt hat»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt8743v0" content="" class="mb ce">Der amtliche Verteidiger des Beschuldigten sagte, dass der Lehrbetrieb seinem Mandanten zwar eine Weiter­beschäftigung in Aussicht gestellt hätte. Doch sein Fehlverhalten habe dann in der Konsequenz doch noch zu einer Absage durch den Arbeitgeber geführt. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fgt92tuj1" content="" class="mb we">«Ich denke, dass mein Mandant daraus gelernt hat.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt874410" content="" class="mb ce">Das Gericht erachtete den Urteilsvorschlag als angemessen und erhob ihn zum Urteil. Die Freiheitsstrafe von 14 Monaten liege zwar im untersten Bereich des Strafrahmens für das Raserdelikt, erklärte der Gerichtspräsident. Das heisse aber nicht, dass es sich im vorliegenden Fall um eine Bagatelle handle. Es sei zwar verständlich, dass der Beschuldigte möglichst schnell nach Hause gewollt habe. Das sei jedoch kein Grund, dermassen schnell zu fahren. Zudem sei der Beschuldigte bereits einmal durch das Strassenverkehrsamt verwarnt worden und auch angesichts der Auffahrkollision hätte man erwarten können, dass er sich anders verhalten würde. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt93o4o1" content="" class="mb ce">«14 Monate sind angemessen», betonte der Gerichtspräsident. Auch die Weisung zur Teilnahme am Lernprogramm scheine dem Gericht zweckmässig. «Das kann Ihnen nur behilflich sein, das ist nicht als Schikane gedacht», sagte der Gerichtspräsident zum Beschuldigten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt874420" content="" class="mb ce">Er wünschte dem jungen Mann alles Gute und meinte: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fgt951on1" content="" class="mb we">«Es wird nicht einfach werden.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgt94uq61" content="" data-vars-danzz-last-article-element="true" class="mb ce">Schliesslich sind da noch die Verfahrenskosten, die der arbeitslose junge Mann zu tragen hat.</p> <!----><!----> <div id="id-doc-1fgt874430" content=""><div class="xe"><div class="ze"></div> <div class="ye"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Schlieren: Kosovare als Raser in Dietikon verurteilt - https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Schlieren: Kosovare als Raser in Dietikon verurteilt" data-param-url="https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ze"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fgt874440" content="" data-vars-danzz-last-article-element="true" class="mb"><div class="mc uc"><p class="nc oc">Mehr zum Thema:</p> <ul class="pc"><li class="rc tc"><a href="/gemeinde/dietikon-8953" class="sc">        Dietikon      </a></li><li class="rc tc"><a href="/gemeinde/schlieren-8952" class="sc">        Schlieren      </a></li><li class="rc"><a href="/thema/bezirk-dietikon" class="sc">        Bezirk Dietikon      </a></li><li class="rc"><a href="/thema/bezirksgericht-dietikon" class="sc">        Bezirksgericht Dietikon      </a></li><li class="rc"><a href="/thema/gericht" class="sc">        Gericht      </a></li><li class="rc"><a href="/thema/kanton-zuerich" class="sc">        Kanton Zürich      </a></li><li class="rc"><a href="/thema/raser" class="sc">        Raser      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="i"><div class="l"><div class="n o"><!----> <div class="lb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-8065435155781251" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2194034" class="v"><!----> <!----> <div class="eb ge"><figure class=""><a href="/limmattal/region-limmattal/dietikon-wegen-der-zertifikats-pflicht-fitnessstudios-im-limmattal-haben-teils-halb-so-viele-besucher-ld.2194034" class="z"><div class="g ee"><amp-img layout="intrinsic" alt="Kontrolle vor dem Trainieren: Seit zwei Wochen müssen alle Fitness-Besucher ein Zertifikat vorweisen. Viele verzichten deswegen auf den Indoor-Sport. (Gian Ehrenzeller / KEYSTONE)" src="https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3085,x6,y152" srcset="https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 740w,https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 1480w,https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 380w,https://img.chmedia.ch/2021/10/1/9268f401-1c56-4209-aaad-f9969ecfd2a3.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,3656,x914,y0 760w" width="3656" height="3656" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/limmattal/region-limmattal/dietikon-wegen-der-zertifikats-pflicht-fitnessstudios-im-limmattal-haben-teils-halb-so-viele-besucher-ld.2194034" class="z"><div class=""><!----> <h2 class="fb"><div class="hb kb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Dietikon  </span></div> <span class="">            Wegen der Zertifikats-Pflicht: Fitnessstudios im Limmattal haben teils halb so viele Besucher          </span></h2> <!----> <div class="y">Die Zertifikats-Pflicht macht den Fitnessstudios das Leben schwer. Eine Umfrage im Limmattal zeigt, dass viele Studios mit starken Umsatzeinbussen und verärgerten Kunden zu kämpfen haben.</div> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Lydia Lippuner</span> <!----> <time datetime="2021-10-01T03:00:00.000Z" class="rd td">01.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-7312655690957908" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_1207707" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/schweiz/corona-newsticker-australien-plant-internationales-reiseverbot-aufzuheben-weltweit-bisher-mehr-als-49-millionen-tote-afrika-verfehlt-impfziel-ld.1207707" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2252,x0,y416" srcset="https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3992,2252,x5,y416 319w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3992,2252,x5,y416 638w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2249,x0,y417 292w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2249,x0,y417 584w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2244,x0,y420 223w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2244,x0,y420 446w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2252,x0,y416 380w, https://img.chmedia.ch/2021/10/1/872c6d69-f203-4d90-b993-18e46a61a7a1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4003,2252,x0,y416 760w" width="4003" height="2252" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/corona-newsticker-australien-plant-internationales-reiseverbot-aufzuheben-weltweit-bisher-mehr-als-49-millionen-tote-afrika-verfehlt-impfziel-ld.1207707" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Corona-Proteste in Bern: Polizei stoppt Demonstranten ++ Australien plant internationales Reiseverbot aufzuheben          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Online-Redaktion</span> <!----> <time datetime="2021-10-01T06:26:18.506Z" class="rd td">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5640349263143767" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196011" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/leben/long-covid-deutscher-kinderarzt-ueber-long-covid-eltern-sollen-nicht-in-panik-verfallen-ld.2196011" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kinderarzt Vilser stimmt einer Durchseuchung ungern zu. Sagt aber, das Risiko einer Abschottung überwiege. (Getty)" src="https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0" srcset="https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2700,x7,y0 319w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4785,2700,x7,y0 638w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2696,x0,y2 292w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2696,x0,y2 584w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2691,x0,y4 223w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2691,x0,y4 446w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0 380w, https://img.chmedia.ch/2021/10/1/fc6386d9-906a-4da5-93e2-09281a144c01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0 760w" width="4800" height="2700" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/leben/long-covid-deutscher-kinderarzt-ueber-long-covid-eltern-sollen-nicht-in-panik-verfallen-ld.2196011" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb kb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Long Covid  </span></div> <span class="">            Deutscher Kinderarzt über Long Covid: «Eltern sollen nicht in Panik verfallen»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Interview: Sabine Kuster</span> <!----> <time datetime="2021-10-01T03:00:00.000Z" class="rd td">01.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-3559490127651974" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196166" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/sport/kunstturnen-giulia-steingruber-gibt-ihren-ruecktritt-ld.2196166" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Giulia Steingruber beendet ihre Karriere als Spitzensportlerin. (Marcel Bieri / KEYSTONE)" src="https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2152,x0,y135" srcset="https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3814,2152,x5,y135 319w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3814,2152,x5,y135 638w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2149,x0,y136 292w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2149,x0,y136 584w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2145,x0,y138 223w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2145,x0,y138 446w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2152,x0,y135 380w, https://img.chmedia.ch/2021/9/30/311ad6e9-2788-4014-bbb2-69cba5652fa5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3825,2152,x0,y135 760w" width="3825" height="2152" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/sport/kunstturnen-giulia-steingruber-gibt-ihren-ruecktritt-ld.2196166" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Kunstturnen  </span></div> <span class="">            Giulia Steingruber gibt ihren Rücktritt: «Mein Körper und mein Kopf sind müde»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Simon Häring</span> <!----> <time datetime="2021-10-01T08:33:29.898Z" class="rd td">vor 28 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9180009888943546" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2195969" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/limmattal/limmattal-erneuert-die-blauen-gebuehrensaecke-werden-blickdicht-ld.2195969" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Gebührensack der Limeco. Die Säcke werden blauer und umweltfreundlicher. (Oliver Graf / Limmattaler Zeitung)" src="https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2101,x0,y298" srcset="https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3724,2101,x5,y298 319w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3724,2101,x5,y298 638w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2098,x0,y299 292w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2098,x0,y299 584w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2094,x0,y301 223w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2094,x0,y301 446w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2101,x0,y298 380w, https://img.chmedia.ch/2021/9/30/3bbe0e1c-cc41-4fc7-b088-2a38eb5ac2bb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2101,x0,y298 760w" width="3735" height="2101" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/limmattal/limmattal-erneuert-die-blauen-gebuehrensaecke-werden-blickdicht-ld.2195969" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Limmattal  </span></div> <span class="">            Erneuert: Die blauen Gebührensäcke werden blickdicht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">David Egger</span> <!----> <time datetime="2021-10-01T03:00:00.000Z" class="rd td">01.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805626"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "limmattalerzeitung.ch",            "sections": "Region [LiZ]",            "authors": "Louis Probst",            "canonicalPath": "limmattalerzeitung.ch/ld.2196195",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195","pageID":"ld.2196195","pageName":"/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2196195","compName":"Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»","compPrimCat":"Region [LiZ]","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»","articleCatchline":"Bezirksgericht Dietikon","articleAuthor":"Louis Probst","articleFlag":"","premium":"false","nzzTags":"NWCHZeitungsimport","issueTimestamp":"2021-10-01T07:24:03.535Z","updateTimestamp":"2021-10-01T07:29:50.504Z","municipality":"nwch:2479;nwch:878","topic":"Dietikon;Schlieren;Bezirk Dietikon;Bezirksgericht Dietikon;Gericht;Kanton Zürich;Raser","topicCategories":"Gericht"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-lizamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-lizamp","version":"1.0","pageInstanceID":"www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195","pageID":"ld.2196195","pageName":"/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195","destinationURL":"https://www.limmattalerzeitung.ch/limmattal/bezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Region [LiZ]","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LIZ","pageAttrCMS":"chmedia","compID":"ld.2196195","compName":"Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»","compPrimCat":"Region [LiZ]","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Verurteilt wegen 130 statt 60 km/h: «Eigentlich bin ich kein Raser»","articleCatchline":"Bezirksgericht Dietikon","articleAuthor":"Louis Probst","articleFlag":"","premium":"false","nzzTags":"NWCHZeitungsimport","issueTimestamp":"2021-10-01T07:24:03.535Z","updateTimestamp":"2021-10-01T07:29:50.504Z","municipality":"nwch:2479;nwch:878","topic":"Dietikon;Schlieren;Bezirk Dietikon;Bezirksgericht Dietikon;Gericht;Kanton Zürich;Raser","topicCategories":"Gericht"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Limmattaler Zeitung",            "ns_site": "www.limmattalerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="bf i"><div class="i m"><div class="bb"><div id="adnz_billboard_2" class=""></div></div></div> <div class="df"><div class="ef"><p class="ff">        Abonnenten      </p> <ul class="gf"><li class="cf"><a href="https://abo.limmattalerzeitung.ch/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fbezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" class="hf">            Abo bestellen          </a></li><li class="cf"><a href="https://abo.limmattalerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.limmattalerzeitung.ch%2Famp%2Flimmattal%2Fbezirksgericht-dietikon-verurteilt-wegen-130-statt-60-kmh-eigentlich-bin-ich-kein-raser-ld.2196195" class="hf">            Abo verwalten          </a></li><li class="cf"><a href="https://www.limmattalerzeitung.ch/services/abopass/" class="hf">            abopass          </a></li></ul></div><div class="ef"><p class="ff">        Produkte      </p> <ul class="gf"><li class="cf"><a href="https://epaper.limmattalerzeitung.ch/" class="hf">            E-Paper          </a></li><li class="cf"><a href="https://www.facebook.com/LimmattalerZeitung" class="hf">            Facebook          </a></li><li class="cf"><a href="https://twitter.com/LiZLimmattaler" class="hf">            Twitter          </a></li><li class="cf"><a href="https://www.instagram.com/limmattalerzeitung.ch/" class="hf">            Instagram          </a></li><li class="cf"><a href="/rss" class="hf">            RSS-Feeds          </a></li></ul></div></div><div class="df"><div class="ef"><p class="ff">        Angebote      </p> <ul class="gf"><li class="cf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-limmattaler-zeitung/" class="hf">            Werbekunden          </a></li></ul></div><div class="ef"><p class="ff">        Rechtliches      </p> <ul class="gf"><li class="cf"><a href="https://www.limmattalerzeitung.ch/ld.1023004" class="hf">            Nutzungsbedingungen          </a></li><li class="cf"><a href="https://www.limmattalerzeitung.ch/ld.1022830" class="hf">            Datenschutzerklärung          </a></li><li class="cf"><a href="https://www.limmattalerzeitung.ch/ld.1276412" class="hf">            Impressum          </a></li></ul></div></div><div class="df"><div class="ef"><p class="ff">        Hilfe &amp; Kontakt      </p> <ul class="gf"><li class="cf"><a href="https://abo.limmattalerzeitung.ch/kontakt/" class="hf">            Kontakt          </a></li><li class="cf"><a href="https://abo.limmattalerzeitung.ch/faq/" class="hf">            Häufige Fragen          </a></li></ul></div><div class="ef"><p class="ff">        Unternehmen      </p> <ul class="gf"><li class="cf"><a href="https://chmedia.ch/" class="hf">            CH Media          </a></li></ul></div></div> <div class="if">    Copyright © Limmattaler Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>