<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden? - Schweiz - az Limmattaler Zeitung</title>
  <meta name="description" content="Ab Ende Monat erhält man bei UPC zügiges Internet, einen Telefonanschluss und über 80 TV-Sender für 49 Franken pro Monat. Neu sind auch die bislang oft in den Mietnebenkosten versteckten Kabelanschluss-Gebühren von monatlich gut 30 Franken in diesem Grundangebot enthalten. Wir zeigen, für wen sich das lohnt." />
  <meta name="keywords" content="abo, internet, limattal, mittelland, nachrichten, news, preisvergleich, schweiz, upc" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden?" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/Y1N7M7h5e-MbUgYmb0GFQqR_4Ns/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-medium/upc-cablecom-senkt-die-roamingtarife-deutlich-" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935" />
  <meta property="og:site_name" content="az Limmattaler Zeitung" />
  <meta property="og:description" content="Ab Ende Monat erhält man bei UPC zügiges Internet, einen Telefonanschluss und über 80 TV-Sender für 49 Franken pro Monat. Neu sind auch die bislang oft in den Mietnebenkosten versteckten Kabelanschluss-Gebühren von monatlich gut 30 Franken in diesem Grundangebot enthalten. Wir zeigen, für wen sich das lohnt." />

  <meta property="article:section" content="Schweiz" />

  <meta property="fb:app_id" content="140154209390210" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azLimmattaler" />
  <meta property="twitter:creator" content="@azLimmattaler" />
  <meta property="twitter:domain" content="www.limmattalerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+LimmattalerzeitungChAz" />
  
  <link rel="amphtml" href="https://amp.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130576935, "subressort": null, "author": "", "ressort": "schweiz", "source": {"shortcut": "watson", "title": "watson.ch"}, "canonical": "http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.23.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/0.23.1/__static__/client/images/device-icons/az/liz2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.23.1/__static__/client/fonts/data-woff.css',
      '/__node__/0.23.1/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'liz2016',
      'domain': 'www.limmattalerzeitung.ch',
      'version': '0.23.1',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605801',
          'articlePlayerWithoutAdsID': '30231441',
          'videoLibraryPlayerID': '26605811',
          'videoLibraryCategoryID': '23690381'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130576935',
          'product': 'liz2016',
          'ressort': 'schweiz',
          'cityName': '',
          'cityID': '',
          'subressort': '',
          'author': '',
          'source': '',
          'publicationDate': '2016-09-17T13:59:57+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden?',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130576935',
    ressort: 'schweiz',
    
    
    tags: ["Internet", "Abo", "UPC", "Preisvergleich"],
  };

  })(window);
</script>



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935","headline":"UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden?","author":"az","dateModified":"2016-09-17T14:28:51+02:00","datePublished":"2016-09-17T13:59:57+02:00","publisher":{"@type":"Organization","name":"az Limmattaler Zeitung","logo":{"@type":"ImageObject","url":"https://www.limmattalerzeitung.ch/__node__/0.23.1/__static__/client/images/logos/az_LimmattalerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-full-16x9","width":1080,"height":608}}
</script>


<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783733","slots":[{"name":"side_ad","placements":[{"id":"6268473","type":"desktop-sky"}]},{"name":"rectangle","placements":[{"id":"5720506","type":"tablet"},{"id":"5720533","type":"desktop"},{"id":"5720518","type":"mobile"}]},{"name":"bottom_board","placements":[{"id":"5720488","type":"tablet"},{"id":"5720528","type":"desktop"},{"id":"5720489","type":"mobile"}]},{"name":"content_board","placements":[{"id":"5720501","type":"tablet"},{"id":"5720480","type":"desktop"},{"id":"5720530","type":"mobile"}]},{"name":"top_board","placements":[{"id":"5720502","type":"tablet"},{"id":"5720498","type":"desktop"},{"id":"5720486","type":"mobile"}]},{"name":"related_teaser","placements":[{"id":"5720529","type":"desktop"},{"id":"5999820","type":"tablet"},{"id":"5999822","type":"mobile"}]},{"name":"teaser_1","placements":[{"id":"5720484","type":"desktop"},{"id":"5999819","type":"mobile"},{"id":"5999825","type":"tablet"}]},{"name":"popular_teaser","placements":[{"id":"5720504","type":"desktop"},{"id":"5999818","type":"mobile"},{"id":"5999821","type":"tablet"}]},{"name":"teaser_2","placements":[{"id":"5720511","type":"desktop"},{"id":"5999823","type":"mobile"},{"id":"5999824","type":"tablet"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.23.1/__static__/client/tracking.bundled.js"></script>


</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/liz2016/page-noscript/pageview?r=&d=23979.406361468136&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130576935&product=liz2016&cityName=&cityID=&ressort=schweiz&subressort=&author=&source=&publicationDate=2016-09-17T13%3A59%3A57%2B02%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=UPC%20macht%20das%20Internet-Abo%20%C3%BCberfl%C3%BCssig%20%E2%80%93%20Lohnt%20sich%20ein%20Wechsel%20f%C3%BCr%20Sunrise-%20und%20Swisscom-Kunden%3F&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".1i3lwd5ineo" data-react-checksum="894133300"><div class="header-nav__brand" data-reactid=".1i3lwd5ineo.0"><div class="header-container header-container--padded" data-reactid=".1i3lwd5ineo.0.0"><div class="header-nav__inner" data-reactid=".1i3lwd5ineo.0.0.0"><div class="header-nav__trigger" data-reactid=".1i3lwd5ineo.0.0.0.0"><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1i3lwd5ineo.0.0.0.0.0"><span class="trigger__text" data-reactid=".1i3lwd5ineo.0.0.0.0.0.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1i3lwd5ineo.0.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1i3lwd5ineo.0.0.0.1.0"><img class="header-logo__img" src="/__node__/0.23.1/__static__/client/images/logos/az_LimmattalerZeitung.svg" alt="az Limmattaler Zeitung Logo" data-reactid=".1i3lwd5ineo.0.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1i3lwd5ineo.1"><div class="header-container header-container--toggle" data-reactid=".1i3lwd5ineo.1.0"><div class="header-nav__navigation" data-reactid=".1i3lwd5ineo.1.0.0"><nav class="primary-nav" role="navigation" data-reactid=".1i3lwd5ineo.1.0.0.0"><ul class="primary-nav__list" data-reactid=".1i3lwd5ineo.1.0.0.0.0"><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$start"><a class="primary-nav__link" href="/" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$limmattal"><a class="primary-nav__link" href="/limmattal" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$limmattal.0">Limmattal</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$schweiz"><a class="primary-nav__link is-active" href="/schweiz" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$sport"><a class="primary-nav__link" href="/sport" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1i3lwd5ineo.1.0.0.0.0.0:$videos.0">Videos</a></li><li class="primary-nav__item" data-reactid=".1i3lwd5ineo.1.0.0.0.0.1"><a class="primary-nav__link primary-nav__link--login" href="/anmelden" data-reactid=".1i3lwd5ineo.1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1i3lwd5ineo.1.0.0.0.0.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span data-reactid=".1i3lwd5ineo.1.0.0.0.0.1.0.1"> </span><span data-reactid=".1i3lwd5ineo.1.0.0.0.0.1.0.2">Anmelden</span></a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1i3lwd5ineo.1.0.1"><div class="header-nav__meta-nav" data-reactid=".1i3lwd5ineo.1.0.1.0"><ul class="meta-nav" data-reactid=".1i3lwd5ineo.1.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.limmattalerzeitung.ch/abonnement/abo-service/" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.limmattalerzeitung.ch/az-digital/web-e-paper/" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.a-z-jobs.ch/" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1i3lwd5ineo.1.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".1i3lwd5ineo.1.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1i3lwd5ineo.1.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1i3lwd5ineo.1.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1i3lwd5ineo.1.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1i3lwd5ineo.1.0.1.1.0.0.1"><svg class="icon" data-reactid=".1i3lwd5ineo.1.0.1.1.0.0.1.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#search" /></svg><span class="search-input__button-text" data-reactid=".1i3lwd5ineo.1.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1i3lwd5ineo.1.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1i3lwd5ineo.1.0.1.2.0"><svg class="icon" data-reactid=".1i3lwd5ineo.1.0.1.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span class="button__label" data-reactid=".1i3lwd5ineo.1.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".1i3lwd5ineo.2"><div class="header-container header-container--padded" data-reactid=".1i3lwd5ineo.2.0"><div class="header-bar__inner" data-reactid=".1i3lwd5ineo.2.0.0"><div class="header-bar__wetter" data-reactid=".1i3lwd5ineo.2.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1i3lwd5ineo.2.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1i3lwd5ineo.2.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.0">Dietikon</span><div class="weather-icon__icon" data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.2.0"><span data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.2.1"><span data-reactid=".1i3lwd5ineo.2.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1i3lwd5ineo.2.0.0.1"><noscript data-reactid=".1i3lwd5ineo.2.0.0.1.0"></noscript></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;liz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;limmattal&quot;,&quot;href&quot;:&quot;/limmattal&quot;,&quot;label&quot;:&quot;Limmattal&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:878,&quot;value&quot;:&quot;878&quot;,&quot;name&quot;:&quot;Dietikon&quot;,&quot;label&quot;:&quot;Dietikon&quot;,&quot;url&quot;:&quot;/gemeinde/dietikon-8953&quot;},&quot;trendingTopics&quot;:[]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: liz2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News LIZ"'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".28di8tusveo" data-react-checksum="191892785"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Limmattaler Zeitung&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=liz2016&amp;creator=LUK&amp;title=UPC+macht+das+Internet-Abo+%C3%BCberfl%C3%BCssig+%E2%80%93+Lohnt+sich+ein+Wechsel+f%C3%BCr+Sunrise-+und+Swisscom-Kunden%3F&amp;kind=newsarticle&amp;ressort=schweiz&amp;created=1474110800000&amp;modified=1474115331000&amp;contributor=LUK&amp;id=130576935&amp;published=1474113597000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Preisvergleich</p><h1 class="article-header__title">UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden?</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">watson.ch</p><p class="article-byline__date"><span>Zuletzt aktualisiert am <span class="dateformatter-date">17.9.2016</span> <span class="dateformatter-time">um 14:28 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".lgx87f39xc" data-react-checksum="-348852132"><div class="main-asset" data-reactid=".lgx87f39xc.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".lgx87f39xc.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".lgx87f39xc.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".lgx87f39xc.0.0.0.0"><div class="image-asset__image" data-reactid=".lgx87f39xc.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".lgx87f39xc.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".lgx87f39xc.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".lgx87f39xc.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".lgx87f39xc.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 1x, https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-wide-16x9 1x, https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-large-16x9 1x, https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-small-16x9 1x, https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="UPC bringt mit dem neuen Grundangebot eine klare Verbesserung gegenüber der bisherigen digitalen Grundversorgung." title="UPC bringt mit dem neuen Grundangebot eine klare Verbesserung gegenüber der bisherigen digitalen Grundversorgung." itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".lgx87f39xc.0.0.0.0.1"><div data-reactid=".lgx87f39xc.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".lgx87f39xc.0.0.0.0.1.0.0">UPC bringt mit dem neuen Grundangebot eine klare Verbesserung gegenüber der bisherigen digitalen Grundversorgung.</p><p class="caption__source" itemprop="author" data-reactid=".lgx87f39xc.0.0.0.0.1.0.2">© KEYSTONE/WALTER BIERI</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".lgx87f39xc.1"><p class="intro" data-reactid=".lgx87f39xc.1.0">Ab Ende Monat erhält man bei UPC zügiges Internet, einen Telefonanschluss und über 80 TV-Sender für 49 Franken pro Monat. Neu sind auch die bislang oft in den Mietnebenkosten versteckten Kabelanschluss-Gebühren von monatlich gut 30 Franken in diesem Grundangebot enthalten. Wir zeigen, für wen sich das lohnt.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Ab Ende Monat erhält man bei UPC zügiges Internet, einen Telefonanschluss und über 80 TV-Sender für 49 Franken pro Monat. Neu sind auch die bislang oft in den Mietnebenkosten versteckten Kabelanschluss-Gebühren von monatlich gut 30 Franken in diesem Grundangebot enthalten. Wir zeigen, für wen sich das lohnt.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/amYncIJRwTe_RG4CuZSi-pspPLk/138235dfab39f2a26976fe0ebb6ba4cc890297b8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;UPC bringt mit dem neuen Grundangebot eine klare Verbesserung gegenüber der bisherigen digitalen Grundversorgung.&quot;,&quot;alt&quot;:&quot;UPC bringt mit dem neuen Grundangebot eine klare Verbesserung gegenüber der bisherigen digitalen Grundversorgung.&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;UPC bringt mit dem neuen Grundangebot eine klare Verbesserung gegenüber der bisherigen digitalen Grundversorgung.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/WALTER BIERI&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;internet,abo,upc,preisvergleich&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130576935,&quot;channel&quot;:&quot;schweiz&quot;,&quot;subchannel&quot;:&quot;&quot;}" data-reactid=".1pr36yjfnk" data-react-checksum="740605454"><div class="article-body" data-reactid=".1pr36yjfnk.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".1pr36yjfnk.0.0"></script><div data-reactid=".1pr36yjfnk.0.1:$0"><div class="copy" data-reactid=".1pr36yjfnk.0.1:$0.0"><p>UPC verbreitete gestern Freitag gute und schlechte News:</p><ul>
<li>Einerseits wird der <strong>Preis des bisherigen Grundangebots </strong>ab Anfang 2017 um knappe drei Franken auf monatlich 36.90 Franken <strong>erhöht</strong>. In diesem Grundangebot enthalten sind ein Telefonanschluss, 80 digitale Fernsehsender und eine langsame Internetleitung (2 Mbit/s).</li>
<li>Andererseits können Kunden ab Ende September wahlweise auf ein <strong>neues Grundangebot</strong> umsteigen. Das neue Grundangebot kostet monatlich 49 Franken, enthält dafür aber zum Telefonanschluss und den 80 Fernsehsendern einen schnelleren Internetanschluss mit 40 Mbit pro Sekunde Download-Geschwindigkeit.</li>
</ul><p><strong>Wichtig dabei</strong>: Die Kabelanschluss-Gebühren von gut 30 Franken pro Monat sind im neuen Grundangebot enthalten und werden nicht mehr über die Mietnebenkosten separat verrechnet. </p><p>Die Geschwindigkeit von 40 MBit/s reicht aus, um beispielsweise auf mehreren Geräten gleichzeitig Filme und Serien zu streamen. Das neue Grundangebot dürfte daher für die meisten Kunden ausreichend sein. Insbesondere Konsumenten, die heute von UPC einen Internet-Zugang mit 20 bis 40 MBit/s haben und dafür 40 bis 49 Franken im Monat bezahlen, sollten sich einen Wechsel überlegen. Denn bisher wurden noch 33.95 Franken Kabelanschluss-Gebühren über den Vermieter verrechnet. </p><p>Aber auch für viele Swisscom- und Sunrise-Kunden dürfte sich der Wechsel lohnen (siehe folgende Grafiken).</p><p>Die Stiftung für Konsumentenschutz (SKS) und der Preisvergleichsdienst Dschungelkompass zeigen auf, wie sich das neue Grundangebot von UPC (ehemals Cablecom) gegenüber denjenigen der Hauptkonkurrenten Swisscom und Sunrise schlägt.</p><h2>1. Vergleich: Kunden, die nur relativ schnelles Internet wollen (aber keinen TV-Anschluss)</h2></div></div><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1pr36yjfnk.0.1:$1"><div class="enrichment-snippet enrichment-snippet--full" data-reactid=".1pr36yjfnk.0.1:$1.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1pr36yjfnk.0.1:$1.0.0"><img src="http://i.imgur.com/4TWRNT1.jpg" title="width=100%" /></a></div></div></div><div data-reactid=".1pr36yjfnk.0.1:$2"><div class="copy" data-reactid=".1pr36yjfnk.0.1:$2.0"><p>Wer HD-Videos (Netflix etc.) auf mehreren Geräten über das Internet flüssig schauen möchte, für den empfiehlt sich eine Internetgeschwindigkeit von 20 bis 30 Mbit/s. Für diesen Nutzertyp wird die reine Internetnutzung durch das neue UPC-Angebot mit 49 Franken im Vergleich zum heutigen Grundangebot (in der oben stehenden Tabellen als «3-in-1 Kabelanschuss» betitelt) günstiger, da die zusätzlichen Kosten für den schnelleren Internetanschluss entfallen.</p><p>Das Angebot von Sunrise ist um vier Franken leicht günstiger, beinhaltet aber Internet mit nur 30 anstatt 40 Mbit/s. Das günstigste reine Internet-Angebot von Swisscom ist in diesem Vergleich mit 79 Franken das teuerste, enthält dafür aber mit 50 Mbit/s die schnellste Download-Rate. Sowohl beim Swisscom- wie auch beim Sunrise-Produkt ist im Gegensatz zu UPC kein TV enthalten.</p><h2>2. Vergleich: Kunden, die schnelles Internet und Fernsehen ohne Zusatzfunktionen wollen</h2></div></div><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1pr36yjfnk.0.1:$3"><div class="enrichment-snippet enrichment-snippet--full" data-reactid=".1pr36yjfnk.0.1:$3.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1pr36yjfnk.0.1:$3.0.0"><img src="http://i.imgur.com/9mVqykE.jpg" title="width=100%" /></a></div></div></div><div data-reactid=".1pr36yjfnk.0.1:$4"><div class="copy" data-reactid=".1pr36yjfnk.0.1:$4.0"><p>Wer neben dem Internet auch den TV einschalten möchte, aber auf zeitversetztes Fernsehen verzichten könne, fährt mit dem neuen Angebot von UPC für 49 Franken am günstigsten. Im Vergleich zum bisherigen Angebot könnten monatlich über 30 Franken gespart werden, falls das hinfällige Internet-Abo gekündigt wird, schreibt Dschungelkompass.</p><p>Bei Sunrise kostet das Angebot mit zusätzlicher TV-Nutzung mit 70 Franken mehr, dafür können mehr Sender empfangen und Zusatzfunktionen wie zeitversetztes Fernsehen und die Aufnahmefunktion genutzt werden. Das Angebot von Swisscom kostet mit 79 Franken am meisten, enthält einen langsameren Internetanschluss und keine zusätzlichen Funktionen fürs Fernsehen.</p><h2>3. Vergleich: Kunden, die schnelles Internet und zeitversetztes TV wollen</h2></div></div><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1pr36yjfnk.0.1:$5"><div class="enrichment-snippet enrichment-snippet--full" data-reactid=".1pr36yjfnk.0.1:$5.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1pr36yjfnk.0.1:$5.0.0"><img src="http://i.imgur.com/FeVyglF.jpg" title="width=100%" /></a></div></div></div><div data-reactid=".1pr36yjfnk.0.1:$6"><div class="copy" data-reactid=".1pr36yjfnk.0.1:$6.0"><p>Produkte, die in diesem Vergleich berücksichtigt wurden, beinhalten alle, dass die Fernsehinhalte noch eine Woche im Nachhinein zeitversetzt abgerufen werden können. Mit 80 Franken bietet Sunrise das günstigste Angebot an.</p><p>Durch den neuen Grundanschluss belaufen sich die Kosten bei UPC auf 93 Franken. Swisscom verlangt mit 114 Franken am meisten, bietet jedoch mit 100 Mbit/s den in diesem Vergleich schnellsten Internetanschluss an.</p><h4>Kunden müssen aktiv werden</h4><p>Vom neuen UPC-Angebot profitieren die Kunden nicht automatisch. Der neue Grundanschluss muss direkt bei UPC bestellt werden. Mieter beziehen den bisherigen Anschluss oft über ihren Vermieter, der diesen über die Nebenkosten abrechnet. Daher müssen in diesem Fall die Mieter den Grundanschluss bei ihrem Vermieter kündigen. In der Regel gilt laut UPC eine Kündigungsfrist von zwei Monaten.</p><p>Das Fazit der Konsumentenschützer: Mit dem neuen Grundangebot werden die Gesamtkosten für die Kunden transparenter, denn bisher ging oft unter, dass nebst den Kosten für ein bestimmtes Produkt von UPC zusätzlich der Kabelanschluss via Nebenkostenabrechnung verrechnet wird. (oli)</p></div></div><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1pr36yjfnk.0.1:$7"><div class="enrichment-snippet enrichment-snippet--full" data-reactid=".1pr36yjfnk.0.1:$7.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1pr36yjfnk.0.1:$7.0.0"><style> .stoerer {background:none;} .watson-container {display:none;margin:20px 0 20px 0;} #watson-content-box {background:#323233;} .watson-logo {background:#323232;text-align:center;border-bottom:1px solid #fff;} .watson-logo img {width:120px;margin-left:10px;padding:10px;} .watson-container #watson-content-box ul {list-style-type:none;list-style:none;margin:0;padding:0;} .watson-container #watson-content-box ul li {border-bottom:2px dotted #525252;} .watson-container #watson-content-box ul:last-child li {border:none;} #watson-content-box h4 {margin:0;padding:12px 20px;} #watson-content-box h4 a {display:block;width:100%;color:#fff;font-size:1.1em;line-height:1.2em;font-weight:normal;text-decoration:none;} #watson-content-box h4 a:hover {text-decoration:underline;} .watson-footer-link {margin-top:5px;font-size:1.1em;background:#fff;text-align:center;} .watson-footer-link a {color:#F20E8B;}</style>
<div class="watson-container">
<div class="watson-logo"><img src="/static/az/img/logos/logo_watson.png" alt="Watson Logo" /></div>
<div id="watson-content-box"></div>
<div class="watson-footer-link">Alle Artikel von <a href="http://www.watson.ch" target="_blank">watson.ch</a> – dem newsportal.</div>
</div>

<script type="text/javascript">
    	$(document).ready(function(){
        	var url = 'http://www.watson.ch/api/1.0/rss.json?consumer=az'; 
		$.getJSON(url, function(d){
                  var l = Math.min(parseInt(d.entry.length),3);

                  for (i=0;i<l;i++) {
                    $("#watson-content-box").append(  '<ul><li><h4><a target="_blank" href="'+d.entry[i].link['@href']+'" mce_href="https://mce_host/'+d.entry[i].link['@href']+'">'+d.entry[i].title+'</a></h4></li></ul>'  );
                  }
		});
        $('.watson-container').fadeIn('fast');
    	});
</script></div></div></div></div><div class="tags tags--default" data-reactid=".1pr36yjfnk.1"><p class="tags__title" data-reactid=".1pr36yjfnk.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".1pr36yjfnk.1.1"><li class="tags-item" data-reactid=".1pr36yjfnk.1.1.$0"><a href="/thema/Internet" class="tags-item__link tags-item__link--thema" data-reactid=".1pr36yjfnk.1.1.$0.0"><span class="tags-item__text" data-reactid=".1pr36yjfnk.1.1.$0.0.0">Internet</span></a></li><li class="tags-item" data-reactid=".1pr36yjfnk.1.1.$1"><a href="/thema/Abo" class="tags-item__link tags-item__link--thema" data-reactid=".1pr36yjfnk.1.1.$1.0"><span class="tags-item__text" data-reactid=".1pr36yjfnk.1.1.$1.0.0">Abo</span></a></li><li class="tags-item" data-reactid=".1pr36yjfnk.1.1.$2"><a href="/thema/UPC" class="tags-item__link tags-item__link--thema" data-reactid=".1pr36yjfnk.1.1.$2.0"><span class="tags-item__text" data-reactid=".1pr36yjfnk.1.1.$2.0.0">UPC</span></a></li><li class="tags-item" data-reactid=".1pr36yjfnk.1.1.$3"><a href="/thema/Preisvergleich" class="tags-item__link tags-item__link--thema" data-reactid=".1pr36yjfnk.1.1.$3.0"><span class="tags-item__text" data-reactid=".1pr36yjfnk.1.1.$3.0.0">Preisvergleich</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1pr36yjfnk.2"><div class="feedback-widget__inner" data-reactid=".1pr36yjfnk.2.0"><h3 class="feedback-widget__title" data-reactid=".1pr36yjfnk.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1pr36yjfnk.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1pr36yjfnk.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1pr36yjfnk.2.0.1.0.0"><svg class="icon" data-reactid=".1pr36yjfnk.2.0.1.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1pr36yjfnk.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABUPC%20macht%20das%20Internet-Abo%20%C3%BCberfl%C3%BCssig%20%E2%80%93%20Lohnt%20sich%20ein%20Wechsel%20f%C3%BCr%20Sunrise-%20und%20Swisscom-Kunden?%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABUPC%20macht%20das%20Internet-Abo%20%C3%BCberfl%C3%BCssig%20%E2%80%93%20Lohnt%20sich%20ein%20Wechsel%20f%C3%BCr%20Sunrise-%20und%20Swisscom-Kunden?%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935" data-reactid=".1pr36yjfnk.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1pr36yjfnk.2.0.1.1.0"><svg class="icon" data-reactid=".1pr36yjfnk.2.0.1.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1pr36yjfnk.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".1pr36yjfnk.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".1pr36yjfnk.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1pr36yjfnk.3.0.0"><svg class="icon" data-reactid=".1pr36yjfnk.3.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#facebook" /></svg><span class="button__label" data-reactid=".1pr36yjfnk.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".1pr36yjfnk.3.1"><a href="http://www.twitter.com/share?url=http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935&amp;text=UPC%20macht%20das%20Internet-Abo%20%C3%BCberfl%C3%BCssig%20%E2%80%93%20Lohnt%20sich%20ein%20Wechsel%20f%C3%BCr%20Sunrise-%20und%20Swisscom-Kunden?" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1pr36yjfnk.3.1.0"><svg class="icon" data-reactid=".1pr36yjfnk.3.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#twitter" /></svg><span class="button__label" data-reactid=".1pr36yjfnk.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".1pr36yjfnk.3.2"><a href="mailto:?subject=UPC%20macht%20das%20Internet-Abo%20%C3%BCberfl%C3%BCssig%20%E2%80%93%20Lohnt%20sich%20ein%20Wechsel%20f%C3%BCr%20Sunrise-%20und%20Swisscom-Kunden?&amp;body=Ab%20Ende%20Monat%20erh%C3%A4lt%20man%20bei%20UPC%20z%C3%BCgiges%20Internet,%20einen%20Telefonanschluss%20und%20%C3%BCber%2080%20TV-Sender%20f%C3%BCr%2049%20Franken%20pro%20Monat.%20Neu%20sind%20auch%20die%20bislang%20oft%20in%20den%20Mietnebenkosten%20versteckten%20Kabelanschluss-Geb%C3%BChren%20von%20monatlich%20gut%2030%20Franken%20in%20diesem%20Grundangebot%20enthalten.%20Wir%20zeigen,%20f%C3%BCr%20wen%20sich%20das%20lohnt.%20%0D%0A%0D%0A%20http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1pr36yjfnk.3.2.0"><svg class="icon" data-reactid=".1pr36yjfnk.3.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#mail" /></svg><span class="button__label" data-reactid=".1pr36yjfnk.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".1pr36yjfnk.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".1pr36yjfnk.3.3.0"><svg class="icon" data-reactid=".1pr36yjfnk.3.3.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#print" /></svg><span class="button__label" data-reactid=".1pr36yjfnk.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".1pr36yjfnk.4"><button data-disqus-identifier="130576935" class="button button--huge disqus-comment-count" data-reactid=".1pr36yjfnk.4.0"><span class="button__label" data-reactid=".1pr36yjfnk.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130576935,&quot;title&quot;:&quot;UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden?&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;internet,abo,upc,preisvergleich\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130576935,\&quot;channel\&quot;:\&quot;schweiz\&quot;,\&quot;subchannel\&quot;:\&quot;\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p class=\&quot; \&quot;&gt;UPC verbreitete gestern Freitag gute und schlechte News:&lt;/p&gt;&lt;ul class=\&quot;list-default\&quot;&gt;\n&lt;li&gt;Einerseits wird der &lt;strong&gt;Preis des bisherigen Grundangebots&amp;nbsp;&lt;/strong&gt;ab Anfang 2017 um knappe drei Franken auf monatlich 36.90 Franken &lt;strong&gt;erhöht&lt;/strong&gt;. In diesem Grundangebot enthalten sind ein Telefonanschluss, 80 digitale Fernsehsender und eine langsame Internetleitung (2 Mbit/s).&lt;/li&gt;\n&lt;li&gt;Andererseits können Kunden ab Ende September wahlweise auf ein &lt;strong&gt;neues Grundangebot&lt;/strong&gt; umsteigen. Das neue Grundangebot kostet monatlich 49 Franken, enthält dafür aber zum Telefonanschluss und den 80 Fernsehsendern einen&amp;nbsp;schnelleren Internetanschluss mit 40 Mbit pro Sekunde Download-Geschwindigkeit.&lt;/li&gt;\n&lt;/ul&gt;&lt;p class=\&quot; \&quot;&gt;&lt;strong&gt;Wichtig dabei&lt;/strong&gt;: Die Kabelanschluss-Gebühren von gut 30 Franken pro Monat sind im neuen Grundangebot enthalten und werden nicht mehr über die Mietnebenkosten separat verrechnet.&amp;nbsp;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Die Geschwindigkeit von 40 MBit/s reicht aus, um beispielsweise auf mehreren Geräten gleichzeitig Filme und Serien zu streamen. Das neue Grundangebot dürfte daher für die meisten Kunden ausreichend sein. Insbesondere Konsumenten, die heute von UPC einen Internet-Zugang mit 20 bis 40 MBit/s haben und dafür 40 bis 49 Franken im Monat bezahlen, sollten sich einen Wechsel überlegen. Denn bisher wurden noch 33.95 Franken Kabelanschluss-Gebühren über den Vermieter verrechnet.&amp;nbsp;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Aber auch für viele Swisscom- und Sunrise-Kunden dürfte sich der Wechsel lohnen (siehe folgende Grafiken).&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Die Stiftung für Konsumentenschutz (SKS) und der Preisvergleichsdienst Dschungelkompass zeigen auf, wie sich&amp;nbsp;das neue Grundangebot von UPC (ehemals Cablecom) gegenüber denjenigen der Hauptkonkurrenten Swisscom und&amp;nbsp;Sunrise schlägt.&lt;/p&gt;&lt;h2 class=\&quot; \&quot;&gt;1.&amp;nbsp;Vergleich: Kunden, die nur relativ schnelles Internet wollen (aber keinen TV-Anschluss)&lt;/h2&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;img src=\&quot;http://i.imgur.com/4TWRNT1.jpg\&quot; title=\&quot;width=100%\&quot; /&gt;&lt;/a&gt;&quot;,&quot;caption&quot;:null}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Wer HD-Videos (Netflix etc.) auf mehreren Geräten über das Internet flüssig schauen möchte, für den empfiehlt sich eine Internetgeschwindigkeit von 20 bis 30 Mbit/s. Für diesen Nutzertyp wird die reine Internetnutzung durch das neue UPC-Angebot mit 49 Franken im Vergleich zum heutigen Grundangebot (in der oben stehenden Tabellen als «3-in-1 Kabelanschuss» betitelt) günstiger, da die zusätzlichen Kosten für den schnelleren Internetanschluss entfallen.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Das Angebot von Sunrise ist um vier Franken leicht günstiger, beinhaltet aber Internet mit nur 30 anstatt 40 Mbit/s. Das günstigste reine Internet-Angebot von Swisscom ist in diesem Vergleich mit 79 Franken das teuerste, enthält dafür aber mit 50 Mbit/s die schnellste Download-Rate. Sowohl beim Swisscom- wie auch beim Sunrise-Produkt ist im Gegensatz zu UPC kein TV enthalten.&lt;/p&gt;&lt;h2 class=\&quot; \&quot;&gt;2.&amp;nbsp;Vergleich: Kunden, die schnelles Internet und Fernsehen ohne Zusatzfunktionen wollen&lt;/h2&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;img src=\&quot;http://i.imgur.com/9mVqykE.jpg\&quot; title=\&quot;width=100%\&quot; /&gt;&lt;/a&gt;&quot;,&quot;caption&quot;:null}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Wer neben dem Internet auch den TV einschalten möchte, aber auf zeitversetztes Fernsehen verzichten könne, fährt mit dem neuen Angebot von UPC für 49 Franken am günstigsten. Im Vergleich zum bisherigen Angebot könnten monatlich über 30 Franken gespart werden, falls das hinfällige Internet-Abo gekündigt wird, schreibt Dschungelkompass.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Bei Sunrise kostet das Angebot mit zusätzlicher TV-Nutzung mit 70 Franken&amp;nbsp;mehr, dafür können mehr Sender empfangen und Zusatzfunktionen wie zeitversetztes Fernsehen und die Aufnahmefunktion genutzt werden. Das Angebot von Swisscom kostet mit 79 Franken am meisten, enthält einen langsameren Internetanschluss und keine zusätzlichen Funktionen fürs Fernsehen.&lt;/p&gt;&lt;h2 class=\&quot; \&quot;&gt;3.&amp;nbsp;Vergleich: Kunden, die schnelles Internet und zeitversetztes TV wollen&lt;/h2&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;img src=\&quot;http://i.imgur.com/FeVyglF.jpg\&quot; title=\&quot;width=100%\&quot; /&gt;&lt;/a&gt;&quot;,&quot;caption&quot;:null}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Produkte, die in diesem Vergleich berücksichtigt wurden, beinhalten alle, dass die Fernsehinhalte noch eine Woche im Nachhinein zeitversetzt abgerufen werden können. Mit 80 Franken bietet Sunrise das günstigste Angebot an.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Durch den neuen Grundanschluss belaufen sich die Kosten bei UPC auf 93 Franken. Swisscom verlangt mit 114 Franken am meisten, bietet jedoch mit 100 Mbit/s den in diesem Vergleich schnellsten Internetanschluss an.&lt;/p&gt;&lt;h4 class=\&quot;tweentitle\&quot;&gt;Kunden müssen aktiv werden&lt;/h4&gt;&lt;p class=\&quot; \&quot;&gt;Vom neuen UPC-Angebot profitieren die Kunden nicht automatisch. Der neue Grundanschluss muss direkt bei UPC bestellt werden. Mieter beziehen den bisherigen Anschluss oft über ihren Vermieter, der diesen über die Nebenkosten abrechnet. Daher müssen in diesem Fall die Mieter den Grundanschluss bei ihrem Vermieter kündigen. In der Regel gilt laut UPC eine Kündigungsfrist von zwei Monaten.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Das Fazit der Konsumentenschützer: Mit dem neuen Grundangebot werden die Gesamtkosten für die Kunden transparenter, denn bisher ging oft unter, dass nebst den Kosten für ein bestimmtes Produkt von UPC zusätzlich der Kabelanschluss via Nebenkostenabrechnung verrechnet wird.&amp;nbsp;(oli)&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;style&gt; .stoerer {background:none;} .watson-container {display:none;margin:20px 0 20px 0;} #watson-content-box {background:#323233;} .watson-logo {background:#323232;text-align:center;border-bottom:1px solid #fff;} .watson-logo img {width:120px;margin-left:10px;padding:10px;} .watson-container #watson-content-box ul {list-style-type:none;list-style:none;margin:0;padding:0;} .watson-container #watson-content-box ul li {border-bottom:2px dotted #525252;} .watson-container #watson-content-box ul:last-child li {border:none;} #watson-content-box h4 {margin:0;padding:12px 20px;} #watson-content-box h4 a {display:block;width:100%;color:#fff;font-size:1.1em;line-height:1.2em;font-weight:normal;text-decoration:none;} #watson-content-box h4 a:hover {text-decoration:underline;} .watson-footer-link {margin-top:5px;font-size:1.1em;background:#fff;text-align:center;} .watson-footer-link a {color:#F20E8B;}&lt;/style&gt;\n&lt;div class=\&quot;watson-container\&quot;&gt;\n&lt;div class=\&quot;watson-logo\&quot;&gt;&lt;img src=\&quot;/static/az/img/logos/logo_watson.png\&quot; alt=\&quot;Watson Logo\&quot; /&gt;&lt;/div&gt;\n&lt;div id=\&quot;watson-content-box\&quot;&gt;&lt;/div&gt;\n&lt;div class=\&quot;watson-footer-link\&quot;&gt;Alle Artikel von &lt;a href=\&quot;http://www.watson.ch\&quot; target=\&quot;_blank\&quot;&gt;watson.ch&lt;/a&gt; – dem newsportal.&lt;/div&gt;\n&lt;/div&gt;\n\n&lt;script type=\&quot;text/javascript\&quot;&gt;\n    \t$(document).ready(function(){\n        \tvar url = &#39;http://www.watson.ch/api/1.0/rss.json?consumer=az&#39;; \n\t\t$.getJSON(url, function(d){\n                  var l = Math.min(parseInt(d.entry.length),3);\n\n                  for (i=0;i&lt;l;i++) {\n                    $(\&quot;#watson-content-box\&quot;).append(  &#39;&lt;ul&gt;&lt;li&gt;&lt;h4&gt;&lt;a target=\&quot;_blank\&quot; href=\&quot;&#39;+d.entry[i].link[&#39;@href&#39;]+&#39;\&quot; mce_href=\&quot;https://mce_host/&#39;+d.entry[i].link[&#39;@href&#39;]+&#39;\&quot;&gt;&#39;+d.entry[i].title+&#39;&lt;/a&gt;&lt;/h4&gt;&lt;/li&gt;&lt;/ul&gt;&#39;  );\n                  }\n\t\t});\n        $(&#39;.watson-container&#39;).fadeIn(&#39;fast&#39;);\n    \t});\n&lt;/script&gt;&quot;,&quot;caption&quot;:null}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935&quot;,&quot;title&quot;:&quot;UPC macht das Internet-Abo überflüssig – Lohnt sich ein Wechsel für Sunrise- und Swisscom-Kunden?&quot;,&quot;description&quot;:&quot;Ab Ende Monat erhält man bei UPC zügiges Internet, einen Telefonanschluss und über 80 TV-Sender für 49 Franken pro Monat. Neu sind auch die bislang oft in den Mietnebenkosten versteckten Kabelanschluss-Gebühren von monatlich gut 30 Franken in diesem Grundangebot enthalten. Wir zeigen, für wen sich das lohnt.&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Internet&quot;,&quot;link&quot;:&quot;/thema/Internet&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:773},{&quot;text&quot;:&quot;Abo&quot;,&quot;link&quot;:&quot;/thema/Abo&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:5},{&quot;text&quot;:&quot;UPC&quot;,&quot;link&quot;:&quot;/thema/UPC&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:3},{&quot;text&quot;:&quot;Preisvergleich&quot;,&quot;link&quot;:&quot;/thema/Preisvergleich&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:9}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf4Rr0SAAAAAMvdlKna9rkX8wWWByaj4zBWgNjj&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch/schweiz/upc-macht-das-internet-abo-ueberfluessig-lohnt-sich-ein-wechsel-fuer-sunrise-und-swisscom-kunden-130576935&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/apple-fans-aufgepasst-hier-bekommen-sie-das-iphone-7-am-guenstigsten-130557262"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/V3u3qE1B62bwTPVCWJ2lUROwG_c/547541dcc44ad45e48c2018a63426ea11db24499/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/V3u3qE1B62bwTPVCWJ2lUROwG_c/547541dcc44ad45e48c2018a63426ea11db24499/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/V3u3qE1B62bwTPVCWJ2lUROwG_c/547541dcc44ad45e48c2018a63426ea11db24499/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=768&local.crop.w=1024&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Das Unternehmen Verifox erklärt anhand von drei Profilen, wer das neue iPhone 7 wo am günstigsten erhält. (Archivbild)" title="Das Unternehmen Verifox erklärt anhand von drei Profilen, wer das neue iPhone 7 wo am günstigsten erhält. (Archivbild)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Preisvergleich</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Apple-Fans aufgepasst: Hier bekommen Sie das iPhone 7 am günstigsten</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">9.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-meinung"><a class="teaser__link teaser__link--published" href="/kommentare-bz/die-initiative-braucht-es-nicht-130527132"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-meinung"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/T-woiWy0Px_KkzKWJOCf5K2FPWI/1a96145a5a9de8ff408531402798820bb6d170af/remote.adjust.rotate=0&remote.size.w=3000&remote.size.h=2206&local.crop.h=2206&local.crop.w=3000&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/T-woiWy0Px_KkzKWJOCf5K2FPWI/1a96145a5a9de8ff408531402798820bb6d170af/remote.adjust.rotate=0&remote.size.w=3000&remote.size.h=2206&local.crop.h=2206&local.crop.w=3000&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/T-woiWy0Px_KkzKWJOCf5K2FPWI/1a96145a5a9de8ff408531402798820bb6d170af/remote.adjust.rotate=0&remote.size.w=3000&remote.size.h=2206&local.crop.h=2206&local.crop.w=3000&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">U-Abo</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-meinung"><span class="teaser-title__text-wrap">Die Initiative braucht es nicht</span><span class="teaser-title__suffix">Bojan Stula</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-meinung"><span><span class="dateformatter-date">30.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/brugg/das-internet-in-brugg-wird-schneller-manche-gemeinden-der-region-muessen-noch-warten-130550893"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/hueuWTQJJppX2dFPEyqpoHymL3E/64d5d5bcae6d7d3655d3fc9277e203df0b5415f5/n-avatar-1x1 1x, https://static.a-z.ch/__ip/hueuWTQJJppX2dFPEyqpoHymL3E/64d5d5bcae6d7d3655d3fc9277e203df0b5415f5/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/hueuWTQJJppX2dFPEyqpoHymL3E/64d5d5bcae6d7d3655d3fc9277e203df0b5415f5/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Für den Netzausbau müssen Werklöcher aufgegraben und der Inhalt umgebaut werden, damit die Glasfaserkabel eingezogen werden können (Symbolbild). Zudem werden Mini-Quartierverteiler in den Schächten verbaut.ZVG/Swisscom" title="Für den Netzausbau müssen Werklöcher aufgegraben und der Inhalt umgebaut werden, damit die Glasfaserkabel eingezogen werden können (Symbolbild). Zudem werden Mini-Quartierverteiler in den Schächten verbaut.ZVG/Swisscom" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Ultrabreitband</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Das Internet in Brugg wird schneller – manche Gemeinden der Region müssen noch warten</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">8.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/kompromiss-beim-u-abo-eine-moderate-erhoehung-der-u-abo-preise-fuer-erwachsene-waere-vertretbar-130522108"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/vVeUO3qxSxT8zQI0VZyyImGyao0/35dadae4121eaed11391e5d07e255a8e637da3ba/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/vVeUO3qxSxT8zQI0VZyyImGyao0/35dadae4121eaed11391e5d07e255a8e637da3ba/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/vVeUO3qxSxT8zQI0VZyyImGyao0/35dadae4121eaed11391e5d07e255a8e637da3ba/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Da herrschte noch Freude: Am 1. Oktober 2015 wurde die U-Abo-Initiative eingereicht. In zwei Wochen wird nun die ausgearbeitete Vorlage der Initiative dem Landrat unterbreitet." title="Da herrschte noch Freude: Am 1. Oktober 2015 wurde die U-Abo-Initiative eingereicht. In zwei Wochen wird nun die ausgearbeitete Vorlage der Initiative dem Landrat unterbreitet." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">U-Abo Initiative</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Kompromiss beim U-Abo? «Eine moderate Erhöhung der U-Abo-Preise für Erwachsene wäre vertretbar.»</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">28.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div><article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/fast-alle-gaeste-sind-vom-hallenbad-fondli-begeistert-130574901"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-medium-16x9 1x, https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-medium2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-small-16x9 1x, https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-narrow-16x9 1x, https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/zlzTnwFFES2rv17yNH_VEUbhOjo/762c9f1127dc10f2bfef42d445f4ff2fcd22a043/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallenbad Fondli" title="Hallenbad Fondli" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Dietikon</p><h1 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Fast alle Gäste sind vom Hallenbad Fondli begeistert</span></h1><noscript></noscript></footer></a></article></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div><div class="recommendations-bottom__teaser-wrapper"><article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/zuerich/illegale-party-aufgeloest-polizei-wird-mit-steinen-und-flaschen-beworfen-130576942"><noscript></noscript><footer class="teaser__footer"><p class="teaser__catchword">Polizeieinsatz</p><h1 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Illegale Party aufgelöst: Polizei wird mit Steinen und Flaschen beworfen</span></h1><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span><span class="dateformatter-date">17.9.2016</span> <span class="dateformatter-time">um 13:19 Uhr</span></span></p></footer></a></article></div></div><div class="grid__item grid__item--count-3"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/walk-in-praxen-boomen-doch-die-alles-sofort-mentalitaet-schlaegt-sich-in-praemien-nieder-130574843"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/QU-FqnOFsfA0FpuqAnCQVb9Ulq8/62870fb86f26cdf105f1117c74e38503d4abf486/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=2136&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Das Bedürfnis, ohne Voranmeldung zur Ärztin oder zum Arzt zu gehen, steigt. Ein wachsendes Angebot an Walk-In-Praxen soll die Nachfrage stillen." title="Das Bedürfnis, ohne Voranmeldung zur Ärztin oder zum Arzt zu gehen, steigt. Ein wachsendes Angebot an Walk-In-Praxen soll die Nachfrage stillen." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Limmattal</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Walk-In-Praxen boomen – doch die «Alles-Sofort-Mentalität» schlägt sich in Prämien nieder</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">17.9.2016</span> <span class="dateformatter-time">um 08:00 Uhr</span></span></p></footer></a></article></div></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/zuerich/mann-erleidet-beim-test-einer-pumpe-schwerste-verbrennungen-130574493"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/h2rhvAPk_iC9C0oPE4Tp5H2Ev3o/782570a6cfa049a525517b57a9864efcafb74987/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2133&local.crop.h=2133&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ein Rettungsteam musste den Verletzten mit Helikopter ins Spital fliegen. (Symbolbild)" title="Ein Rettungsteam musste den Verletzten mit Helikopter ins Spital fliegen. (Symbolbild)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Regensdorf</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Mann erleidet beim Test einer Pumpe schwerste Verbrennungen</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">16.9.2016</span> <span class="dateformatter-time">um 14:13 Uhr</span></span></p></footer></a></article></div></div></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".2buq5rxfn5s" data-react-checksum="-1122517481"><section class="section section--dark" data-reactid=".2buq5rxfn5s.0"><div class="container" data-reactid=".2buq5rxfn5s.0.0"><header class="section-header section-header--inverted" data-reactid=".2buq5rxfn5s.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".2buq5rxfn5s.0.0.0.1"><span data-reactid=".2buq5rxfn5s.0.0.0.1.0">Verwandte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".2buq5rxfn5s.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".1ckq7nnjh1c" data-react-checksum="-1683591430"><div class="container" data-reactid=".1ckq7nnjh1c.0"><div class="footer-nav" data-reactid=".1ckq7nnjh1c.0.0"><ul class="footer-nav__list" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/az-digital/web-e-paper/" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/abonnement/abo-service/" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.limmattalerzeitung.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.limmattalerzeitung.ch/?_ga=1.89241939.915669037.1406107046" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".1ckq7nnjh1c.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".1ckq7nnjh1c.0.1"><button class="button button--primary" data-reactid=".1ckq7nnjh1c.0.1.0"><span class="button__label" data-reactid=".1ckq7nnjh1c.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".1ckq7nnjh1c.0.1.1"><h2 class="footer-headline" data-reactid=".1ckq7nnjh1c.0.1.1.0"><span data-reactid=".1ckq7nnjh1c.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.23.1/__static__/client/images/logos/az_medien.svg" data-reactid=".1ckq7nnjh1c.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$3.$3">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$4.$4">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$5.$5">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Online.1.$6.$6">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".1ckq7nnjh1c.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".1ckq7nnjh1c.0.2"><p data-reactid=".1ckq7nnjh1c.0.2.0"><span data-reactid=".1ckq7nnjh1c.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".1ckq7nnjh1c.0.2.0.1">2016</span><span data-reactid=".1ckq7nnjh1c.0.2.0.2">, </span><span data-reactid=".1ckq7nnjh1c.0.2.0.3">az Limmattaler Zeitung</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.limmattalerzeitung.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.limmattalerzeitung.ch/?_ga=1.89241939.915669037.1406107046&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;liz2016&quot;}"></span></div>

  <script src="/__node__/0.23.1/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>